現場を支えるネットストア モノタロウ

https://www.monotaro.com/p/5460/0929/2026/10/07 12:19:23
IGS-4215-8T2S 産業用スイッチングハブ L2/L4マネージド(管理型) Giga8ポート SFP 2ポート PLANET Technology 54600929
PLANET Technology
産業用スイッチングハブ L2/L4マネージド(管理型) Giga8ポート SFP 2ポート
9月27日より値下げいたしました。
注文コード54600929
品番IGS-4215-8T2S
内容量1台
参考基準価格(税別)オープン
単価(税別)
¥56,980
特長:1000BASE-T 8ポート、1000BASE-SX/LX/BX SFP 2ポートを持つ産業用マネージドギガビットイーサネットスイッチングハブ
IPv6/IPv4デュアルスタック管理、Telnet、SNMP管理機能
802.1Q VLANタギング、MSTP、IGMPスヌーピング機能
仕様:(筐体)IP30 メタル、100/1000BASE-SX/LX/BX SFP:2、1000BASE-T:8、ハードウェアバージョン:1
取付方式:DINレール取付け、ウォールマウント
規格:IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3z、IEEE 802.3x、IEEE 802.3ad、IEEE 802.1D、IEEE 802.1w、IEEE 802.1s、IEEE 802.1p、IEEE 802.1Q、IEEE 802.1ad、IEEE 802.1x、IEEE 802.1ab、IEEE 802.3az、RFC 768、RFC 793、RFC 791、RFC 792、RFC 2068、RFC 1112、RFC 2236、RFC 3376、RFC 2710、RFC 3810、ITU-T G.8032 ERPS Ring
電源:デュアルDC9~48V 冗長電源、AC24V
寸法(幅W×奥行D×高さH)(mm):50×87.8×135
入力電源:着脱式6ピン端子台
動作温度(℃):-40~75
RoHS指令(10物質対応):対応
アラーム:停電時に1つのリレー出力を提供 1A DC24V
Copyright 2000-2026 MonotaRO Co.,Ltd. All Rights Reserved. 株式会社MonotaRO(ものたろう)