カテゴリ
- パソコン/周辺機器(13)
- 制御機器(1)
絞り込み
ブランド
- アライドテレシス
- StarTech.com(12)
- NEC(11)
- NETGEAR(8)
- HP(日本ヒューレット・パッカード)(7)
- プラネックスコミュニケーションズ(7)
- NEC三菱(6)
- QNAP(5)
- PLANET Technology(5)
- Panasonic(パナソニック)(4)
- TP-LINK(4)
- FXC(4)
- エレコム(3)
- I ・O DATA(アイオーデータ)(2)
- サンワサプライ(2)
- BUFFALO(バッファロー)(2)
- BLACK BOX(2)
- パナソニックEWネットワークス(2)
- ダイヤトレンド(1)
- ブランドをもっと見る
エコロジープロダクト
RoHS10物質対応(9)
「10gbase-t sfp」の検索結果
特価

AT-GS910/10XST レイヤー2スイッチ
アライドテレシス¥49,880税込¥54,8681台翌日出荷AT-GS910/10XST(RoHS対応)は、標準ポートに 10/100/1000BASE-Tを8ポート、アップリンクに 100/1G/2.5G/5G/10GBASE-Tのマルチギガポートを1ポート、SFP+スロットを1スロット備えた内蔵電源型のギガビットイーサネット・スイッチです。RoHS指令(10物質対応)対応
AT-GS910/18XST レイヤー2スイッチ
アライドテレシス¥59,880税込¥65,8681台翌日出荷AT-GS910/18XST(RoHS対応)は、標準ポートに 10/100/1000BASE-Tを16ポート、アップリンクに 100/1G/2.5G/5G/10GBASE-Tのマルチギガポートを1ポート、SFP+スロットを1スロット備えた内蔵電源型のギガビットイーサネット・スイッチです。RoHS指令(10物質対応)対応
AT-GS970EMX/28 レイヤー3スイッチ
アライドテレシス¥179,800税込¥197,7801台翌日出荷AT-GS970EMX/28(RoHS対応)は、10/100/1000BASE-Tポートを24ポート、10Gマルチギガビット(1000/2.5G/5G/10GBASE-T)ポートを2ポート、SFP/SFP+スロットを2スロット装備したレイヤー3 ギガビット・インテリジェント・スイッチです。ソフトウェア機能を厳選することで、コストパフォーマンスを高めたモデルです。RoHS指令(10物質対応)対応
AT-GS970EMX/20 レイヤー3スイッチ
アライドテレシス¥139,800税込¥153,7801台翌日出荷AT-GS970EMX/29(RoHS対応)は、10Gマルチギガビット(1000/2.5G/5G/10GBASE-T)ポートとSFP+スロットをアップリンクに、1ギガビットポートをダウンリンクに搭載し、ソフトウェア機能を厳選することで、コストパフォーマンスを高めたレイヤー3 インテリジェント・エッジ・スイッチです。接続方式ギガビットRoHS指令(10物質対応)対応
AT-GS910/26XST レイヤー2スイッチ
アライドテレシス¥79,880税込¥87,8681台8日以内出荷AT-GS910/26XST(RoHS対応)は、標準ポートに 10/100/1000BASE-Tを24ポート、アップリンクに 100/1G/2.5G/5G/10GBASE-Tのマルチギガポートを1ポート、SFP+スロットを1スロット備えた内蔵電源型のギガビットイーサネット・スイッチです。RoHS指令(10物質対応)対応
AT-x330-20GTX レイヤー3スイッチ
アライドテレシス¥169,800税込¥186,7801式13日以内出荷AT-x330-20GTX(RoHS対応)は、10Gマルチギガビット(1000/2.5G/5G/10GBASE-T)ポートと SFP/SFP+スロットをアップリンクに、1ギガビットポートをダウンリンクに搭載したレイヤー3 ギガビット・インテリジェント・スイッチです。仕様●タイプ:スイッチレイヤー3スイッチ●SNMP機能:あり●AUTO-MDIX機能:あり●VLAN機能:ポートベースVLAN、プロトコルVLAN、IEEE8021QタグVLAN × 4094個、マルチプルVLAN●冷却ファン:なし●拡張スロット数:2●手動速度切替:あり●スタッカブル機能:なし●MACアドレス登録件数:16000件●本体カラー:グレー●電源:ACケーブルあり AC 下限 100V 上限 240V●ラックマウントキット:なし●最大消費電力:28W●アスベスト:非含有●RoHS指令:対応●J-Moss:対象外●環境自己主張マーク:なし●電波法備考:同法対象外の製品●電気通信事業法備考:同法対象外の製品●電波法:非対象●電気通信事業法:非対象●法規関連確認日:20220706●本体サイズ(H):44mm●本体サイズ(W):341mm●本体サイズ(D):231mm●本体重量:3000g●電気用品安全法(本体):非対象●電気用品安全法(付属品等):適合/例外承認●電気用品安全法(備考):適合:AC電源ケーブル●※RoHS指令情報は2024年3月時点のものです。材質【筐体】メタルポート数標準ポート数:18、最大ポート数:20接続方式10Mbps/100Mbps/1000Mbps/2.5Gbps/5Gbps/10Gbpsアズワン品番68-4518-77マグネットなし
AT-GS910/8
アライドテレシス¥15,980税込¥17,5781個当日出荷AT-GS910/8は10/100/1000BASE-Tポートを8ポート装備した、内部電源型のギガビットイーサネット・スイッチです。ループガード機能、省エネ機能に対応し、有効/無効の切替をディップス一致で設定可能です。質量(g)780ポート数8適合規格CE寸法(幅W×奥行D×高さH)(mm)210×121×38保管温湿度範囲温度:-20~60℃、湿度:95%以下(結露なきこと)ケーブルUTPカテゴリー3以上(10BASE-T)、UTPカテゴリー5以上(100BASE-TX)、UTPエンハンスド・カテゴリー5以上(1000BASE-T)動作温度(℃)0~50動作湿度(%)80以下(結露なきこと)アズワン品番64-3969-41通信速度10Mbps/100Mbps/1000MbpsRoHS指令(10物質対応)対応ポートRJ-45コネクタ
AT-SE240-10GHXm PoEスイッチ
アライドテレシス¥179,800税込¥197,7801台翌日出荷AT-SE240-10GHXm は、マルチギガビット(2.5G/5G)のインターフェースを 8ポート装備した、PoE++モデルのレイヤー2plusマルチギガビット・インテリジェント・スイッチです。すべてのポートで2.5G/5GBASE-Tをサポートしており、Cat5eケーブルのままで高速通信を低コストで実現します。SFP/SFP+スロットを2つ備えており、上位のディストリビューション、コア・スイッチに対して10ギガでの高速・大容量接続を提供します。
AT-SE240-26GHXm PoEスイッチ
アライドテレシス¥389,800税込¥428,7801台翌日出荷AT-SE240-26GHXmは、マルチ・ギガビット(2.5G/5G)のインターフェースを装備し、Non-PoE、PoE++機能を持ったレイヤー2plusマルチギガビット・インテリジェント・スイッチです。すべてのダウンリンクポートで2.5G/5GBASE-Tをサポートしており、Cat5eケーブルのままで高速通信を低コストで実現します。SFP/SFP+スロットを2つ備えており、上位のディストリビューション、コア・スイッチに対して10ギガでの高速・大容量接続を提供します。
AT-x250-28XTm
アライドテレシス¥479,800税込¥527,7801台6日以内出荷CentreCOM x250シリーズは、全ポート10G速度に対応したレイヤー2plus 10ギガビット・インテリジェント・スタッカブルスイッチです。AT-x250-28XTmは、100M/1000M/2.5G/5G/10Gをサポートしたダウンリンクを24ポート持ち、アップリンクは最大速度10GのSFP/SFP+モジュール対応スロットを4スロット備えます。UTPケーブルを用いた2.5G/5G/10Gの高速通信に対応した端末との接続を実現します。100/1/2.5/5/10GBASE-T×24。SFP/SFP+スロット×4。電源内蔵、Webマネージメント、QoS、SNMP、IPv6、RS-232RJ-45、19"付、ブラケット別売、電源抜防止フック付、設定用VT-Kit2/AT-VT-Kit3別売、L字型電源ケーブル別売、USBメモリ別売、フィーチャーライセンス別売。AlliedWare Plus(AW+)。機能ごとのモジュールに分割されており、単一の障害が与える影響範囲を最小限に抑えることが可能です。これにより、旧来方式の製品と比べシステム全体の可用性が格段に高まります。また、業界標準のコマンド体系に準拠し、他社製品からの移行においても、エンジニアの教育にかかる時間と経費を大幅に削減することができます。ネットワークインフラのユニファイド化。Autonomous Management Framework(AMF)は、ネットワーク上のスイッチやルーターを仮想的な1台の機器として統合管理し、管理運用の「一元化」、「簡素化」、「自律化」によって、管理・運用に関わるコストの削減を実現するネットワーク仮想化機能です。AMF Plusは統合管理を行うAMF Plusマスターと管理されるAMF Plusメンバーからなり、6つの機能によりネットワークの統合管理を行います。また、AMF Plusは日々ネットワークの状態を収集分析によって学習し、AT-Vista Manager EXと組み合わせてお使いいただくことで、あらかじめ定義されたポリシーを用いて自動的にネットワークを最適な状態に保ちます。蓄積したデータを数値化することにより、担当者の経験で行われていた業務を平易な作業に落とし込むことができます。VCS(バーチャルシャーシスタック)。スイッチ間をスタックリンクで接続することで、1台の仮想スイッチとして扱うことができます。VCSグループは、最大2台のx250シリーズを組み合わせて構築できます。本シリーズは、SFP/SFP+スロット、100/1000/2.5G/5G/10GBASE-Tポートのいずれかを用いたVCSに対応しています。スタック接続されたスイッチは各種情報を同期しているため、仮に1台に障害が発生しても運用継続が可能です。スタックすることでエッジ・スイッチながらコア・スイッチ同様にCPU、電源冗長が可能となります。コアからエッジまで一貫した冗長構成を容易に取ることができます。単一IPで動作するため機器の追加時もIP設計や監視ポイントの追加が不要で容易にネットワークを拡張できます。LD-VCS(ロングディスタンス-バーチャルシャーシスタック)にも対応し、長距離スタッキングが可能です。これにより、離れたロケーションにあるスイッチを仮想的に1台のスイッチ化し、シンプルかつ冗長性に優れたネットワークコアの提供が可能となります。10G マルチギガビットに対応。本製品は、UTPカテゴリー5eのケーブルを使用して2.5G/5Gでの通信が可能な、マルチギガビットレートのインターフェースを全ダウンリンクポートに搭載しています。さらにカテゴリー6以上のクラスのケーブルを使用すると10GBASE-Tの通信も実現でき、高速通信の集約にも対応できます。EPSR。EPSR(RFC3619)は、レイヤー2レベルでの障害の検出と経路の切り替えをより高速に行います(最短50ミリ秒未満)。本製品は、EPSRリング内にトランジットノードとして接続することができます。ループガード。LDFやMACスラッシング検出など多彩なループガード機能により、接続ミスなどで発生したネットワークループを自動検出し、設定した動作(ポートディセーブルなど)を自動実行するループガードに対応しています。LEDの点滅で視覚的に表示されるため、該当ポートを容易に特定することができます。充実したセキュリティー機能。強固な認証機能をサポート。同一ポート上でIEEE 802.1X 認証/Web 認証/MACアドレスベース認証の混在を可能とするTri-Auth 機能や、同一ポート上でユーザーごとに別々の認証方式で認証し、かつ異なるVL ANを動的に付与するマルチプルダイナミックVL AN 機能など様々な認証機能に対応し、柔軟な認証環境を実現します。Tri-Auth、マルチプルダイナミックVLAN、エンハンストゲストVLAN、Auth-fail VLAN、プロミスキャス/インターセプトWeb認証、2ステップ認証に対応。多種多様なセキュリティー機能の搭載。通信内容を暗号化し、安全なリモートアクセス環境を実現するSSHや、ネットワークの集中管理・運用面においても安全性と利便性・運用性を両立するSNMPv3の暗号化・認証機能など、様々なセキュリティー機能をサポートしています。ポートセキュリティー、SSH(Secure Shell)、DHCPスヌーピング、SNMPv3、ユーザー認証データベース(RADIUS/TACACS+認証)に対応ポート数28スイッチ切替:LED ON/OFFボタン: LEDの消灯(エコLED)、通常動作の切り替え適合規格CE; 安全規格 UL62368-1/CSA-C22.2 No.62368-2; EMI規格 VCCIクラスA接続方式100Mbps/1000Mbps/2.5Gbps/5Gbps/10Gbps機能スイッチング方式: ストア&フォワード; 最大パケット転送能力(装置全体/64Byte): 416.66Mpps; スイッチング・ファブリック: 1.08Tbps; メモリー容量: フラッシュメモリー 256MByte/ メインメモリー 2GByte/ MACアドレス登録数: 32K; VLAN登録数: 4094個(VID=1~4094)準拠規格IEEE 802.3z 1000BASE-LX/SX; IEEE 802.3ab 1000BASE-T; IEEE 802.3ah 1000BASE-BX10; IEEE 802.3ae 10GBASE-ER/LR/SR; IEEE 802.3an 10GBASE-T; IEEE 802.3az Energy-Efficient Ethernet; IEEE 802.1D-2004 Spanning Tree/ Rapid Spanning Tree; IEEE 802.1Q-2005 VLAN Tagging/ Multiple Spanning Tree; IEEE 802.1X Port Based Network Access Control; IEEE 802.1AB Link Layer Discovery Protocol; IEEE 802.1AX-2008 Link Aggregation (static and dynamic); IEEE 802.1p Class of Service/ priority protocol; IEEE 802.1ad Provider Bridges(Q-in-Q); IEEE 802.1ag Connectivity Fault Management; ITU-T G.8032 ERPS; IEEE 802.3u 100BASE-TX; IEEE 802.3bz 2.5GBASE-T/5GBASE-Tケーブル【使用】100BASE-TX: UTPカテゴリー 5以上; 1000BASE-T/ 2.5GBASE-T/ 5GBASE-T: UTPエンハンスド・カテゴリー 5以上; 10GBASE-T: UTP/STPカテゴリー 6以上電源供給方式電源内蔵マグネットなしRoHS指令(10物質対応)対応ポート100/1000/2.5G/5G/10GBASE-T(RJ-45コネクター)×24; オートネゴシエーション; 100M/1000M/10G Full固定設定; MDI/MDI-X自動認識、MDI/MDI-X固定設定; SFP/SFP+スロット×4; RS-232(RJ-45コネクター)×1; USBポート(USB 2.0、タイプA(メス))×1システム対応【マネージメント(A)】SNMP: SNMPv1/v2c/v3; SNMP MIB: MIB II(RFC1213); Extended Bridge MIB(RFC2674); Extended Interface MIB(RFC2863); SNMPv3 MIB(RFC3411~RFC3415); SNMPv2 MIB(RFC3418); Ethernet MIB(RFC3635); IEEE 802.3 MUs MIB(RFC3636); Bridge MIB(RFC4188); RSTP MIB(RFC4318); DISMN ping MIB(RFC4560); Entity MIB(RFC6933); LLDP MIB(IEEE 802.1B); LLDP-MED MIBNSI/TI-1057); Private MIB; RMON: 1239 Group; ターミナル: Telnet、VT100互換端末(コンソールポート経由)
AT-SE250-28XTm レイヤー2インテリジェント・スイッチ
アライドテレシス¥569,800税込¥626,7801台8日以内出荷AT-SE250-28XTmは、オートネゴシエーション機能を持った100M/1000M/2.5G/5G/10G BASE-Tポートを24ポート、 SFP+スロットを4スロット、USBスロットを1スロット装備した、ギガビットイーサネット・ インテリジェント・スイッチです。ポート数【100/1000/2.5G/5G/10GBASE-T(RJ-45コネクター)】×24、【SFP/SFP+スロット】×4、【RS-232(RJ-45コネクター)】×1、【USBポート(USB 2.0、タイプA、メス)】×1接続方式280.0Gbps電源供給方式電源内蔵
AT-x250-18XS
アライドテレシス¥269,800税込¥296,7801台6日以内出荷CentreCOM x250シリーズは、全ポート10G速度に対応したレイヤー2plus 10ギガビット・インテリジェント・スタッカブルスイッチです。AT-x250-18XSは18ポートすべてがSFP/SFP+スロットとなっており、ファイバーインターフェースを持つサーバーなどの機器を集約接続可能です。SFP/SFP+スロット×18。電源内蔵、Webマネージメント、QoS、SNMP、IPv6、RS-232RJ-45、19"別売、ブラケット別売、マグネット別売、電源抜防止フック付、設定用VT-Kit2/AT-VT-Kit3別売、L字型電源ケーブル別売、USBメモリ別売、フィーチャーライセンス別売。AlliedWare Plus(AW+)。機能ごとのモジュールに分割されており、単一の障害が与える影響範囲を最小限に抑えることが可能です。これにより、旧来方式の製品と比べシステム全体の可用性が格段に高まります。また、業界標準のコマンド体系に準拠し、他社製品からの移行においても、エンジニアの教育にかかる時間と経費を大幅に削減することができます。ネットワークインフラのユニファイド化。Autonomous Management Framework(AMF)は、ネットワーク上のスイッチやルーターを仮想的な1台の機器として統合管理し、管理運用の「一元化」、「簡素化」、「自律化」によって、管理・運用に関わるコストの削減を実現するネットワーク仮想化機能です。AMF Plusは統合管理を行うAMF Plusマスターと管理されるAMF Plusメンバーからなり、6つの機能によりネットワークの統合管理を行います。また、AMF Plusは日々ネットワークの状態を収集分析によって学習し、AT-Vista Manager EXと組み合わせてお使いいただくことで、あらかじめ定義されたポリシーを用いて自動的にネットワークを最適な状態に保ちます。蓄積したデータを数値化することにより、担当者の経験で行われていた業務を平易な作業に落とし込むことができます。VCS(バーチャルシャーシスタック)。スイッチ間をスタックリンクで接続することで、1台の仮想スイッチとして扱うことができます。VCSグループは、最大2台のx250シリーズを組み合わせて構築できます。本シリーズは、SFP/SFP+スロット、100/1000/2.5G/5G/10GBASE-Tポートのいずれかを用いたVCSに対応しています。スタック接続されたスイッチは各種情報を同期しているため、仮に1台に障害が発生しても運用継続が可能です。スタックすることでエッジ・スイッチながらコア・スイッチ同様にCPU、電源冗長が可能となります。コアからエッジまで一貫した冗長構成を容易に取ることができます。単一IPで動作するため機器の追加時もIP設計や監視ポイントの追加が不要で容易にネットワークを拡張できます。LD-VCS(ロングディスタンス-バーチャルシャーシスタック)にも対応し、長距離スタッキングが可能です。これにより、離れたロケーションにあるスイッチを仮想的に1台のスイッチ化し、シンプルかつ冗長性に優れたネットワークコアの提供が可能となります。EPSR。EPSR(RFC3619)は、レイヤー2レベルでの障害の検出と経路の切り替えをより高速に行います(最短50ミリ秒未満)。本製品は、EPSRリング内にトランジットノードとして接続することができます。ループガード。LDFやMACスラッシング検出など多彩なループガード機能により、接続ミスなどで発生したネットワークループを自動検出し、設定した動作(ポートディセーブルなど)を自動実行するループガードに対応しています。LEDの点滅で視覚的に表示されるため、該当ポートを容易に特定することができます。充実したセキュリティー機能。強固な認証機能をサポート。同一ポート上でIEEE 802.1X 認証/Web 認証/MACアドレスベース認証の混在を可能とするTri-Auth 機能や、同一ポート上でユーザーごとに別々の認証方式で認証し、かつ異なるVL ANを動的に付与するマルチプルダイナミックVL AN 機能など様々な認証機能に対応し、柔軟な認証環境を実現します。Tri-Auth、マルチプルダイナミックVLAN、エンハンストゲストVLAN、Auth-fail VLAN、プロミスキャス/インターセプトWeb認証、2ステップ認証に対応。多種多様なセキュリティー機能の搭載。通信内容を暗号化し、安全なリモートアクセス環境を実現するSSHや、ネットワークの集中管理・運用面においても安全性と利便性・運用性を両立するSNMPv3の暗号化・認証機能など、様々なセキュリティー機能をサポートしています。ポートセキュリティー、SSH(Secure Shell)、DHCPスヌーピング、SNMPv3、ユーザー認証データベース(RADIUS/TACACS+認証)に対応。AMF-SEC ソリューション対応。AMF-SEC(AMF-SECurity)は、ファイアウォールやUTMなどのセキュリティー・アプライアンスや、人材管理・資産管理などのビジネス・アプリケーションなどとネットワーク機器を連携させ、ネットワークも含めたITシステムの設定変更やセキュリティー管理を自動化するソリューションです。本製品は、AMF-SECソリューションにおけるエッジ・スイッチとして動作し、例えばファイアウォールと連携するとファイアウォールが検知した被疑情報をもとに、該当する被疑端末が接続されているスイッチのポートを自動的に遮断することで被疑端末の隔離ができます。これによりIoT端末などでのLAN内の二次感染を防ぐことが可能です。※サポートするSDN/OpenFlow コントローラーは、AMF-SEC コントローラー(AT-SESC/AMF Security)です。また、構成によって最低限必要なライセンスが異なります。AMF-SECコントローラー、および連携可能なアプリケーションについては、メーカーのホームページにてご確認ください。Web GUIを用いた直感的な管理。Webブラウザーから機器の情報表示や設定が可能なWeb GUIを標準でサポートします。管理者のスキルレベルを問わない、直感的なネットワーク管理が可能です。日本語に対応したインターフェース。日本語表示に対応し、Webブラウザーからの視覚的な設定・管理が可能です。ダッシュボード。ポートの状態、トラフィック統計情報、システム情報など視覚的に表示します。各種情報を要約して表示できるため、複雑なネットワーク情報を簡単に把握できます。ネットワーク設定。VLANインターフェースやインターフェースのIPアドレス、スタティック経路の追加・変更・削除が可能です。セキュリティー設定。ハードウェアアクセスリスト(ACL)の作成やインターフェースへの設定、変更が可能です。システム設定。システム情報や動作環境の詳細、システムログの閲覧などが可能です。ポート数18スイッチ切替:LED ON/OFFボタン: LEDの消灯(エコLED)、通常動作の切り替え適合規格CE; 安全規格 UL62368-1/CSA-C22.2 No.62368-1; EMI規格 VCCIクラスA接続方式1000Mbps/10Gbps機能ベーシックサポート機能準拠規格IEEE 802.3z 1000BASE-LX/SX; IEEE 802.3ab 1000BASE-T; IEEE 802.3ah 1000BASE-BX10; IEEE 802.3ae 10GBASE-ER/LR/SR; IEEE 802.3an 10GBASE-T; IEEE 802.3az Energy-Efficient Ethernet; IEEE 802.1D-2004 Spanning Tree/ Rapid Spanning Tree; IEEE 802.1Q-2005 VLAN Tagging/ Multiple Spanning Tree; IEEE 802.1X Port Based Network Access Control; IEEE 802.1AB Link Layer Discovery Protocol; IEEE 802.1AX-2008 Link Aggregation (static and dynamic); IEEE 802.1p Class of Service/ priority protocol; IEEE 802.1ad Provider Bridges(Q-in-Q); IEEE 802.1ag Connectivity Fault Management; ITU-T G.8032 ERPSメモリー容量パフォーマンス:フラッシュメモリー 256MByte/メインメモリー 2GByteケーブル【使用】100BASE-TX: UTPカテゴリー 5以上; 1000BASE-T/ 2.5GBASE-T/ 5GBASE-T: UTPエンハンスド・カテゴリー 5以上; 10GBASE-T: UTP/STPカテゴリー 6以上電源供給方式電源内蔵マグネット別売MACアドレス登録数【パフォーマンス】32Kスイッチング方式パフォーマンス:ストア&フォワードネットワークタイプ【パフォーマンス】4094個(VID=1~4094)RoHS指令(10物質対応)対応ポートオートネゴシエーション; 100M/1000M/10G Full固定設定; MDI/MDI-X自動認識、MDI/MDI-X固定設定; SFP/SFP+スロット×18; RS-232(RJ-45コネクター)×1; USBポート(USB 2.0、タイプA(メス))×1伝送速度(Gbps)【パフォーマンス】スイッチング・ファブリック:840最大パケット転送能力(Mpps)パフォーマンス(装置全体/64Byte):267.85システム対応【マネージメント(A)】SNMP: SNMPv1/v2c/v3; SNMP MIB: MIB II(RFC1213); Extended Bridge MIB(RFC2674); Extended Interface MIB(RFC2863); SNMPv3 MIB(RFC3411~RFC3415); SNMPv2 MIB(RFC3418); Ethernet MIB(RFC3635); IEEE 802.3 MUs MIB(RFC3636); Bridge MIB(RFC4188); RSTP MIB(RFC4318); DISMN ping MIB(RFC4560); Entity MIB(RFC6933); LLDP MIB(IEEE 802.1B); LLDP-MED MIBNSI/TI-1057); Private MIB; RMON: 1239 Group; ターミナル: Telnet、VT100互換端末(コンソールポート経由)
AT-GS980MX/10HSm PoEスイッチ
アライドテレシス¥289,800税込¥318,7801式欠品中CentreCOM GS980MXシリーズは、10Gアップリンクを備え、搭載する機能を厳選することでコストパフォーマンスを高めたレイヤー3インテリジェント・エッジ・スイッチです。AT-GS980MX/10HSm(RoHS対応)は、100/1000/2.5G/5GBASE-Tポートを8ポート、SFP/SFP+スロットを2スロット装備し、標準ポートでPoE++給電に対応したモデルです。また、AMF(メンバー)に対応します。仕様J-Moss:対象外、MACアドレス登録件数:16000件、アスベスト:非含有、ラックマウントキット:あり、法規関連確認日:20210625、環境自己主張マーク:なし、電気用品安全法(付属品等):適合/例外承認、電気用品安全法(備考):適合/AC電源ケーブル、電気用品安全法(本体):非対象、電気通信事業法:非対象、電気通信事業法備考:同法対象外の製品、電波法:非対象、電波法備考:同法対象外の製品材質筐体:メタルタイプスイッチレイヤー3スイッチ切替方式手動速度:あり寸法H(mm)43ポート数8、最大:10電源ACケーブルあり AC 下限 100V 上限 240V本体質量(g)3500寸法D(mm)362寸法W(mm)210機能【AUTO-MDIX】あり、【SNMP】あり、【VLAN】ポートベースVLAN、プロトコルVLAN、IEEE8021QタグVLAN × 4094個、マルチプルVLAN、【AUTO-MDIX】あり、【SNMP】あり、【スタッカブル】なし、【冷却ファン】あり最大消費電力(W)690色(本体)グレーアズワン品番68-4205-10マグネットなし通信速度100Mbps/1000Mbps/2.5Gbps/5Gbps/10Gbps拡張スロット数2
AT-x250-28XS
アライドテレシス¥459,800税込¥505,7801台6日以内出荷AT-x250-28XSは、全ポート10G速度に対応した、ファイバーモデルのレイヤー 2plus 10ギガビット・インテリジェント・スタッカブルスイッチです。SFP/SFP+スロット×28。電源内蔵、Webマネージメント、QoS、SNMP、IPv6、RS-232RJ-45、19"付、ブラケット別売、電源抜防止フック付、設定用VT-Kit2/AT-VT-Kit3別売、L字型電源ケーブル別売、USBメモリ別売、フィーチャーライセンス別売。AlliedWare Plus(AW+)。機能ごとのモジュールに分割されており、単一の障害が与える影響範囲を最小限に抑えることが可能です。これにより、旧来方式の製品と比べシステム全体の可用性が格段に高まります。また、業界標準のコマンド体系に準拠し、他社製品からの移行においても、エンジニアの教育にかかる時間と経費を大幅に削減することができます。ネットワークインフラのユニファイド化。Autonomous Management Framework(AMF)は、ネットワーク上のスイッチやルーターを仮想的な1台の機器として統合管理し、管理運用の「一元化」、「簡素化」、「自律化」によって、管理・運用に関わるコストの削減を実現するネットワーク仮想化機能です。AMF Plusは統合管理を行うAMF Plusマスターと管理されるAMF Plusメンバーからなり、6つの機能によりネットワークの統合管理を行います。また、AMF Plusは日々ネットワークの状態を収集分析によって学習し、AT-Vista Manager EXと組み合わせてお使いいただくことで、あらかじめ定義されたポリシーを用いて自動的にネットワークを最適な状態に保ちます。蓄積したデータを数値化することにより、担当者の経験で行われていた業務を平易な作業に落とし込むことができます。VCS(バーチャルシャーシスタック)。スイッチ間をスタックリンクで接続することで、1台の仮想スイッチとして扱うことができます。VCSグループは、最大2台のx250シリーズを組み合わせて構築できます。本シリーズは、SFP/SFP+スロット、100/1000/2.5G/5G/10GBASE-Tポートのいずれかを用いたVCSに対応しています。スタック接続されたスイッチは各種情報を同期しているため、仮に1台に障害が発生しても運用継続が可能です。スタックすることでエッジ・スイッチながらコア・スイッチ同様にCPU、電源冗長が可能となります。コアからエッジまで一貫した冗長構成を容易に取ることができます。単一IPで動作するため機器の追加時もIP設計や監視ポイントの追加が不要で容易にネットワークを拡張できます。LD-VCS(ロングディスタンス-バーチャルシャーシスタック)にも対応し、長距離スタッキングが可能です。これにより、離れたロケーションにあるスイッチを仮想的に1台のスイッチ化し、シンプルかつ冗長性に優れたネットワークコアの提供が可能となります。EPSR。EPSR(RFC3619)は、レイヤー2レベルでの障害の検出と経路の切り替えをより高速に行います(最短50ミリ秒未満)。本製品は、EPSRリング内にトランジットノードとして接続することができます。ループガード。LDFやMACスラッシング検出など多彩なループガード機能により、接続ミスなどで発生したネットワークループを自動検出し、設定した動作(ポートディセーブルなど)を自動実行するループガードに対応しています。LEDの点滅で視覚的に表示されるため、該当ポートを容易に特定することができます。充実したセキュリティー機能。強固な認証機能をサポート。同一ポート上でIEEE 802.1X 認証/Web 認証/MACアドレスベース認証の混在を可能とするTri-Auth 機能や、同一ポート上でユーザーごとに別々の認証方式で認証し、かつ異なるVL ANを動的に付与するマルチプルダイナミックVL AN 機能など様々な認証機能に対応し、柔軟な認証環境を実現します。Tri-Auth、マルチプルダイナミックVLAN、エンハンストゲストVLAN、Auth-fail VLAN、プロミスキャス/インターセプトWeb認証、2ステップ認証に対応。多種多様なセキュリティー機能の搭載。通信内容を暗号化し、安全なリモートアクセス環境を実現するSSHや、ネットワークの集中管理・運用面においても安全性と利便性・運用性を両立するSNMPv3の暗号化・認証機能など、様々なセキュリティー機能をサポートしています。ポートセキュリティー、SSH(Secure Shell)、DHCPスヌーピング、SNMPv3、ユーザー認証データベース(RADIUS/TACACS+認証)に対応。AMF-SEC ソリューション対応。AMF-SEC(AMF-SECurity)は、ファイアウォールやUTMなどのセキュリティー・アプライアンスや、人材管理・資産管理などのビジネス・アプリケーションなどとネットワーク機器を連携させ、ネットワークも含めたITシステムの設定変更やセキュリティー管理を自動化するソリューションです。本製品は、AMF-SECソリューションにおけるエッジ・スイッチとして動作し、例えばファイアウォールと連携するとファイアウォールが検知した被疑情報をもとに、該当する被疑端末が接続されているスイッチのポートを自動的に遮断することで被疑端末の隔離ができます。これによりIoT端末などでのLAN内の二次感染を防ぐことが可能です。※サポートするSDN/OpenFlow コントローラーは、AMF-SEC コントローラー(AT-SESC/AMF Security)です。また、構成によって最低限必要なライセンスが異なります。AMF-SECコントローラー、および連携可能なアプリケーションについては、メーカーのホームページにてご確認ください。Web GUIを用いた直感的な管理。Webブラウザーから機器の情報表示や設定が可能なWeb GUIを標準でサポートします。管理者のスキルレベルを問わない、直感的なネットワーク管理が可能です。日本語に対応したインターフェース。日本語表示に対応し、Webブラウザーからの視覚的な設定・管理が可能です。ダッシュボード。ポートの状態、トラフィック統計情報、システム情報など視覚的に表示します。各種情報を要約して表示できるため、複雑なネットワーク情報を簡単に把握できます。ネットワーク設定。VLANインターフェースやインターフェースのIPアドレス、スタティック経路の追加・変更・削除が可能です。セキュリティー設定。ハードウェアアクセスリスト(ACL)の作成やインターフェースへの設定、変更が可能です。システム設定。システム情報や動作環境の詳細、システムログの閲覧などが可能です。ポート数28スイッチ切替:LED ON/OFFボタン: LEDの消灯(エコLED)、通常動作の切り替え適合規格CE; 安全規格 UL62368-1/CSA-C22.2 No.62368-3; EMI規格 VCCIクラスA接続方式1000Mbps/10Gbps機能スイッチング方式: ストア&フォワード; 最大パケット転送能力(装置全体/64Byte): 416.66Mpps; スイッチング・ファブリック: 1.6Tbps; メモリー容量: フラッシュメモリー 256MByte/ メインメモリー 2GByte/ MACアドレス登録数: 32K; VLAN登録数: 4094個(VID=1~4094)準拠規格IEEE 802.3z 1000BASE-LX/SX; IEEE 802.3ab 1000BASE-T; IEEE 802.3ah 1000BASE-BX10; IEEE 802.3ae 10GBASE-ER/LR/SR; IEEE 802.3an 10GBASE-T; IEEE 802.3az Energy-Efficient Ethernet; IEEE 802.1D-2004 Spanning Tree/ Rapid Spanning Tree; IEEE 802.1Q-2005 VLAN Tagging/ Multiple Spanning Tree; IEEE 802.1X Port Based Network Access Control; IEEE 802.1AB Link Layer Discovery Protocol; IEEE 802.1AX-2008 Link Aggregation (static and dynamic); IEEE 802.1p Class of Service/ priority protocol; IEEE 802.1ad Provider Bridges(Q-in-Q); IEEE 802.1ag Connectivity Fault Management; ITU-T G.8032 ERPSケーブル【使用】100BASE-TX: UTPカテゴリー 5以上; 1000BASE-T/ 2.5GBASE-T/ 5GBASE-T: UTPエンハンスド・カテゴリー 5以上; 10GBASE-T: UTP/STPカテゴリー 6以上電源供給方式電源内蔵マグネットなしRoHS指令(10物質対応)対応ポートオートネゴシエーション; 100M/1000M/10G Full固定設定; MDI/MDI-X自動認識、MDI/MDI-X固定設定; SFP/SFP+スロット×28; RS-232(RJ-45コネクター)×1; USBポート(USB 2.0、タイプA(メス))×1システム対応【マネージメント(A)】SNMP: SNMPv1/v2c/v3; SNMP MIB: MIB II(RFC1213); Extended Bridge MIB(RFC2674); Extended Interface MIB(RFC2863); SNMPv3 MIB(RFC3411~RFC3415); SNMPv2 MIB(RFC3418); Ethernet MIB(RFC3635); IEEE 802.3 MUs MIB(RFC3636); Bridge MIB(RFC4188); RSTP MIB(RFC4318); DISMN ping MIB(RFC4560); Entity MIB(RFC6933); LLDP MIB(IEEE 802.1B); LLDP-MED MIBNSI/TI-1057); Private MIB; RMON: 1239 Group; ターミナル: Telnet、VT100互換端末(コンソールポート経由)















