カテゴリ
- 制御機器(22)
- パソコン/周辺機器(4)
- FA担当者のオススメ新商品(1)
絞り込み
ブランド
- アライドテレシス
- モノタロウ(2)
- サンワサプライ(174)
- NEC(119)
- BUFFALO(バッファロー)(113)
- エレコム(82)
- StarTech.com(51)
- HP(日本ヒューレット・パッカード)(49)
- 冨士電線(東京)(47)
- Dynabook(45)
- I ・O DATA(アイオーデータ)(43)
- Wera(42)
- Panasonic(パナソニック)(38)
- レノボ・ジャパン(Lenovo)(36)
- Canon(34)
- プラネックスコミュニケーションズ(29)
- brother(ブラザー)(28)
- FXC(27)
- ダイヤトレンド(26)
- イメージニクス(25)
- ブランドをもっと見る
エコロジープロダクト
RoHS10物質対応(25)
「tx10」の検索結果

AT-GS910/8
アライドテレシス¥15,980税込¥17,5781個当日出荷AT-GS910/8は10/100/1000BASE-Tポートを8ポート装備した、内部電源型のギガビットイーサネット・スイッチです。ループガード機能、省エネ機能に対応し、有効/無効の切替をディップス一致で設定可能です。質量(g)780ポート数8適合規格CE寸法(幅W×奥行D×高さH)(mm)210×121×38保管温湿度範囲温度:-20~60℃、湿度:95%以下(結露なきこと)ケーブルUTPカテゴリー3以上(10BASE-T)、UTPカテゴリー5以上(100BASE-TX)、UTPエンハンスド・カテゴリー5以上(1000BASE-T)動作温度(℃)0~50動作湿度(%)80以下(結露なきこと)アズワン品番64-3969-41通信速度10Mbps/100Mbps/1000MbpsRoHS指令(10物質対応)対応ポートRJ-45コネクタ
AT-GS910/5
アライドテレシス¥14,980税込¥16,4781個当日出荷AT-GS910/5は10/100/1000BASE-Tポートを5ポート装備した、内部電源型のギガビットイーサネット・スイッチです。ループガード機能、省エネ機能に対応し、有効/無効の切替をディップス一致で設定可能です。質量(g)500ポート数5適合規格CE寸法(幅W×奥行D×高さH)(mm)160×105×35保管温湿度範囲温度:-20~60℃、湿度:95%以下(結露なきこと)ケーブルUTPカテゴリー3以上(10BASE-T)、UTPカテゴリー5以上(100BASE-TX)、UTPエンハンスド・カテゴリー5以上(1000BASE-T)動作温度(℃)0~50動作湿度(%)80以下(結露なきこと)アズワン品番64-3969-40通信速度10Mbps/100Mbps/1000MbpsRoHS指令(10物質対応)対応ポートRJ-45コネクタ
AT-PWRCBL-J01L L字型コネクター電源ケーブル レフトアングル
アライドテレシス¥2,398税込¥2,6381個当日出荷本製品は、製品差込口の形状がL字型コネクタのAC100V用のAC電源ケーブル(レフトアングルケーブル)です。L字型になっていることによってストレート型のケーブルに比べ、製品背後の設置スペースを小さくする、引っ掛けた時に抜けにくい等のメリットがあります(電源ケーブル抜け防止金具 AT-RTNR-01との併用はできません)。定格7A 125Vケーブル長(m)約1.8対応機種AT-SBx908、AT-x950-28XSQ、AT-x900-12XT/S、AT-x900-24XS、AT-x900-24XT、AT-x600-24Ts/XP、AT-x600-24Ts-POE、AT-x610-24Ts/X、AT-x610-48Ts/X、AT-x610-24SPs/X、AT-x530シリーズ、AT-x530L-28GTX、AT-x530L-52GTX、AT-x510-28GTX、AT-x510-28GPX、AT-x510-28AT-GSX、AT-x510-52GTX、AT-x510-52GPX、AT-x510DP-52GTX、AT-x510Lシリーズ、AT-XS916MXT、AT-XS916MXS、AT-x310シリーズ、AT-x230L-17GT、AT-x230L-26GT、AT-x230シリーズ、AT-x220-28GS、AT-x200-GE-28T、AT-x200-GE-52T、AT-x210-9GT、AT-x210-16GT、AT-x210-24GT、AT-SH210シリーズ、AT-SH230シリーズ、AT-SH310シリーズ、AT-SH510シリーズ、AT-DC2552XS、8316XL、8324XL、8724SL V2、8424TX、9408LC/SP、9424T/SP、AT-GS980Mシリーズ、AT-GS980MXシリーズ、AT-GS900MX/AT-GS900MPXシリーズ、AT-GS900M V2シリーズ、AT-GS950シリーズ、AT-GS950/48PS、AT-GS950/28PS、AT-GS950/16PS、AT-GS950/10PS、AT-GS910/5、AT-GS910/8、AT-GS910/16、AT-GS910/24、AT-GS920/24、AT-GS920/16、AT-GS920/8PS、AT-GS908M V2-4PS、AT-GS948S V2、AT-GS900SSシリーズ、AT-GS924L V2、AT-GS924XL、AT-GS924XL-F、AT-GS916XL、AT-GS916XL-F、AT-GS908L V2、AT-GS905L V2、AT-GS905LF、AT-GS900/8PS、FS980Mシリーズ、FS900M-PSシリーズ、FS900Mシリーズ、FS816M、FS900Sシリーズ、FS908TL-PS、FS909S-PS、FS816S、FS724TX V3、FS724TL V2、FS716TX V3、FS716TL V2、FS708TL V2、AT-FS710/16、AT-FS710/8、AT-IE210L-18GP、AT-IE210L-10GP、MCR12、AT-6101GP、AT-AR4050S、AT-AR2050V、AR415S、AT-MCF2000、MC2700-10アズワン品番65-0335-19RoHS指令(10物質対応)対応
AT-GS910/16
アライドテレシス¥45,980税込¥50,5781個当日出荷AT-GS910/16は10/100/1000BASE-Tポートを16ポート装備した、内部電源型のギガビットイーサネット・スイッチです。ループガード機能、省エネ機能に対応し、有効/無効の切替をディップス一致で設定可能です。質量(kg)1.5ポート数16適合規格CE寸法(幅W×奥行D×高さH)(mm)263×179×38保管温湿度範囲温度:-20~60℃、湿度:95%以下(結露なきこと)ケーブルUTPカテゴリー3以上(10BASE-T)、UTPカテゴリー5以上(100BASE-TX)、UTPエンハンスド・カテゴリー5以上(1000BASE-T)動作温度(℃)0~50動作湿度(%)80以下(結露なきこと)アズワン品番64-3969-42通信速度10Mbps/100Mbps/1000MbpsRoHS指令(10物質対応)対応ポートRJ-45コネクタ
AT-GS920/8
アライドテレシス¥23,980税込¥26,3781個当日出荷AT-GS920/8は、10/100/1000BASE-Tポートを8ポート装備したレイヤー2スイッチで、通信モードのマニュアル設定やループガード機能、EAP/BPDU透過機能などが備わっています。ネットワークループなどを未然に防ぐことができ、止めないネットワークを支えるスイッチとして最適です。質量(g)780ポート数8適合規格CE、EMI規格(VCCIクラスB)、安全規格(UL60950-1、CSA-C22.2 No.60950-1)、EU RoHS指令寸法(幅W×奥行D×高さH)(mm)210×121×38保管温湿度範囲温度:-20~70℃、湿度:5~95%以結露なきこと)ケーブルUTPカテゴリー3以上(10BASE-T)、UTPカテゴリー5以上(100BASE-TX)、UTPエンハンスド・カテゴリー5以上(1000BASE-T)動作温度(℃)0~50動作湿度(%)5~90(結露なきこと)アズワン品番64-3969-44通信速度10Mbps/100Mbps/1000MbpsRoHS指令(10物質対応)対応ポートRJ-45コネクタ
AT-FS710/8
アライドテレシス¥10,980税込¥12,0781個欠品中省エネ機能やEAP透過機能をもった、省スペース、ファンレス設計のファーストイーサネット・スイッチです。ファンレスで動作時温度50℃に対応し、高温環境下への設置が可能です。AT-FS710/8は内部給電型、AT-FS710/8Eは外部電源型です。質量(g)710ポート数8適合規格CE寸法(幅W×奥行D×高さH)(mm)195×124×38保管温湿度範囲温度:-25~70℃、湿度:5~95%(結露なきこと)ケーブルUTPカテゴリー3以上(10BASE-T)、UTPカテゴリー5以上(100BASE-TX)動作温度(℃)0~50動作湿度(%)5~90(結露なきこと)アズワン品番64-3714-15通信速度10Mbps/100MbpsRoHS指令(10物質対応)対応ポートRJ-45コネクタ
AT-GS920/16
アライドテレシス¥47,980税込¥52,7781個当日出荷AT-GS920/16は、10/100/1000BASE-Tポートを16ポート装備したレイヤー2スイッチで、通信モードのマニュアル設定やループガード機能、EAP/BPDU透過機能などが備わっています。ネットワークループなどを未然に防ぐことができ、止めないネットワークを支えるスイッチとして最適です。質量(kg)1.5ポート数16適合規格CE、EMI規格(VCCIクラスB)、安全規格(UL60950-1、CSA-C22.2 No.60950-1)、EU RoHS指令寸法(幅W×奥行D×高さH)(mm)263×179×38保管温湿度範囲温度:-20~70℃、湿度:5~95%以結露なきこと)ケーブルUTPカテゴリー3以上(10BASE-T)、UTPカテゴリー5以上(100BASE-TX)、UTPエンハンスド・カテゴリー5以上(1000BASE-T)動作温度(℃)0~50動作湿度(%)5~90(結露なきこと)アズワン品番64-3714-07通信速度10Mbps/100Mbps/1000MbpsRoHS指令(10物質対応)対応ポートRJ-45コネクタ
CentreCOM GS908S-TP V2
アライドテレシス¥31,980税込¥35,1781個当日出荷CentreCOM GS908S-TP V2は、10/100/1000BASE-Tポートを8ポート装備した、ギガビットイーサネット・スマート・タップスイッチです。Web GUIを実装し、Force MDIのON/OFFの切替など、Webブラウザを利用した保守・管理を行うことが出来ます。また、ディップス一致により、フラッディングモードのON/OFFや、WebGUIへのIP通信の有効/無効が切り替えられます。標準装備のマグネットを使用すると、デスクサイドなどのスチール面に設置可能です。質量(g)480ポート数8適合規格EMI規格(VCCIクラスB)、安全規格(UL60950-1、CSA-C22.2 No.60950-1)、EU RoHS指令寸法(幅W×奥行D×高さH)(mm)265×67×37保管温湿度範囲温度:-20~60℃、湿度:95%以下(結露なきこと)ケーブルUTPカテゴリー3以上(10BASE-T)、UTPカテゴリー5以上(100BASE-TX)、UTPエンハンスド・カテゴリー5以上(1000BASE-T)動作温度(℃)0~40動作湿度(%)80以下(結露なきこと)アズワン品番64-3713-46通信速度10Mbps/100Mbps/1000MbpsRoHS指令(10物質対応)対応ポートRJ-45コネクタ
AT-FS710/16
アライドテレシス¥33,980税込¥37,3781個当日出荷省エネ機能やEAP透過機能をもった、省スペース、ファンレス設計のファーストイーサネット・スイッチです。ファンレスで動作時温度50℃に対応し、高温環境下への設置が可能です。AT-FS710/16は内部給電型、AT-FS710/16Eは外部電源型です。質量(g)870ポート数16適合規格CE寸法(幅W×奥行D×高さH)(mm)210×124×44保管温湿度範囲温度:-25~70℃、湿度:5~95%(結露なきこと)ケーブルUTPカテゴリー3以上(10BASE-T)、UTPカテゴリー5以上(100BASE-TX)動作温度(℃)0~50動作湿度(%)5~90(結露なきこと)通信速度10Mbps/100MbpsRoHS指令(10物質対応)対応ポートRJ-45コネクタ
AT-GS910/5E
アライドテレシス¥16,980税込¥18,6781個当日出荷AT-GS910/5Eは10/100/1000BASE-Tポートを5ポート装備した、外部電源型のギガビットイーサネット・スイッチです。ループガード機能、省エネ機能に対応し、有効/無効の切替をディップス一致で設定可能です。質量(g)420ポート数5適合規格CE寸法(幅W×奥行D×高さH)(mm)130×101×30保管温湿度範囲温度:-20~60℃、湿度:95%以下(結露なきこと)ケーブルUTPカテゴリー3以上(10BASE-T)、UTPカテゴリー5以上(100BASE-TX)、UTPエンハンスド・カテゴリー5以上(1000BASE-T)動作温度(℃)0~50動作湿度(%)80以下(結露なきこと)アズワン品番64-3713-22通信速度10Mbps/100Mbps/1000MbpsRoHS指令(10物質対応)対応ポートRJ-45コネクタ
AT-FS710/5
アライドテレシス¥11,980税込¥13,1781個当日出荷省エネ機能やEAP透過機能をもった、省スペース、ファンレス設計のファーストイーサネット・スイッチです。ファンレスで動作時温度50℃に対応し、高温環境下への設置が可能です。AT-FS710/5は内部給電型、AT-FS710/5Eは外部電源型です。質量(g)400ポート数5適合規格CE寸法(幅W×奥行D×高さH)(mm)130×101×30保管温湿度範囲温度:-25~70℃、湿度:5~95%(結露なきこと)ケーブルUTPカテゴリー3以上(10BASE-T)、UTPカテゴリー5以上(100BASE-TX)動作温度(℃)0~50動作湿度(%)5~90(結露なきこと)アズワン品番64-3714-58通信速度10Mbps/100MbpsRoHS指令(10物質対応)対応ポートRJ-45コネクタ
AT-GS910/24
アライドテレシス¥59,980税込¥65,9781個当日出荷AT-GS910/24は10/100/1000BASE-Tポートを24ポート装備した、内部電源型のギガビットイーサネット・スイッチです。ループガード機能、省エネ機能に対応し、有効/無効の切替をディップス一致で設定可能です。質量(kg)2.1ポート数24適合規格CE寸法(幅W×奥行D×高さH)(mm)341×210×44保管温湿度範囲温度:-20~60℃、湿度:95%以下(結露なきこと)ケーブルUTPカテゴリー3以上(10BASE-T)、UTPカテゴリー5以上(100BASE-TX)、UTPエンハンスド・カテゴリー5以上(1000BASE-T)動作温度(℃)0~50動作湿度(%)80以下(結露なきこと)通信速度10Mbps/100Mbps/1000MbpsRoHS指令(10物質対応)対応ポートRJ-45コネクタ
AT-GS910/8E
アライドテレシス¥17,980税込¥19,7781個当日出荷AT-GS910/8Eは10/100/1000BASE-Tポートを8ポート装備した、外部電源型のギガビットイーサネット・スイッチです。ループガード機能、省エネ機能に対応し、有効/無効の切替をディップス一致で設定可能です。質量(g)720ポート数8適合規格CE寸法(幅W×奥行D×高さH)(mm)210×121×38保管温湿度範囲温度:-20~60℃、湿度:95%以下(結露なきこと)ケーブルUTPカテゴリー3以上(10BASE-T)、UTPカテゴリー5以上(100BASE-TX)、UTPエンハンスド・カテゴリー5以上(1000BASE-T)動作温度(℃)0~50動作湿度(%)80以下(結露なきこと)アズワン品番64-3713-18通信速度10Mbps/100Mbps/1000MbpsRoHS指令(10物質対応)対応ポートRJ-45コネクタ
AT-IS130-6GP
アライドテレシス¥64,980税込¥71,4781個当日出荷AT-IS130-6GPは、DINレールに設置可能な、DC電源対応のオールギガのインダストリアル・ギガビット・スイッチです。本製品は、10/100/1000BASE-TのPoEポートを4ポートと、10/100/1000BASE-Tポートを1ポート、さらにSFPスロットを1ポート装備しています。また、SFPスロットに、別売りのSFPモジュールを追加することで100/1000M光ポートの実装が可能です。質量(g)500ポート数4(RJ-45、PoE-OUT)、1(RJ-45)、1(SFPスロット)、1(アラーム出力端子)適合規格CE、EMI規格(VCCIクラスA、EN55032 Class A、EN61000-6-4)、安全規格(UL62368-1、CSA-C22.2 No.62368-1)、EMS規格(EN55024、EN61000-6-2、EN61000-4-2、EN61000-4-3、EN61000-4-4、EN61000-4-5、EN61000-4-6、EN61000-4-8)、EU RoHS指令寸法(幅W×奥行D×高さH)(mm)30×95×140保管温湿度範囲温度:-40~85℃、湿度:10~95%(結露なきこと)ケーブル非PoE:UTPカテゴリー3以上(10BASE-T)/UTPカテゴリー5以上(100BASE-TX)/UTPエンハンスド・カテゴリー5以上(1000BASE-T)、PoE:UTPカテゴリー5以上(10BASE-T)/UTPカテゴリー5以上(100BASE-TX)/UTPエンハンスド・カテゴリー5以上(1000BASE-T)、PoE+:UTPエンハンスド・カテゴリー5以上(10BASE-T)/UTPエンハンスド・カテゴリー5以上(100BASE-TX)/UTPエンハンスド・カテゴリー5以上(1000BASE-T)動作温度(℃)-40~75動作湿度(%)10~95(結露なきこと)通信速度10Mbps/100Mbps/1000MbpsRoHS指令(10物質対応)対応ポートRJ-45コネクタ、SFPスロット、アラーム出力端子(ノーマリークローズ)
AT-FS710/24
アライドテレシス¥49,980税込¥54,9781個翌日出荷省エネ機能やEAP透過機能をもった、省スペース、ファンレス設計のファーストイーサネット・スイッチです。ファンレスで動作時温度50℃に対応し、高温環境下への設置が可能です。AT-FS710/24は内部給電型です。質量(kg)1.6ポート数24適合規格CE寸法(幅W×奥行D×高さH)(mm)305×180×44保管温湿度範囲温度:-25~70℃、湿度:5~95%(結露なきこと)ケーブルUTPカテゴリー3以上(10BASE-T)、UTPカテゴリー5以上(100BASE-TX)動作温度(℃)0~50動作湿度(%)5~90(結露なきこと)アズワン品番64-3714-73通信速度10Mbps/100MbpsRoHS指令(10物質対応)対応ポートRJ-45コネクタ
AT-GS920/24
アライドテレシス¥63,980税込¥70,3781個翌々日出荷AT-GS920/24は、10/100/1000BASE-Tポートを24ポート装備したレイヤー2スイッチで、通信モードのマニュアル設定やループガード機能、EAP/BPDU透過機能などが備わっています。ネットワークループなどを未然に防ぐことができ、止めないネットワークを支えるスイッチとして最適です。質量(kg)2.1ポート数24適合規格CE、EMI規格(VCCIクラスB)、安全規格(UL60950-1、CSA-C22.2 No.60950-1)、EU RoHS指令寸法(幅W×奥行D×高さH)(mm)341×210×44保管温湿度範囲温度:-20~70℃、湿度:5~95%以結露なきこと)ケーブルUTPカテゴリー3以上(10BASE-T)、UTPカテゴリー5以上(100BASE-TX)、UTPエンハンスド・カテゴリー5以上(1000BASE-T)動作温度(℃)0~50動作湿度(%)5~90(結露なきこと)通信速度10Mbps/100Mbps/1000MbpsRoHS指令(10物質対応)対応ポートRJ-45コネクタ
AT-AR4050S
アライドテレシス¥179,800税込¥197,7801個翌々日出荷本製品は、次世代ファイアウォールを搭載したUTM&VPNルーターです。IPsecやL2TPv3などのVPN機能やRIP・OSPFなどのルーティング機能のほか、アプリケーションコントロールやWebコントロールをはじめとする次世代ファイアウォールで必要不可欠なセキュリティーエンジンを搭載し、外部からの攻撃や社内からの情報漏洩を防ぎ、安全なインターネット接続環境を構築できます。質量(kg)1.7適合規格CE・安全規格(UL60950-1、CSA-C 22.2 No.60950-1)・EMI規格(VCCIクラスA)・EU RoHS指令寸法(幅W×奥行D×高さH)(mm)210×220×42.5インターフェースWAN(10/100/1000BASE-T(RJ-45コネクター)×2、SFPスロット×2、バイパスポート(RJ-45コネクター)×2)、LAN(10/100/1000BASE-T(RJ-45コネクター))×8、コンソール(RJ-45コネクター)×1、USB(USB2.0、タイプAA(メス)コネクター、最大給電電流700mA×1)、SDHC(SDHCカードスロット)×1ケーブルUTPカテゴリー3以上(10BASE-T)UTPカテゴリー5以上(100BASE-TX)UTPエンハンスド・カテゴリー5以上(1000BASE-T)動作温度(℃)0~50動作湿度(%)80以下(結露なきこと)保管温度(℃)-20~60通信速度10Mbps/100Mbps/1000MbpsRoHS指令(10物質対応)対応湿度(%)保管時:95以下(結露なきこと)
AT-MMC2000/SC
アライドテレシス¥69,980税込¥76,9781台6日以内出荷質量(g)(ACアダプター )110スイッチ【ポート設定切替スイッチ】SML切替:スマートミッシングリンク機能の有効/無効の切り替え(出荷時有効)、オートネゴシエーション切替:10/100/1000BASE-Tポートのオートネゴシエーション有効/無効(100BASE-TX Full Duplex固定)の切り替え(出荷時有効)本体質量(g)200定格周波数(Hz)50/60定格入力電圧(V)AC100-240外形寸法(幅W×奥行D×高さH)(mm)55×102×21定格入力電流(A)0.5最大入力(W)2.2(最大2.6)(実測値)動作温度(℃)0~50動作湿度(%)5~90(結露なきこと)保存湿度(%)5~95(結露なきこと)発熱量(KJ/h)7.9(最大9.3kJ/h)保管温度(℃)-30~70入力電圧範囲(V)AC90-264ポート10/100/1000BASE-T(RJ-45コネクター)×1、オートネゴシエーション100M Full固定設定、MDI/MDI-X自動認識、1000Mbps光(2連SCコネクター)×1、オートネゴシエーション、中心波長:850nm、送信光レベル:-9.5~-4dBm、受信光レベル:-17~-3dBm、許容損失:7.5dB、最大伝送距離:550m
AT-x250-28XS
アライドテレシス¥459,800税込¥505,7801台6日以内出荷AT-x250-28XSは、全ポート10G速度に対応した、ファイバーモデルのレイヤー 2plus 10ギガビット・インテリジェント・スタッカブルスイッチです。SFP/SFP+スロット×28。電源内蔵、Webマネージメント、QoS、SNMP、IPv6、RS-232RJ-45、19"付、ブラケット別売、電源抜防止フック付、設定用VT-Kit2/AT-VT-Kit3別売、L字型電源ケーブル別売、USBメモリ別売、フィーチャーライセンス別売。AlliedWare Plus(AW+)。機能ごとのモジュールに分割されており、単一の障害が与える影響範囲を最小限に抑えることが可能です。これにより、旧来方式の製品と比べシステム全体の可用性が格段に高まります。また、業界標準のコマンド体系に準拠し、他社製品からの移行においても、エンジニアの教育にかかる時間と経費を大幅に削減することができます。ネットワークインフラのユニファイド化。Autonomous Management Framework(AMF)は、ネットワーク上のスイッチやルーターを仮想的な1台の機器として統合管理し、管理運用の「一元化」、「簡素化」、「自律化」によって、管理・運用に関わるコストの削減を実現するネットワーク仮想化機能です。AMF Plusは統合管理を行うAMF Plusマスターと管理されるAMF Plusメンバーからなり、6つの機能によりネットワークの統合管理を行います。また、AMF Plusは日々ネットワークの状態を収集分析によって学習し、AT-Vista Manager EXと組み合わせてお使いいただくことで、あらかじめ定義されたポリシーを用いて自動的にネットワークを最適な状態に保ちます。蓄積したデータを数値化することにより、担当者の経験で行われていた業務を平易な作業に落とし込むことができます。VCS(バーチャルシャーシスタック)。スイッチ間をスタックリンクで接続することで、1台の仮想スイッチとして扱うことができます。VCSグループは、最大2台のx250シリーズを組み合わせて構築できます。本シリーズは、SFP/SFP+スロット、100/1000/2.5G/5G/10GBASE-Tポートのいずれかを用いたVCSに対応しています。スタック接続されたスイッチは各種情報を同期しているため、仮に1台に障害が発生しても運用継続が可能です。スタックすることでエッジ・スイッチながらコア・スイッチ同様にCPU、電源冗長が可能となります。コアからエッジまで一貫した冗長構成を容易に取ることができます。単一IPで動作するため機器の追加時もIP設計や監視ポイントの追加が不要で容易にネットワークを拡張できます。LD-VCS(ロングディスタンス-バーチャルシャーシスタック)にも対応し、長距離スタッキングが可能です。これにより、離れたロケーションにあるスイッチを仮想的に1台のスイッチ化し、シンプルかつ冗長性に優れたネットワークコアの提供が可能となります。EPSR。EPSR(RFC3619)は、レイヤー2レベルでの障害の検出と経路の切り替えをより高速に行います(最短50ミリ秒未満)。本製品は、EPSRリング内にトランジットノードとして接続することができます。ループガード。LDFやMACスラッシング検出など多彩なループガード機能により、接続ミスなどで発生したネットワークループを自動検出し、設定した動作(ポートディセーブルなど)を自動実行するループガードに対応しています。LEDの点滅で視覚的に表示されるため、該当ポートを容易に特定することができます。充実したセキュリティー機能。強固な認証機能をサポート。同一ポート上でIEEE 802.1X 認証/Web 認証/MACアドレスベース認証の混在を可能とするTri-Auth 機能や、同一ポート上でユーザーごとに別々の認証方式で認証し、かつ異なるVL ANを動的に付与するマルチプルダイナミックVL AN 機能など様々な認証機能に対応し、柔軟な認証環境を実現します。Tri-Auth、マルチプルダイナミックVLAN、エンハンストゲストVLAN、Auth-fail VLAN、プロミスキャス/インターセプトWeb認証、2ステップ認証に対応。多種多様なセキュリティー機能の搭載。通信内容を暗号化し、安全なリモートアクセス環境を実現するSSHや、ネットワークの集中管理・運用面においても安全性と利便性・運用性を両立するSNMPv3の暗号化・認証機能など、様々なセキュリティー機能をサポートしています。ポートセキュリティー、SSH(Secure Shell)、DHCPスヌーピング、SNMPv3、ユーザー認証データベース(RADIUS/TACACS+認証)に対応。AMF-SEC ソリューション対応。AMF-SEC(AMF-SECurity)は、ファイアウォールやUTMなどのセキュリティー・アプライアンスや、人材管理・資産管理などのビジネス・アプリケーションなどとネットワーク機器を連携させ、ネットワークも含めたITシステムの設定変更やセキュリティー管理を自動化するソリューションです。本製品は、AMF-SECソリューションにおけるエッジ・スイッチとして動作し、例えばファイアウォールと連携するとファイアウォールが検知した被疑情報をもとに、該当する被疑端末が接続されているスイッチのポートを自動的に遮断することで被疑端末の隔離ができます。これによりIoT端末などでのLAN内の二次感染を防ぐことが可能です。※サポートするSDN/OpenFlow コントローラーは、AMF-SEC コントローラー(AT-SESC/AMF Security)です。また、構成によって最低限必要なライセンスが異なります。AMF-SECコントローラー、および連携可能なアプリケーションについては、メーカーのホームページにてご確認ください。Web GUIを用いた直感的な管理。Webブラウザーから機器の情報表示や設定が可能なWeb GUIを標準でサポートします。管理者のスキルレベルを問わない、直感的なネットワーク管理が可能です。日本語に対応したインターフェース。日本語表示に対応し、Webブラウザーからの視覚的な設定・管理が可能です。ダッシュボード。ポートの状態、トラフィック統計情報、システム情報など視覚的に表示します。各種情報を要約して表示できるため、複雑なネットワーク情報を簡単に把握できます。ネットワーク設定。VLANインターフェースやインターフェースのIPアドレス、スタティック経路の追加・変更・削除が可能です。セキュリティー設定。ハードウェアアクセスリスト(ACL)の作成やインターフェースへの設定、変更が可能です。システム設定。システム情報や動作環境の詳細、システムログの閲覧などが可能です。ポート数28スイッチ切替:LED ON/OFFボタン: LEDの消灯(エコLED)、通常動作の切り替え適合規格CE; 安全規格 UL62368-1/CSA-C22.2 No.62368-3; EMI規格 VCCIクラスA接続方式1000Mbps/10Gbps機能スイッチング方式: ストア&フォワード; 最大パケット転送能力(装置全体/64Byte): 416.66Mpps; スイッチング・ファブリック: 1.6Tbps; メモリー容量: フラッシュメモリー 256MByte/ メインメモリー 2GByte/ MACアドレス登録数: 32K; VLAN登録数: 4094個(VID=1~4094)準拠規格IEEE 802.3z 1000BASE-LX/SX; IEEE 802.3ab 1000BASE-T; IEEE 802.3ah 1000BASE-BX10; IEEE 802.3ae 10GBASE-ER/LR/SR; IEEE 802.3an 10GBASE-T; IEEE 802.3az Energy-Efficient Ethernet; IEEE 802.1D-2004 Spanning Tree/ Rapid Spanning Tree; IEEE 802.1Q-2005 VLAN Tagging/ Multiple Spanning Tree; IEEE 802.1X Port Based Network Access Control; IEEE 802.1AB Link Layer Discovery Protocol; IEEE 802.1AX-2008 Link Aggregation (static and dynamic); IEEE 802.1p Class of Service/ priority protocol; IEEE 802.1ad Provider Bridges(Q-in-Q); IEEE 802.1ag Connectivity Fault Management; ITU-T G.8032 ERPSケーブル【使用】100BASE-TX: UTPカテゴリー 5以上; 1000BASE-T/ 2.5GBASE-T/ 5GBASE-T: UTPエンハンスド・カテゴリー 5以上; 10GBASE-T: UTP/STPカテゴリー 6以上電源供給方式電源内蔵マグネットなしRoHS指令(10物質対応)対応ポートオートネゴシエーション; 100M/1000M/10G Full固定設定; MDI/MDI-X自動認識、MDI/MDI-X固定設定; SFP/SFP+スロット×28; RS-232(RJ-45コネクター)×1; USBポート(USB 2.0、タイプA(メス))×1システム対応【マネージメント(A)】SNMP: SNMPv1/v2c/v3; SNMP MIB: MIB II(RFC1213); Extended Bridge MIB(RFC2674); Extended Interface MIB(RFC2863); SNMPv3 MIB(RFC3411~RFC3415); SNMPv2 MIB(RFC3418); Ethernet MIB(RFC3635); IEEE 802.3 MUs MIB(RFC3636); Bridge MIB(RFC4188); RSTP MIB(RFC4318); DISMN ping MIB(RFC4560); Entity MIB(RFC6933); LLDP MIB(IEEE 802.1B); LLDP-MED MIBNSI/TI-1057); Private MIB; RMON: 1239 Group; ターミナル: Telnet、VT100互換端末(コンソールポート経由)
AT-x250-18XS
アライドテレシス¥269,800税込¥296,7801台6日以内出荷CentreCOM x250シリーズは、全ポート10G速度に対応したレイヤー2plus 10ギガビット・インテリジェント・スタッカブルスイッチです。AT-x250-18XSは18ポートすべてがSFP/SFP+スロットとなっており、ファイバーインターフェースを持つサーバーなどの機器を集約接続可能です。SFP/SFP+スロット×18。電源内蔵、Webマネージメント、QoS、SNMP、IPv6、RS-232RJ-45、19"別売、ブラケット別売、マグネット別売、電源抜防止フック付、設定用VT-Kit2/AT-VT-Kit3別売、L字型電源ケーブル別売、USBメモリ別売、フィーチャーライセンス別売。AlliedWare Plus(AW+)。機能ごとのモジュールに分割されており、単一の障害が与える影響範囲を最小限に抑えることが可能です。これにより、旧来方式の製品と比べシステム全体の可用性が格段に高まります。また、業界標準のコマンド体系に準拠し、他社製品からの移行においても、エンジニアの教育にかかる時間と経費を大幅に削減することができます。ネットワークインフラのユニファイド化。Autonomous Management Framework(AMF)は、ネットワーク上のスイッチやルーターを仮想的な1台の機器として統合管理し、管理運用の「一元化」、「簡素化」、「自律化」によって、管理・運用に関わるコストの削減を実現するネットワーク仮想化機能です。AMF Plusは統合管理を行うAMF Plusマスターと管理されるAMF Plusメンバーからなり、6つの機能によりネットワークの統合管理を行います。また、AMF Plusは日々ネットワークの状態を収集分析によって学習し、AT-Vista Manager EXと組み合わせてお使いいただくことで、あらかじめ定義されたポリシーを用いて自動的にネットワークを最適な状態に保ちます。蓄積したデータを数値化することにより、担当者の経験で行われていた業務を平易な作業に落とし込むことができます。VCS(バーチャルシャーシスタック)。スイッチ間をスタックリンクで接続することで、1台の仮想スイッチとして扱うことができます。VCSグループは、最大2台のx250シリーズを組み合わせて構築できます。本シリーズは、SFP/SFP+スロット、100/1000/2.5G/5G/10GBASE-Tポートのいずれかを用いたVCSに対応しています。スタック接続されたスイッチは各種情報を同期しているため、仮に1台に障害が発生しても運用継続が可能です。スタックすることでエッジ・スイッチながらコア・スイッチ同様にCPU、電源冗長が可能となります。コアからエッジまで一貫した冗長構成を容易に取ることができます。単一IPで動作するため機器の追加時もIP設計や監視ポイントの追加が不要で容易にネットワークを拡張できます。LD-VCS(ロングディスタンス-バーチャルシャーシスタック)にも対応し、長距離スタッキングが可能です。これにより、離れたロケーションにあるスイッチを仮想的に1台のスイッチ化し、シンプルかつ冗長性に優れたネットワークコアの提供が可能となります。EPSR。EPSR(RFC3619)は、レイヤー2レベルでの障害の検出と経路の切り替えをより高速に行います(最短50ミリ秒未満)。本製品は、EPSRリング内にトランジットノードとして接続することができます。ループガード。LDFやMACスラッシング検出など多彩なループガード機能により、接続ミスなどで発生したネットワークループを自動検出し、設定した動作(ポートディセーブルなど)を自動実行するループガードに対応しています。LEDの点滅で視覚的に表示されるため、該当ポートを容易に特定することができます。充実したセキュリティー機能。強固な認証機能をサポート。同一ポート上でIEEE 802.1X 認証/Web 認証/MACアドレスベース認証の混在を可能とするTri-Auth 機能や、同一ポート上でユーザーごとに別々の認証方式で認証し、かつ異なるVL ANを動的に付与するマルチプルダイナミックVL AN 機能など様々な認証機能に対応し、柔軟な認証環境を実現します。Tri-Auth、マルチプルダイナミックVLAN、エンハンストゲストVLAN、Auth-fail VLAN、プロミスキャス/インターセプトWeb認証、2ステップ認証に対応。多種多様なセキュリティー機能の搭載。通信内容を暗号化し、安全なリモートアクセス環境を実現するSSHや、ネットワークの集中管理・運用面においても安全性と利便性・運用性を両立するSNMPv3の暗号化・認証機能など、様々なセキュリティー機能をサポートしています。ポートセキュリティー、SSH(Secure Shell)、DHCPスヌーピング、SNMPv3、ユーザー認証データベース(RADIUS/TACACS+認証)に対応。AMF-SEC ソリューション対応。AMF-SEC(AMF-SECurity)は、ファイアウォールやUTMなどのセキュリティー・アプライアンスや、人材管理・資産管理などのビジネス・アプリケーションなどとネットワーク機器を連携させ、ネットワークも含めたITシステムの設定変更やセキュリティー管理を自動化するソリューションです。本製品は、AMF-SECソリューションにおけるエッジ・スイッチとして動作し、例えばファイアウォールと連携するとファイアウォールが検知した被疑情報をもとに、該当する被疑端末が接続されているスイッチのポートを自動的に遮断することで被疑端末の隔離ができます。これによりIoT端末などでのLAN内の二次感染を防ぐことが可能です。※サポートするSDN/OpenFlow コントローラーは、AMF-SEC コントローラー(AT-SESC/AMF Security)です。また、構成によって最低限必要なライセンスが異なります。AMF-SECコントローラー、および連携可能なアプリケーションについては、メーカーのホームページにてご確認ください。Web GUIを用いた直感的な管理。Webブラウザーから機器の情報表示や設定が可能なWeb GUIを標準でサポートします。管理者のスキルレベルを問わない、直感的なネットワーク管理が可能です。日本語に対応したインターフェース。日本語表示に対応し、Webブラウザーからの視覚的な設定・管理が可能です。ダッシュボード。ポートの状態、トラフィック統計情報、システム情報など視覚的に表示します。各種情報を要約して表示できるため、複雑なネットワーク情報を簡単に把握できます。ネットワーク設定。VLANインターフェースやインターフェースのIPアドレス、スタティック経路の追加・変更・削除が可能です。セキュリティー設定。ハードウェアアクセスリスト(ACL)の作成やインターフェースへの設定、変更が可能です。システム設定。システム情報や動作環境の詳細、システムログの閲覧などが可能です。ポート数18スイッチ切替:LED ON/OFFボタン: LEDの消灯(エコLED)、通常動作の切り替え適合規格CE; 安全規格 UL62368-1/CSA-C22.2 No.62368-1; EMI規格 VCCIクラスA接続方式1000Mbps/10Gbps機能ベーシックサポート機能準拠規格IEEE 802.3z 1000BASE-LX/SX; IEEE 802.3ab 1000BASE-T; IEEE 802.3ah 1000BASE-BX10; IEEE 802.3ae 10GBASE-ER/LR/SR; IEEE 802.3an 10GBASE-T; IEEE 802.3az Energy-Efficient Ethernet; IEEE 802.1D-2004 Spanning Tree/ Rapid Spanning Tree; IEEE 802.1Q-2005 VLAN Tagging/ Multiple Spanning Tree; IEEE 802.1X Port Based Network Access Control; IEEE 802.1AB Link Layer Discovery Protocol; IEEE 802.1AX-2008 Link Aggregation (static and dynamic); IEEE 802.1p Class of Service/ priority protocol; IEEE 802.1ad Provider Bridges(Q-in-Q); IEEE 802.1ag Connectivity Fault Management; ITU-T G.8032 ERPSメモリー容量パフォーマンス:フラッシュメモリー 256MByte/メインメモリー 2GByteケーブル【使用】100BASE-TX: UTPカテゴリー 5以上; 1000BASE-T/ 2.5GBASE-T/ 5GBASE-T: UTPエンハンスド・カテゴリー 5以上; 10GBASE-T: UTP/STPカテゴリー 6以上電源供給方式電源内蔵マグネット別売MACアドレス登録数【パフォーマンス】32Kスイッチング方式パフォーマンス:ストア&フォワードネットワークタイプ【パフォーマンス】4094個(VID=1~4094)RoHS指令(10物質対応)対応ポートオートネゴシエーション; 100M/1000M/10G Full固定設定; MDI/MDI-X自動認識、MDI/MDI-X固定設定; SFP/SFP+スロット×18; RS-232(RJ-45コネクター)×1; USBポート(USB 2.0、タイプA(メス))×1伝送速度(Gbps)【パフォーマンス】スイッチング・ファブリック:840最大パケット転送能力(Mpps)パフォーマンス(装置全体/64Byte):267.85システム対応【マネージメント(A)】SNMP: SNMPv1/v2c/v3; SNMP MIB: MIB II(RFC1213); Extended Bridge MIB(RFC2674); Extended Interface MIB(RFC2863); SNMPv3 MIB(RFC3411~RFC3415); SNMPv2 MIB(RFC3418); Ethernet MIB(RFC3635); IEEE 802.3 MUs MIB(RFC3636); Bridge MIB(RFC4188); RSTP MIB(RFC4318); DISMN ping MIB(RFC4560); Entity MIB(RFC6933); LLDP MIB(IEEE 802.1B); LLDP-MED MIBNSI/TI-1057); Private MIB; RMON: 1239 Group; ターミナル: Telnet、VT100互換端末(コンソールポート経由)
AT-x250-28XTm
アライドテレシス¥479,800税込¥527,7801台6日以内出荷CentreCOM x250シリーズは、全ポート10G速度に対応したレイヤー2plus 10ギガビット・インテリジェント・スタッカブルスイッチです。AT-x250-28XTmは、100M/1000M/2.5G/5G/10Gをサポートしたダウンリンクを24ポート持ち、アップリンクは最大速度10GのSFP/SFP+モジュール対応スロットを4スロット備えます。UTPケーブルを用いた2.5G/5G/10Gの高速通信に対応した端末との接続を実現します。100/1/2.5/5/10GBASE-T×24。SFP/SFP+スロット×4。電源内蔵、Webマネージメント、QoS、SNMP、IPv6、RS-232RJ-45、19"付、ブラケット別売、電源抜防止フック付、設定用VT-Kit2/AT-VT-Kit3別売、L字型電源ケーブル別売、USBメモリ別売、フィーチャーライセンス別売。AlliedWare Plus(AW+)。機能ごとのモジュールに分割されており、単一の障害が与える影響範囲を最小限に抑えることが可能です。これにより、旧来方式の製品と比べシステム全体の可用性が格段に高まります。また、業界標準のコマンド体系に準拠し、他社製品からの移行においても、エンジニアの教育にかかる時間と経費を大幅に削減することができます。ネットワークインフラのユニファイド化。Autonomous Management Framework(AMF)は、ネットワーク上のスイッチやルーターを仮想的な1台の機器として統合管理し、管理運用の「一元化」、「簡素化」、「自律化」によって、管理・運用に関わるコストの削減を実現するネットワーク仮想化機能です。AMF Plusは統合管理を行うAMF Plusマスターと管理されるAMF Plusメンバーからなり、6つの機能によりネットワークの統合管理を行います。また、AMF Plusは日々ネットワークの状態を収集分析によって学習し、AT-Vista Manager EXと組み合わせてお使いいただくことで、あらかじめ定義されたポリシーを用いて自動的にネットワークを最適な状態に保ちます。蓄積したデータを数値化することにより、担当者の経験で行われていた業務を平易な作業に落とし込むことができます。VCS(バーチャルシャーシスタック)。スイッチ間をスタックリンクで接続することで、1台の仮想スイッチとして扱うことができます。VCSグループは、最大2台のx250シリーズを組み合わせて構築できます。本シリーズは、SFP/SFP+スロット、100/1000/2.5G/5G/10GBASE-Tポートのいずれかを用いたVCSに対応しています。スタック接続されたスイッチは各種情報を同期しているため、仮に1台に障害が発生しても運用継続が可能です。スタックすることでエッジ・スイッチながらコア・スイッチ同様にCPU、電源冗長が可能となります。コアからエッジまで一貫した冗長構成を容易に取ることができます。単一IPで動作するため機器の追加時もIP設計や監視ポイントの追加が不要で容易にネットワークを拡張できます。LD-VCS(ロングディスタンス-バーチャルシャーシスタック)にも対応し、長距離スタッキングが可能です。これにより、離れたロケーションにあるスイッチを仮想的に1台のスイッチ化し、シンプルかつ冗長性に優れたネットワークコアの提供が可能となります。10G マルチギガビットに対応。本製品は、UTPカテゴリー5eのケーブルを使用して2.5G/5Gでの通信が可能な、マルチギガビットレートのインターフェースを全ダウンリンクポートに搭載しています。さらにカテゴリー6以上のクラスのケーブルを使用すると10GBASE-Tの通信も実現でき、高速通信の集約にも対応できます。EPSR。EPSR(RFC3619)は、レイヤー2レベルでの障害の検出と経路の切り替えをより高速に行います(最短50ミリ秒未満)。本製品は、EPSRリング内にトランジットノードとして接続することができます。ループガード。LDFやMACスラッシング検出など多彩なループガード機能により、接続ミスなどで発生したネットワークループを自動検出し、設定した動作(ポートディセーブルなど)を自動実行するループガードに対応しています。LEDの点滅で視覚的に表示されるため、該当ポートを容易に特定することができます。充実したセキュリティー機能。強固な認証機能をサポート。同一ポート上でIEEE 802.1X 認証/Web 認証/MACアドレスベース認証の混在を可能とするTri-Auth 機能や、同一ポート上でユーザーごとに別々の認証方式で認証し、かつ異なるVL ANを動的に付与するマルチプルダイナミックVL AN 機能など様々な認証機能に対応し、柔軟な認証環境を実現します。Tri-Auth、マルチプルダイナミックVLAN、エンハンストゲストVLAN、Auth-fail VLAN、プロミスキャス/インターセプトWeb認証、2ステップ認証に対応。多種多様なセキュリティー機能の搭載。通信内容を暗号化し、安全なリモートアクセス環境を実現するSSHや、ネットワークの集中管理・運用面においても安全性と利便性・運用性を両立するSNMPv3の暗号化・認証機能など、様々なセキュリティー機能をサポートしています。ポートセキュリティー、SSH(Secure Shell)、DHCPスヌーピング、SNMPv3、ユーザー認証データベース(RADIUS/TACACS+認証)に対応ポート数28スイッチ切替:LED ON/OFFボタン: LEDの消灯(エコLED)、通常動作の切り替え適合規格CE; 安全規格 UL62368-1/CSA-C22.2 No.62368-2; EMI規格 VCCIクラスA接続方式100Mbps/1000Mbps/2.5Gbps/5Gbps/10Gbps機能スイッチング方式: ストア&フォワード; 最大パケット転送能力(装置全体/64Byte): 416.66Mpps; スイッチング・ファブリック: 1.08Tbps; メモリー容量: フラッシュメモリー 256MByte/ メインメモリー 2GByte/ MACアドレス登録数: 32K; VLAN登録数: 4094個(VID=1~4094)準拠規格IEEE 802.3z 1000BASE-LX/SX; IEEE 802.3ab 1000BASE-T; IEEE 802.3ah 1000BASE-BX10; IEEE 802.3ae 10GBASE-ER/LR/SR; IEEE 802.3an 10GBASE-T; IEEE 802.3az Energy-Efficient Ethernet; IEEE 802.1D-2004 Spanning Tree/ Rapid Spanning Tree; IEEE 802.1Q-2005 VLAN Tagging/ Multiple Spanning Tree; IEEE 802.1X Port Based Network Access Control; IEEE 802.1AB Link Layer Discovery Protocol; IEEE 802.1AX-2008 Link Aggregation (static and dynamic); IEEE 802.1p Class of Service/ priority protocol; IEEE 802.1ad Provider Bridges(Q-in-Q); IEEE 802.1ag Connectivity Fault Management; ITU-T G.8032 ERPS; IEEE 802.3u 100BASE-TX; IEEE 802.3bz 2.5GBASE-T/5GBASE-Tケーブル【使用】100BASE-TX: UTPカテゴリー 5以上; 1000BASE-T/ 2.5GBASE-T/ 5GBASE-T: UTPエンハンスド・カテゴリー 5以上; 10GBASE-T: UTP/STPカテゴリー 6以上電源供給方式電源内蔵マグネットなしRoHS指令(10物質対応)対応ポート100/1000/2.5G/5G/10GBASE-T(RJ-45コネクター)×24; オートネゴシエーション; 100M/1000M/10G Full固定設定; MDI/MDI-X自動認識、MDI/MDI-X固定設定; SFP/SFP+スロット×4; RS-232(RJ-45コネクター)×1; USBポート(USB 2.0、タイプA(メス))×1システム対応【マネージメント(A)】SNMP: SNMPv1/v2c/v3; SNMP MIB: MIB II(RFC1213); Extended Bridge MIB(RFC2674); Extended Interface MIB(RFC2863); SNMPv3 MIB(RFC3411~RFC3415); SNMPv2 MIB(RFC3418); Ethernet MIB(RFC3635); IEEE 802.3 MUs MIB(RFC3636); Bridge MIB(RFC4188); RSTP MIB(RFC4318); DISMN ping MIB(RFC4560); Entity MIB(RFC6933); LLDP MIB(IEEE 802.1B); LLDP-MED MIBNSI/TI-1057); Private MIB; RMON: 1239 Group; ターミナル: Telnet、VT100互換端末(コンソールポート経由)
MMC200/SC
アライドテレシス¥49,980税込¥54,9781個10日以内出荷本製品は、10/100/1000BASE-Tツイストペアケーブルと光ファイバーケーブルを変換する単体型メディアコンバーターです。1心または2心の光ファイバーケーブルに対応し、イーサネットシステムの接続距離を最長80kmまで延長できます。スマートミッシングリンクに対応し、一方の10/100/1000BASE-Tポートのリンクが切断された場合、対向機器の10/100/1000BASE-Tポートのリンクも自動的に切断します。ローカルポートは、10BASE-Te/100BASE-TX/1000BASE-Tに対応しているため、10BASE-Tのレガシーシステムを直接収容することも可能です。仕様送信光レベル:-23.5~-14dBm(50/125 MMF)、-20~-14dBm(62.5/120 MMF)、受信光レベル:-31~-14dBm質量(g)200(本体)、110(ACアダプター)ポート数1(RJ-45)、1(2連SCコネクタ)適合規格CE、EMI規格(VCCIクラスA)、安全規格(UL60950-1、CSA-C22.2 No.60950-1)、EU RoHS指令寸法(幅W×奥行D×高さH)(mm)55×102×21波長(nm)中心波長:1310保管温湿度範囲温度:-30~70℃、湿度:5~95%(結露なきこと)ケーブルUTPカテゴリー5以上(10BASE-Te/100BASE-TX)、UTPエンハンスド・カテゴリー5以上(1000BASE-T)、マルチモード光ファイバー(100Mbps/1000mbps)動作温度(℃)0~50動作湿度(%)5~90(結露なきこと)通信速度10Mbps/100Mbps/1000MbpsRoHS指令(10物質対応)対応ポートRJ-45コネクタ(10/100/1000BASE-T)、2連SCコネクタ(100Mbps光)伝送距離2km許容損失(dB)7.5(50/125MMF)、11(62.5/120MMF)
MMC2000/SP
アライドテレシス¥65,980税込¥72,5781個10日以内出荷本製品は、10/100/1000BASE-Tツイストペアケーブルと光ファイバーケーブルを変換する単体型メディアコンバーターです。1心または2心の光ファイバーケーブルに対応し、イーサネットシステムの接続距離を最長80kmまで延長できます。スマートミッシングリンクに対応し、一方の10/100/1000BASE-Tポートのリンクが切断された場合、対向機器の10/100/1000BASE-Tポートのリンクも自動的に切断します。ローカルポートは、10BASE-Te/100BASE-TX/1000BASE-Tに対応しているため、10BASE-Tのレガシーシステムを直接収容することも可能です。仕様送信光レベル:使用するSFPモジュールに依存する、受信光レベル:使用するSFPモジュールに依存する質量(g)200(本体)、110(ACアダプター)ポート数1(RJ-45)、1(SFPスロット)適合規格CE、EMI規格(VCCIクラスA)、安全規格(UL60950-1、CSA-C22.2 No.60950-1)、EU RoHS指令寸法(幅W×奥行D×高さH)(mm)55×102×21波長(nm)使用するSFPモジュールに依存する保管温湿度範囲温度:-30~70℃、湿度:5~95%(結露なきこと)ケーブルUTPカテゴリー5以上(10BASE-Te/100BASE-TX)、UTPエンハンスド・カテゴリー5以上(1000BASE-T)、マルチモード光ファイバー(100Mbps/1000mbps)動作温度(℃)0~50動作湿度(%)5~90(結露なきこと)通信速度10Mbps/100Mbps/1000MbpsRoHS指令(10物質対応)対応ポートRJ-45コネクタ(10/100/1000BASE-T)、SFPスロット伝送距離使用するSFPモジュールに依存する許容損失(dB)使用するSFPモジュールに依存する
AT-MMC2000/LC
アライドテレシス¥89,980税込¥98,9781個10日以内出荷CentreCOM MMC2000シリーズは、10/100/1000BASE-Tツイストペアケーブルと光ファイバーケーブルを変換する単体型メディアコンバーターです。1心または2心の光ファイバーケーブルに対応し、イーサネットシステムの接続距離を最長80kmまで延長できます。スマートミッシングリンクに対応し、一方の10/100/1000BASE-Tポートのリンクが切断された場合、対向機器の10/100/1000BASE-Tポートのリンクも自動的に切断します。ローカルポートは、10BASE-Te/100BASE-TX/1000BASE-Tに対応しているため、10BASE-Tのレガシーシステムを直接収容することも可能です。オプションを利用することで壁面への設置も可能です。仕様送信光レベル:-9.5~-4dBm、受信光レベル:-17~0dBm質量(g)200(本体)、110(ACアダプター)ポート数1(RJ-45)、1(2連LCコネクタ)適合規格CE、EMI規格(VCCIクラスA)、安全規格(UL60950-1、CSA-C22.2 No.60950-1)、EU RoHS指令寸法(幅W×奥行D×高さH)(mm)55×102×21波長(nm)中心波長:850保管温湿度範囲温度:-30~70℃、湿度:5~95%(結露なきこと)ケーブルUTPカテゴリー5以上(10BASE-Te/100BASE-TX)、UTPエンハンスド・カテゴリー5以上(1000BASE-T)、マルチモード光ファイバー(100Mbps光/1000Mbps光)動作温度(℃)0~50動作湿度(%)5~90(結露なきこと)通信速度10Mbps/100Mbps/1000MbpsRoHS指令(10物質対応)対応ポートRJ-45コネクタ、2連LCコネクタ(1000Mbps光)伝送距離550m許容損失(dB)7.5
MMC2000/LC
アライドテレシス¥65,980税込¥72,5781個10日以内出荷本製品は、10/100/1000BASE-Tツイストペアケーブルと光ファイバーケーブルを変換する単体型メディアコンバーターです。1心または2心の光ファイバーケーブルを介して、イーサネットシステムの接続距離を最長80kmまで延長できます。スマートミッシングリンクに対応し、一方の10/100/1000BASE-Tポートのリンクが切断された場合、対向機器の10/100/1000BASE-Tポートのリンクも自動的に切断します。ローカルポートは、10BASE-Te/100BASE-TX/1000BASE-Tに対応しているため、10BASE-Tのレガシーシステムを直接収容することも可能です。オプションを利用することで壁面への設置も可能です仕様送信光レベル:-9.5~-4dBm、受信光レベル:-17~-0dBm質量(g)200(本体)、110(ACアダプター)ポート数1(RJ-45)、1(LCコネクタ)適合規格CE、EMI規格(VCCIクラスA)、安全規格(UL60950)、EU RoHS指令寸法(幅W×奥行D×高さH)(mm)55×102×21波長(nm)中心波長:850保管温湿度範囲温度:-30~70℃、湿度:5~95%(結露なきこと)ケーブルUTPカテゴリー5以上(10BASE-Te/100BASE-TX)、UTPエンハンスド・カテゴリー5以上(1000BASE-T)、マルチモード光ファイバー(100Mbps/1000mbps)動作温度(℃)0~50動作湿度(%)5~90(結露なきこと)通信速度10Mbps/100Mbps/1000MbpsRoHS指令(10物質対応)対応ポートRJ-45コネクタ(100BASE-TX)、2連LCコネクタ(100BASE-FX)伝送距離550m許容損失(dB)7.5
AT-AR2010V
アライドテレシス¥78,980税込¥86,8781個13日以内出荷本製品は、製品や管理ボックスへの収容に適した小型VPN ルーターです。さまざまな機器が混在するネットワーク環境において、ご利用の装置へAT-AR2010Vを組み合わせることで管理者とのVPNを構築し、管理者がデバイスとデータを安全に運用することができます。質量(g)560適合規格CE・安全規格(UL60950-1、CSA-C 22.2 No.60950-1)・EMI規格(VCCIクラスA)・EU RoHS指令寸法(幅W×奥行D×高さH)(mm)140×105×42.5インターフェースETH(WAN/LAN)(10/100/1000BASE-T(RJ-45コネクター)×2)、コンソール(RS-232(RJ-45コネクター))、USB(USB2.0、タイプA(メス)コネクター、最大給電電流700mA×1)ケーブルUTPカテゴリー3以上(10BASE-T)UTPカテゴリー5以上(100BASE-TX)UTPエンハンスド・カテゴリー5以上(1000BASE-T)動作温度(℃)0~50動作湿度(%)80以下(結露なきこと)保管温度(℃)-20~60通信速度10Mbps/100Mbps/1000MbpsRoHS指令(10物質対応)対応湿度(%)保管時:95以下(結露なきこと)

















