カテゴリ
- パソコン/周辺機器(1)
絞り込み
ブランド
- PLANET Technology
- BIGM(丸山製作所)(66,078)
- BIGMAN(ビッグマン)(969)
- メディアカバーマーケット(18)
- Electro Harmonix(16)
- がまかつ Gamakatsu(1)
エコロジープロダクト
RoHS10物質対応(1)
「bigm」の検索結果

Webスマートイーサネットスイッチングハブ 8ポート1000T 2ポート1000X SFP 電源内蔵
PLANET Technology¥16,980税込¥18,6781台3日以内出荷8個の10/100/1000BASE-Tポートと2個のGigabit SFPスロットを提供。リンクアグリゲーション、IGMP、QoS、CLIなどの機能を備え、重要なビジネスアプリケーションの可用性を向上させます。仕様ハードウェアバージョン:1材質メタル取付方式デスクトップ、ラックマウント電源(V)AC100~240規格IEEE 802.3、IEEE 802.3u、IEEE 802.3z、IEEE 802.3ab、IEEE 802.3x、IEEE 802.1p Class of Service、IEEE 802.1Q、RFC 783、RFC 791、RFC 792、RFC 2068、RFC 1112 IGMP v1、RFC 2236 IGMP v2ポート数1000BASE-T:8ポート、1000BASE-X SFP:2ポート接続方式1000BASE-T/1000BASE-X SFP寸法(幅W×奥行D×高さH)(mm)220×150×44機能管理:最大16VLANグループ、DHCPスヌーピング対応動作温度(℃)0~50電源供給方式電源内蔵(ACコード付属 3Pプラグ)RoHS指令(10物質対応)対応





