カテゴリ
- パソコン/周辺機器(4)
絞り込み
ブランド
- PLANET Technology
- DIJET(ダイジェット工業)(1)
- PFERD 馬印(2)
- PISCO(ピスコ)(1)
- アミッタリ(3)
- ミツヤ(1)
- 倉茂電工(1)
- 富士電機(6)
- 富士電機機器制御(1)
エコロジープロダクト
RoHS10物質対応(4)
「bx2-16」の検索結果

産業用スイッチングハブ 100BASE-TX ギガ2ポート SFP 2ポート付
PLANET Technology¥23,980~税込¥26,378~1台3日以内出荷IFGS-1822TF:100BASE-TX 16ポート、1000BASE-T 2ポート、1000BASE-SX/LX/BX SFPコンボポート2ポートを持つ産業用ファストイーサネットスイッチングハブ。IFGS-1022TF:100BASE-TX 8ポート、1000BASE-T 2ポート、1000BASE-SX/LX/BX SFPコンボポート2ポートを持つ産業用ファストイーサネットスイッチングハブ。仕様ハードウェアバージョン2規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3z、IEEE 802.3x、IEEE 802.3az、IEEE 802.1p取付け方法DINレール取付け、ウォールマウント電源供給方式着脱式6ピン端子台RoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
Giga 産業用スイッチングハブ SFP DC外部電源
PLANET Technology¥49,980税込¥54,9781台3日以内出荷1000BASE-Tポートと1000BASE-SX/LX/BX SFPポートを持つ産業用ギガビットイーサネットスイッチングハブ。規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3z、IEEE 802.3x、IEEE 802.3az、IEEE 802.1p材質(ケース)IP30 メタル取付け方法DINレール取付け、ウォールマウントRoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
PoEスイッチングハブ 100BASE-TX ギガ2ポート SFP1ポート 電源内蔵 専用ACコード付
PLANET Technology¥20,980税込¥23,0781台3日以内出荷100BASE-TXポート、1000BASE-T 2ポート、1000BASE-SX/LX/BX SFPコンボポート 1ポートを持つ、IEEE 802.3at PoE+対応ファストイーサネットスイッチングハブ。仕様ハードウェアバージョン1電源AC100~240V寸法(幅W×奥行D×高さH)(mm)280×180×44材質(ケース)メタル取付け方法デスクトップ、ラックマウント電源供給方式専用ACコードRoHS指令(10物質対応)対応動作温度範囲(℃)0~50
産業用 L2/L4 16ポート 1000T + 2ポート 1000X SFP マネージドスイッチ
PLANET Technology¥71,980税込¥79,1781台3日以内出荷仕様ハードウェアバージョン:1、筐体:IP30 メタルケースセット内容本体、簡易シート、DINレールキット、ウォールマウントプレートw/ねじ、SFPダストキャップ、RJ45ダストキャップ質量(g)813電源(V)DC12~48、AC24 DC端子台規格IEEE 802.3、IEEE 802.3u、IEEE 802.3z、IEEE 802.3ab、IEEE 802.3x、IEEE 802.3ad、IEEE 802.1D、IEEE 802.1w、IEEE 802.1s、IEEE 802.1p、IEEE 802.1Q、IEEE 802.1x、IEEE 802.1ab、IEEE 802.3az、RFC 768、RFC 783、RFC 791、RFC 792、RFC 2068、RFC 1112、RFC 2236、RFC 3376、RFC 2710、FRC 3810、ITU G.8032スイッチ(DIP)IPv6/IPv4スタック管理、Telnet、SNMP管理機能。802.1Q VLANタギング、MSTP、IGMPスヌーピング機能。寸法(幅W×奥行D×高さH)(mm)66×107×152インターフェース1000BASE-T×16、1000BASE-SX/LX/BX SFP×2取付け方法DINレール取付け、ウォールマウント動作温度(℃)-40~75RoHS指令(10物質対応)対応アラーム停電時に1つのリレー出力を提供 1A DC24V








