カテゴリ
- パソコン/周辺機器(46)
絞り込み
ブランド
- PLANET Technology
エコロジープロダクト
RoHS10物質対応(46)
「planet poe」の検索結果
特価

産業用PoE+インジェクター
PLANET Technology¥19,980税込¥21,9781台当日出荷産業用シングルポートIEEE 802.3at PoE+インジェクター。仕様ハードウェアバージョン3質量(g)489規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3af、IEEE 802.3atポート数DATA入力 RJ45 STP:1ポート、DATA+POWER出力RJ45 STP:1ポート出力DC54V:最大30W電源DC12~48V寸法(幅W×奥行D×高さH)(mm)32×87×135材質(ケース)IP30 メタル取付け方法DINレール取付け、ウォールマウント通信速度10/100/1000MbpsRoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
PoEスイッチングハブ 100BASE-TX 電源内蔵 専用ACコード付
PLANET Technology(1件のレビュー)¥6,998~税込¥7,698~1台当日出荷100BASE-TXに対応したポートを持つ、IEEE 802.3at PoE+対応ファストイーサネットスイッチングハブ。電源AC100~240V材質(ケース)メタル取付け方法デスクトップ、ラックマウント電源供給方式専用ACコードRoHS指令(10物質対応)対応動作温度範囲(℃)0~50
産業用PoEスイッチングハブ 100BASE-TX 5ポート af/at
PLANET Technology¥29,980税込¥32,9781台当日出荷100BASE-TX 5ポート、IEEE 802.3af/at PoE+対応 産業用ファストイーサネットスイッチングハブ。仕様ハードウェアバージョン4質量(g)596出力(W)最大120規格IEEE 802.3、IEEE 802.3u、IEEE 802.3x、IEEE 802.3af、IEEE 802.3at、QoSによるPROFINETトラフィック・パススルーポート数100BASE-TX:5ポート電源DC12~54V寸法(幅W×奥行D×高さH)(mm)50×87.8×135材質(ケース)IP40 メタル対応IEEE 802.3at PoE+:ポート1~4取付け方法DINレール取付け、ウォールマウント電源供給方式着脱式6ピン端子台RoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
産業用PoEスイッチングハブ Giga5ポート SFP 1ポート af/at 外部電源DC12-54V
PLANET Technology¥47,980税込¥52,7781台3日以内出荷1000BASE-T 5ポート、1000BASE-SX/LX/BX SFP 1ポートを持つIEEE 802.3at PoE+対応 産業用ギガビットイーサネットスイッチングハブ。仕様ハードウェアバージョン2質量(g)623出力(W)最大120規格IEEE 802.3、IEEE 802.3u、IEEE 802.3x、IEEE 802.3z、IEEE 802.3ab、IEEE 802.3af、IEEE 802.3at、IEEE 802.3az、IEEE 802.1pポート数1000BASE-T:5ポート、1000BASE-SX/LX/BX SFP:1ポート(100BASE-FX SFPと互換性あり)電源DC12~54V寸法(幅W×奥行D×高さH)(mm)50×86×135材質(ケース)IP40 メタル対応IEEE 802.3at PoE+:ポート1~4取付け方法DINレール取付け、ウォールマウント電源供給方式着脱式6ピン端子台RoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
ロングリーチPoEエクステンダーキット
PLANET Technology¥46,980税込¥51,6781台3日以内出荷構成品はLRP-101UH:1ポートの10/100TX PoE PD + 1ポートUTPロングリーチPoEインジェクタと、LRP-101UE:1ポート10/100TX PoE PSE + 1ポートUTPロングリーチPoEエクステンダーです。最大延長(m)500+100仕様(筐体)メタル、PoE入力:DC48~56V、PoE入力 RJ45:1、PoE出力:最大DC56V 600mA、PoE出力 RJ45:1、PoE給電タイプ:LRP-101UH: エンドスパン+ミッドスパン、ハードウェアバージョン:1材質金属取付方式ウォールマウント可能、DINレール取付け(オプションキット要)規格IEEE 802.3、IEEE 802.3u、IEEE 802.3af、IEEE 802.3atポート数LRP-101UHおよびLRP-101UE:PoE入力 RJ45:1ポート、PoE出力 RJ45:1ポート電源LRP-101UH:PoE または DC入力付き電源アダプター、LRP-101UE:PoEコネクタ形状RJ45寸法(幅W×奥行D×高さH)(mm)94×70×26インターフェース10/100BASE-TX動作温度(℃)-0~50伝送速度(Mbps)100RoHS指令(10物質対応)対応データレート100Mbps
産業用PoE+インジェクター 2ポート af/at ギガビット
PLANET Technology¥15,980~税込¥17,578~1台当日出荷から3日以内出荷産業用2ポートIEEE 802.3at PoE+インジェクター。仕様ハードウェアバージョン1質量(g)280規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3af、IEEE 802.3atポート数DATA入力+PoE出力RJ45:2ポート寸法(幅W×奥行D×高さH)(mm)30×70×105材質(ケース)IP30 メタル取付け方法DINレール取付け、ウォールマウント通信速度10/100/1000MbpsRoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
産業用PoE+スプリッター IEEE 802.3at ギガビット
PLANET Technology¥18,980税込¥20,8781台当日出荷DC12V/24V出力電圧切替が可能な産業用IEEE 802.3at PoE+スプリッター。仕様ハードウェアバージョン2質量(g)421規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3atポート数PoE入力 RJ45:1ポート、DATA出力 RJ45:1ポート、DC出力4ピン端子ブロック出力DC12V/24V 最大2A(調整可能)寸法(幅W×奥行D×高さH)(mm)135×87.8×32材質(ケース)IP30 メタル入力802.3at PoE DC48~56V取付け方法DINレール取付け、ウォールマウント通信速度10/100/1000MbpsRoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
産業用PoEスイッチングハブ Giga8ポート SFP 2ポート af/at
PLANET Technology¥53,980~税込¥59,378~1台3日以内出荷1000BASE-T 8ポート、1000BASE-SX/LX/BX SFP 2ポートを持つIEEE 802.3at PoE+対応 産業用ギガビットイーサネットスイッチングハブ。仕様ハードウェアバージョン2出力(W)最大240規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3z、IEEE 802.3az、IEEE 802.3af、IEEE 802.3atポート数1000BASE-T:8ポート、1000BASE-SX/LX/BX SFP:2ポート(100BASE-FX SFPと互換性あり)対応IEEE 802.3at PoE+:ポート1~8取付け方法DINレール取付け、ウォールマウント電源供給方式着脱式6ピン端子台RoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
産業用PoEスイッチングハブ Giga5ポート af/at 外部電源DC12-54V
PLANET Technology¥37,980税込¥41,7781台当日出荷1000BASE-T 5ポート、IEEE 802.3at PoE+対応 産業用ギガビットイーサネットスイッチングハブ。仕様ハードウェアバージョン3質量(g)618出力(W)最大120規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3x、IEEE 802.3az、IEEE 802.1p、IEEE 802.3af、IEEE 802.3atポート数1000BASE-T:5ポート電源DC12~54V寸法(幅W×奥行D×高さH)(mm)50×87×135材質(ケース)IP40 メタル対応IEEE 802.3at PoE+:ポート1~4取付け方法DINレール取付け、ウォールマウント電源供給方式着脱式6ピン端子台RoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
産業用4ポートPoE++インジェクター
PLANET Technology¥35,980~税込¥39,578~1台当日出荷から3日以内出荷産業用4ポートIEEE 802.3bt PoE++インジェクター。規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3at、IEEE 802.3bt寸法(幅W×奥行D×高さH)(mm)50×87.8×135取付け方法DINレール取付け、ウォールマウント通信速度10/100/1000/2500MbpsRoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
PoEスイッチングハブ 100BASE-TX 8ポート ギガ1ポート SFP1ポート 電源内蔵 専用ACコード付
PLANET Technology¥13,980~税込¥15,378~1台当日出荷から3日以内出荷100BASE-TX 8ポート、1000BASE-T 1ポート、100/1000BASE-X SFPポート 1ポートを持つ、IEEE 802.3at PoE+対応ファストイーサネットスイッチングハブ。仕様ハードウェアバージョン2質量(g)1220出力(W)最大120規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3z、IEEE 802.3x、IEEE 802.3af、IEEE 802.3atポート数100BASE-TX:8ポート、1000BASE-T:1ポート、100/1000BASE-X SFPポート:1ポート電源AC100~240V寸法(幅W×奥行D×高さH)(mm)220×150×44材質(ケース)メタル対応IEEE 802.3at PoE+:ポート1~8取付け方法デスクトップ、ラックマウント電源供給方式専用ACコード動作温度範囲(℃)0~50
PoEスイッチングハブ ギガビット 電源内蔵 メタル筐体 専用ACコード付
PLANET Technology¥17,980~税込¥19,778~1台当日出荷から3日以内出荷1000BASE-Tを持つ、IEEE 802.3at PoE+対応ギガビットイーサネットスイッチングハブ。材質メタル規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3x、IEEE 802.3az、IEEE 802.3af、IEEE 802.3at電源AC100~240V寸法(幅W×奥行D×高さH)(mm)220×150×43材質(ケース)メタル電源供給方式専用ACコードRoHS指令(10物質対応)対応動作温度範囲(℃)0~50
産業用PoE++インジェクター 802.3bt マルチギガビット 2.5G/5G
PLANET Technology¥20,980~税込¥23,078~1台当日出荷から3日以内出荷産業用シングルポートIEEE 802.3bt PoE ++インジェクター。仕様ハードウェアバージョン5規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3at、IEEE 802.3bz、IEEE 802.3btポート数DATA入力 RJ45 STP:1ポート、PoE出力 RJ45 STP:1ポート寸法(幅W×奥行D×高さH)(mm)135×87.8×32材質(ケース)IP30 メタル取付け方法DINレール取付け、ウォールマウント通信速度10/100/1000/2500/5000MbpsRoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
産業用PoEスイッチングハブ マネージド(管理型) Giga8ポート SFP 2ポート af/at
PLANET Technology¥67,980税込¥74,7781台3日以内出荷1000BASE-T 8ポート、1000BASE-SX/LX/BX SFP 2ポートを持つIEEE 802.3af/at PoE+対応 産業用マネージドギガビットイーサネットスイッチングハブ。仕様ハードウェアバージョン1質量(g)1004出力(W)最大144規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3z、IEEE 802.3x、IEEE 802.3az、IEEE 802.3af、IEEE 802.3at、IEEE 802.3ad、IEEE 802.1D、IEEE 802.1w、IEEE 802.1s、IEEE 802.1p、IEEE 802.1Q、IEEE 802.1x、IEEE 802.1ab、RFC 768、RFC 793、RFC 791、RFC 792、RFC 2068、RFC 1112、RFC 2236、RFC 3376、RFC 2710、RFC 3810ポート数1000BASE-T:8ポート、1000BASE-SX/LX/BX SFP:2ポート(100BASE-FX SFPと互換性あり)電源DC48~56V寸法(幅W×奥行D×高さH)(mm)72×107×152材質(ケース)IP30 アルミニウム対応IEEE 802.3at PoE+:ポート1~4機能管理機能あり取付け方法DINレール取付け、ウォールマウント電源供給方式着脱式6ピン端子台RoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
IEEE 802.3at対応ギガビットPoE+エクステンダー 2ポート出力
PLANET Technology¥11,980税込¥13,1781個欠品中1ポートPoE+から2ポートIEEE 802.3atギガビットへのPoEエクステンダー。最大延長(m)100仕様ハードウェアバージョン2質量(g)258規格IEEE 802.3、IEEE 802.3u、IEEE 802.3x、IEEE 802.3ab、IEEE 802.3af、IEEE 802.3atポート数PoE入力 RJ45:1ポート、PoE出力 RJ45:2ポート出力最大25W DC44~55V電源PoEコネクタ形状RJ45寸法(幅W×奥行D×高さH)(mm)140×77×28材質(ケース)メタル入力最大30.8W DC52~56Vインターフェース10/100/1000BASE-T取付け方法ウォールマウント可能伝送速度(Mbps)10/100/1000通信速度10/100/1000MbpsRoHS指令(10物質対応)対応動作温度範囲(℃)0~50
100Base-TX 5ポート 産業用スイッチングハブ DC外部電源 コンパクト
PLANET Technology(1件のレビュー)¥10,980税込¥12,0781台当日出荷100BASE-TX 5ポートを持つ産業用ファストイーサネットスイッチングハブ。仕様ハードウェアバージョン2、【電源供給方式】DC外部電源、【ESD保護】6KV、【EFT保護】6KV、【スイッチ処理方式】ストアアンドフォワード、【アドレステーブル】1Kエントリ、【共有データバッファ】448Kビット、【フロー制御】全二重時はIEEE 802.3x Pause フレーム/半二重時はバックプレッシャー、【スイッチファブリック】1Gbps、【スループット(パケット/秒)】0.74Mpps@64バイト、【ネットワークケーブル】10/100BASE-TX Cat. 3、 4、 5、 5e、 6 UTPケーブル(最大100m)、EIA/TIA-568 100-ohm STP(最大100m)、【安全性テスト】IEC 60068-2-32 (自由落下)/IEC 60068-2-27 (衝撃)/IEC 60068-2-6 (振動)質量(g)255消費電力(W)最大1.1/3.77BTU(接続なしで電源オン)、最大2/6.86BTU(イーサネットフルロード)適合規格FCC Part 15 Class A材質(ケース)IP30 メタル保管温湿度範囲-40~75℃/5~95%(結露なし)取付け方法DINレール取付け、ウォールマウントLEDシステムと電源用の3つのLED:緑:DC電源1、緑:DC電源2、赤:電源アラーム、各LANポート用の1つのLED:緑:10/100Mbps LNK/ACT動作湿度(%)5~95%電源仕様取り外し可能な6ピン端子台(ピン1/2 は電源1用、ピン3/4 は障害アラーム用、ピン5/6 は電源2用)RoHS指令(10物質対応)対応アラーム停電時に1つのリレー出力を提供(アラームリレーの電流容量: 1A@DC 24V)動作温度範囲(℃)-40~75
産業用PoE++エクステンダー 4ポート出力 802.3bt ギガビット
PLANET Technology¥23,980税込¥26,3781台3日以内出荷1ポート802.3bt PoE++から4ポートIEEE 802.3at ギガビットPoEへの産業用PoEエクステンダー。最大延長(m)200仕様ハードウェアバージョン4質量(g)430規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3x、IEEE 802.3af、IEEE 802.3az、IEEE 802.3at、IEEE 802.3btポート数PoE入力 RJ45:1ポート、PoE出力 RJ45:4ポート出力各ポート最大30.8W DC44~55V電源PoEコネクタ形状RJ45寸法(幅W×奥行D×高さH)(mm)32×87.8×135材質(ケース)IP30 メタル入力最大95W DC50~57Vインターフェース10/100/1000BASE-T取付け方法DINレール取付け、ウォールマウント伝送速度(Mbps)10/100/1000通信速度10/100/1000MbpsRoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
産業用IP67 PoE++エクステンダー 2ポート出力
PLANET Technology¥23,980税込¥26,3781台当日出荷IP67準拠、1ポート802.3bt PoE++から2ポート802.3bt/at ギガビットPoEへの産業用PoEエクステンダー。最大延長(m)100仕様ハードウェアバージョン3質量(g)339規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3x、IEEE 802.3af、IEEE 802.3at、IEEE 802.3btポート数PoE入力 RJ45:1ポート、PoE出力 RJ45:2ポート出力最大60W DC50~55V IEEE 802.3af PoE入力は非対応電源PoEコネクタ形状RJ45寸法(幅W×奥行D×高さH)(mm)150×43.8×72.94材質(ケース)P67準拠IK10アルミケース入力最大95W DC52~57Vインターフェース10/100/1000BASE-T取付け方法ウォールマウント可能伝送速度(Mbps)10/100/1000通信速度10/100/1000MbpsRoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
産業用PoE++スプリッター IEEE 802.3bt ギガビット
PLANET Technology¥23,980税込¥26,3781台欠品中DC12V/24V出力電圧切替が可能な産業用IEEE 802.3bt PoE++スプリッター。仕様ハードウェアバージョン2質量(g)440規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3at、IEEE 802.3btポート数PoE入力 RJ45:1ポート、DATA出力 RJ45:1ポート、DC出力4ピン端子ブロック出力・802.3bt タイプ3 PoE++入力時 DC12V 最大4.5A、DC24V 最大2.2A ・802.3bt タイプ4PoE++入力時 DC12V最大5.8A、DC24V 最大2.9A寸法(幅W×奥行D×高さH)(mm)32 x 87 x 135材質(ケース)IP30 メタル入力4ペア802.3at PoE+および802.3bt PoE++ DC48~56V取付け方法DINレール取付け、ウォールマウント通信速度10/100/1000MbpsRoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
産業用IP67 PoE++スプリッター 802.3bt ギガビット
PLANET Technology¥19,980税込¥21,9781台当日出荷産業用IP67準拠IEEE 802.3bt PoE++スプリッター。仕様ハードウェアバージョン1質量(g)424規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3af、IEEE 802.3at、IEEE 802.3btポート数PoE入力 RJ45:1ポート、DATA出力 RJ45:1ポート、DC出力2ピン端子ブロック出力DC12V 5A寸法(幅W×奥行D×高さH)(mm)150×43.8×72.94材質(ケース)P67準拠IK10アルミケース入力4ペア802.3at PoE+および802.3bt PoE++: DC52~56V、802.3at PoE+: DC48~56V取付け方法ウォールマウント可能通信速度10/100/1000MbpsRoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
産業用PoEスイッチングハブ Giga5ポート af/at コンパクト
PLANET Technology¥29,980税込¥32,9781台当日出荷1000BASE-T 5ポート、IEEE 802.3at PoE+対応 産業用ギガビットイーサネットスイッチングハブ。仕様ハードウェアバージョン1質量(g)260出力(W)最大120規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3x、IEEE 802.3az、IEEE 802.1p、IEEE 802.3af、IEEE 802.3atポート数1000BASE-T:5ポート電源DC48~54V寸法(幅W×奥行D×高さH)(mm)30×70×104材質(ケース)IP30 メタル対応IEEE 802.3at PoE+:ポート1~4取付け方法DINレール取付け、ウォールマウント電源供給方式着脱式4ピン端子台RoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
産業用PoEスイッチングハブ マネージド(管理型) Giga8ポート af/at
PLANET Technology¥39,980税込¥43,9781台当日出荷1000BASE-T 8ポートを持つIEEE 802.3at PoE+対応 産業用マネージドギガビットイーサネットスイッチングハブ。フラットタイプデザイン。IPv6/IPv4デュアルスタック管理、Telnet、SNMP管理機能。802.1Q VLANタギング、MSTP、IGMPスヌーピング機能仕様1000BASE-T:8、IEEE 802.3at PoE+対応:ポート1~4、PoEバジェット:最大144W、ハードウェアバージョン:2材質IP30 メタル取付方式DINレール取付け、ウォールマウント規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3z、IEEE 802.3x、IEEE 802.3ad、IEEE 802.1D、IEEE 802.1w、IEEE 802.1s、IEEE 802.1p、IEEE 802.1Q、IEEE 802.1x、IEEE 802.1ab、RFC 768、RFC 783、RFC 793、RFC 791、RFC 792、RFC 2068、RFC 1112、RFC 2236、RFC 3376、RFC 2710 、RFC 3810、ITU G.8032ポート数8電源DC48~54V 着脱式3ピン端子台寸法(幅W×奥行D×高さH)(mm)148 x 24.2 x 134入力電源着脱式3ピン端子台動作温度(℃)-40~75RoHS指令(10物質対応)対応
産業用IP67 PoE+インジェクター
PLANET Technology¥14,980税込¥16,4781台3日以内出荷産業用IP67シングルポートIEEE 802.3at PoE+インジェクター。仕様ハードウェアバージョン1質量(g)339規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3af、IEEE 802.3atポート数DATA入力 RJ45:1ポート、DATA+DC出力RJ45:1ポート出力DC54V:最大30W電源DC24~56V寸法(幅W×奥行D×高さH)(mm)150×43.8×72.94材質(ケース)P67準拠IK10アルミケース取付け方法ウォールマウント可能通信速度10/100/1000MbpsRoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
PoE+スプリッター IEEE 802.3at ギガビット
PLANET Technology¥8,998税込¥9,8981台3日以内出荷DC12V/24V出力電圧切替が可能なIEEE 802.3at PoE+スプリッター仕様(筐体)プラスチック、DATA出力 RJ45 STP:1、DC出力プラグコネクタ:1、PoE入力 RJ45 STP:1、Power入力:IEEE 802.3at DC52~56V、Power出力:DC12V/24V(調整可能)、ハードウェアバージョン:2取付方式ウォールマウント可能規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3af、IEEE 802.3at寸法(幅W×奥行D×高さH)(mm)95×70×25動作温度(℃)0~50RoHS指令(10物質対応)対応データレート10/100/1000Mbps
産業用PoE++インジェクター 2ポート 802.3bt マルチギガビット 2.5G/5G
PLANET Technology¥23,980~税込¥26,378~1台当日出荷から3日以内出荷産業用2ポートマルチギガビットIEEE 802.3bt PoE++インジェクター。規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3bz、IEEE 802.3at、IEEE 802.3btポート数DATA入力+PoE出力:2ポート寸法(幅W×奥行D×高さH)(mm)41×70×115材質(ケース)IP30 メタル取付け方法DINレール取付け、ウォールマウント通信速度10/100/1000/2500/5000MbpsRoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
PoEスプリッター IEEE 802.3bt ギガビット
PLANET Technology¥26,980税込¥29,6781台3日以内出荷802.3bt PoE++対応GigabitタイプPoEスプリッター。その他ハードウェアバージョン:1材質筐体:メタル取付方式デスクトップ、ウォールマウント規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3at、IEEE 802.3btポート数PoE入力 RJ45:1ポート、DATA出力 RJ45:1ポート、DCプラグイン2.5mmスイッチディップスイッチ:2V/19V/24V DC出力出力803.btタイプ3 PoE++入力:4.5A@12V DC、2.8A@19V DC、2.2A@24V DC | 803.btタイプ4 PoE++入力時:5A@12V DC、3.15A@19V DC、2.5A@24V DC寸法(幅W×奥行D×高さH)(mm)94×70.3×39.2入力48~56V DC PoE動作温度(℃)0~50RoHS指令(10物質対応)対応データレート10/100/1000Mbps
産業用IP67 PoE++インジェクター 802.3bt ギガビット
PLANET Technology¥19,980税込¥21,9781台3日以内出荷産業用IP67シングルポートIEEE 802.3bt PoE ++インジェクター。仕様ハードウェアバージョン2質量(g)339規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3af、IEEE 802.3at、IEEE 802.3btポート数DATA入力 RJ45:1ポート、DATA+DC出力 RJ45:1ポート出力DC55V時 802.3bt PDに対して最大60W、802.3at PDに対して最大30W電源DC24~56V寸法(幅W×奥行D×高さH)(mm)150×43.8×72.94材質(ケース)P67準拠IK10アルミケース取付け方法ウォールマウント可能通信速度10/100/1000MbpsRoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
802.3bt PoE++エクステンダー
PLANET Technology¥15,980税込¥17,5781台3日以内出荷1ポート802.3btから1ポート802.3btへのギガビットPoE++エクステンダー。POE-E301はギガビットイーサネットデータとIEEE 802.3bt/802.3at/802.3af PoEの伝送距離を、標準100mまで延長可能です。POE-E301は、802.3bt PoE++入力ポートから最大95WのPoE電力を得ることができ、出力ポートは最大65Wの電力を供給することができます。最大延長(m)100(3台接続で最大400)仕様●DIPスイッチ:PoE給電オプション BT/UPOE●PoE入力:DC50-56V 最大95W●PoE入力 RJ45:1●PoE出力:DC55V 最大65W PoEバジェット●PoE出力 RJ45:1●ハードウェアバージョン:1●筐体:メタル材質金属規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3af、IEEE 802.3at、IEEE 802.3bt、IEEE 802.3x、IEEE 802.3azポート数PoE入力 RJ45:1ポート、PoE出力 RJ45:1ポート電源PoEコネクタ形状RJ45寸法(幅W×奥行D×高さH)(mm)94×70×26インターフェース10/100/1000BASE-T取付け方法DINレール取付け、ウォールマウント動作温度(℃)-10~60伝送速度(Mbps)10/100/1000RoHS指令(10物質対応)対応データレート10/100/1000Mbps
産業用PoEスイッチングハブ マネージド(管理型) ギガ8ポート
PLANET Technology¥59,980税込¥65,9781台3日以内出荷1000BASE-T 8ポート持つIEEE 802.3af/at PoE+対応 産業用マネージドギガビットイーサネットスイッチングハブ。仕様ハードウェアバージョン2質量(g)1000出力(W)最大144規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3z、IEEE 802.3x、IEEE 802.3az、IEEE 802.3af、IEEE 802.3at、IEEE 802.3ad、IEEE 802.1D、IEEE 802.1w、IEEE 802.1s、IEEE 802.1p、IEEE 802.1Q、IEEE 802.1x、IEEE 802.1ab、RFC 768、RFC 783、RFC 791、RFC 792、RFC 2068、RFC 1112、RFC 2236、RFC 3376、RFC 2710、RFC 3810、ITU G.8032 ERPS Ringポート数1000BASE-T:8ポート電源DC48~54V(PoE+出力はDC51V以上を推奨)寸法(幅W×奥行D×高さH)(mm)76.8×107.3×152材質(ケース)IP30 アルミニウム対応IEEE 802.3at PoE+:ポート1~4機能管理機能あり取付け方法DINレール取付け、ウォールマウント電源供給方式着脱式6ピン端子台RoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
PoEスイッチングハブ ギガビット SFP2ポート 電源内蔵 専用ACコード付
PLANET Technology¥35,980~税込¥39,578~1台3日以内出荷1000BASE-T、1000BASE-X SFPポートを持つ、IEEE 802.3at PoE+対応ギガビットイーサネットスイッチングハブ。規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3z、IEEE 802.3x、IEEE 802.3az、IEEE 802.3af、IEEE 802.3at電源AC100~240V材質(ケース)メタル取付け方法デスクトップ、ラックマウント電源供給方式専用ACコードRoHS指令(10物質対応)対応動作温度範囲(℃)0~50
産業用PoEスイッチングハブ 802.3bt ギガ6ポート SFP 2ポート
PLANET Technology¥56,980税込¥62,6781台3日以内出荷1000BASE-T 6ポート、1000BASE-SX/LX/BX SFP 2ポートを持つIEEE802.3bt PoE++対応 産業用ギガビットイーサネットスイッチングハブ。仕様ハードウェアバージョン2質量(g)777出力(W)最大240規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3x、IEEE 802.3az、IEEE 802.3af、IEEE 802.3at、IEEE 802.1pポート数1000BASE-T:6ポート、1000BASE-SX/LX/BX SFP:2ポート(100BASE-FX SFPと互換性あり)電源DC48~54V寸法(幅W×奥行D×高さH)(mm)56×86.1×135材質(ケース)IP30 アルミニウム対応IEEE 802.3bt PoE++:ポート1~4取付け方法DINレール取付け、ウォールマウント電源供給方式着脱式6ピン端子台RoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
PoEスイッチングハブ ギガビット 18ポート SFP2ポート 電源内蔵 専用ACコード付
PLANET Technology¥31,980税込¥35,1781台3日以内出荷1000BASE-T 18ポート、1000BASE-X SFP 2ポートを持つ、IEEE 802.3at PoE+対応ギガビットイーサネットスイッチングハブ。仕様ハードウェアバージョン1質量(g)1810出力(W)最大185規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3z、IEEE 802.3x、IEEE 802.3az、IEEE 802.3af、IEEE 802.3atポート数1000BASE-T:18ポート、1000BASE-X SFP:2ポート電源AC100~240V寸法(幅W×奥行D×高さH)(mm)280×180×44材質(ケース)メタル対応IEEE 802.3at PoE+:ポート1~16取付け方法デスクトップ、ラックマウント電源供給方式専用ACコードRoHS指令(10物質対応)対応動作温度範囲(℃)0~50
産業用PoEスイッチングハブ 100BASE-TX 4ポート SFP 1ポート af/at
PLANET Technology¥32,980税込¥36,2781台3日以内出荷100BASE-TX 4ポート、100BASE-FX SFP 1ポートを持つIEEE 802.3af/at PoE+対応 産業用ファストイーサネットスイッチングハブ。仕様ハードウェアバージョン3質量(g)598出力(W)最大120規格IEEE 802.3、IEEE 802.3u、IEEE 802.3x、IEEE 802.3af、IEEE 802.3atポート数100BASE-TX:4ポート、100BASE-FX SFP:1ポート電源DC12~54V寸法(幅W×奥行D×高さH)(mm)50×85.1×135材質(ケース)IP40 メタル対応IEEE 802.3at PoE+:ポート1~4取付け方法DINレール取付け、ウォールマウント電源供給方式着脱式6ピン端子台RoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
コンパクト産業用4ポート10/100TX 802.3at PoE +1ポート100/100TXイーサネットスイッチ
PLANET Technology¥29,980税込¥32,9781個翌々日出荷10/100BASE-TX×5ポート搭載。ポート1~4はPoE+対応。IP40メタル筐体、DINレール・壁掛け設置、48~55V DC冗長電源(逆極性保護)。-40~75℃対応、産業環境向け設計仕様【規制遵守】FCCパート15クラスA、CE【電源ピンの割り当て】1/2(+)、3/6(-)【対応PoEポート番号】1~4セット内容本体、QRコードシート、DINレールキット、ウォールマウントキット、RJ45ダストキャップ質量(g)266タイプ【ハードウェアバージョン】1規格【PoE】IEEE 802.3af/at PoE+ PSEポート数4消費電力(W)最大0.55/1.88BTU(電源オン、未接続時)スイッチStandardモード:全ポートが10/100Mbpsで最大100m通信可能|Extend:ポート1~4が最大250mまで延長可能(速度は10Mbpsに制限)電源DC48~55V、逆極性保護付き冗長電源電力(W)【PoE】30(最大)構成機器IP40メタル寸法(幅W×奥行D×高さH)(mm)30.2×76.1×100対応【PoEバジェット】120W(最大)準拠規格IEEE 802.3、IEEE 802.3u、IEEE 802.3x、IEEE 802.3az 、IEEE 802.3af、IEEE 802.3atテーブルタイプ【MAC】1Kエントリ処理能力【スイッチングファブリック】1Gbps、【スループット(パケット毎秒)】0.744Mpps/64バイト取付け方法DINレール取付け、ウォールマウントケーブル10/100BASE-T: Cat. 3、4、5、5e、6UTPケーブル(最大100メートル)、EIA/TIA-568 100オームSTP(最大100メートル)電源タイプ【PoE】エンドスパンコネクタ着脱式4ピン端子台(ピン1/2 は電源1用、ピン3/4 は電源2用)動作温度(℃)-40~75保護【EFT保護】6KVフローコントロール制御半二重通信のバックプレッシャー、全二重通信のIEEE 802.3xポーズフレームRoHS指令(10物質対応)対応試験データIEC 60068-2-32 (自由落下)、IEC 60068-2-27 (衝撃)、IEC 60068-2-6 (振動)ポート5ポート×10/100BASE-TX RJ45 auto-MDI/MDI-X、オートネゴシエーション(802.3at PoE+インジェクタ機能付きポート1~4)処理方法ストアアンドフォワード放熱量(W)最大128 / 436.8BTU(イーサネットフル稼働時)ESD保護6KVPoE対応IEEE 802.3at PoE+対応
産業用PoEスイッチングハブ 100Base-TX8ポート ギガ2ポート SFP 2ポート付
PLANET Technology¥49,980税込¥54,9781台3日以内出荷100BASE-TX 8ポート、1000BASE-T 2ポート、1000BASE-SX/LX/BX SFPコンボ2ポートを持つIEEE 802.3at PoE+対応 産業用ファストイーサネットスイッチングハブ。仕様ハードウェアバージョン3質量(g)829出力(W)最大240規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3z、IEEE 802.3x、IEEE 802.3az、IEEE 802.3af、IEEE 802.3atポート数100BASE-TX:8ポート、1000BASE-T:2ポート、1000BASE-SX/LX/BX SFP:2ポート(ポート9および10はギガポートと共用)電源DC48-54V寸法(幅W×奥行D×高さH)(mm)66×107×152材質(ケース)IP30 メタル対応IEEE 802.3at PoE+:ポート1~8取付け方法DINレール取付け、ウォールマウント電源供給方式着脱式6ピン端子台RoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
IEEE 802.3at対応ギガビットPoE+エクステンダー
PLANET Technology(1件のレビュー)¥12,980税込¥14,2781台3日以内出荷1ポートPoE+から1ポートIEEE 802.3atギガビットへのPoEエクステンダー。最大延長(m)100(4台接続で最大500)仕様ハードウェアバージョン2質量(g)189規格IEEE 802.3、IEEE 802.3u、IEEE 802.3x、IEEE 802.3ab、IEEE 802.3af、IEEE 802.3atポート数PoE入力 RJ45:1ポート、PoE出力 RJ45:1ポート出力最大25W DC44~52V電源PoEコネクタ形状RJ45寸法(幅W×奥行D×高さH)(mm)94 x 70 x 26材質(ケース)メタル入力最大30.8W DC48~56Vインターフェース10/100/1000BASE-T取付け方法DINレール取付け、ウォールマウント伝送速度(Mbps)10/100/1000通信速度10/100/1000MbpsRoHS指令(10物質対応)対応動作温度範囲(℃)-10~60
PoEスイッチングハブ 100BASE-TX ギガ2ポート SFP1ポート 電源内蔵 専用ACコード付
PLANET Technology¥20,980~税込¥23,078~1台3日以内出荷100BASE-TXポート、1000BASE-T 2ポート、1000BASE-SX/LX/BX SFPコンボポート 1ポートを持つ、IEEE 802.3at PoE+対応ファストイーサネットスイッチングハブ。仕様ハードウェアバージョン1電源AC100~240V寸法(幅W×奥行D×高さH)(mm)280×180×44材質(ケース)メタル取付け方法デスクトップ、ラックマウント電源供給方式専用ACコードRoHS指令(10物質対応)対応動作温度範囲(℃)0~50
コンパクト産業用4ポート10/100/1000T 802.3at PoE +1ポート100/1000X SFPイーサネットスイッチ
PLANET Technology¥33,980税込¥37,3781個翌々日出荷ギガビットRJ45×4ポート+SFPスロット×1(1000BASE-X/100BASE-FX対応)。IEEE 802.3at/af準拠PoE、最大4ポート×30W、総電力最大120W。IP30筐体、-40~75℃対応、DINレール設置・冗長電源対応の産業向け高耐久設計。PROFINETトラフィックをQoS制御で安定パススルー仕様●アドレステーブル:2Kエントリ●クラス4のPD最大数:4●スイッチングファブリック:10Gbps●スイッチ処理方式:ストアアンドフォワード●スループット(パケット毎秒):7.4Mpps/64バイト●フロー制御:半二重通信のバックプレッシャー、全二重通信のIEEE 802.3xポーズフレーム●安定性試験:IEC 60068-2-32 (自由落下)、IEC 60068-2-27 (衝撃)、IEC 60068-2-6 (振動)●規制遵守:FCCパート15クラスA、CE●電源ピンの割り当て:1/2(+)、3/6(-)セット内容本体、QRコードシート、SFPダストキャップ、RJ45ダストキャップ、DINレールキット、ウォールマウントキット種別【ハードウェアバージョン】1質量(g)260取付方式DINレール取付け、ウォールマウント規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3z、IEEE 802.3x、IEEE 802.3az、IEEE 802.3af、IEEE 802.3at、IEEE 802.1pポート数4消費電力(W)DC54V時|最大1.62/放熱量:5.53BTU(システムのみ)|最大135/放熱量:460.64BTU(PoEフル負荷時)電源DC 48~54V、3A(最大)、逆極性保護付き冗長電源寸法(幅W×奥行D×高さH)(mm)30×70×104保護等級IP30 メタル構成ポート:4×10/100/1000BASET RJ45 自動MDI/MDI-X、オートネゴシエーション(802.3at PoE+インジェクタ機能付きポート1~4)|1×1000BASE-SX/LX/BX対応SFPスロット(100BASE-FX SFPと下位互換あり)コネクタ取り外し可能な4ピン端子台(ピン1/2 は電源1用、ピン3/4 は電源2用)動作温度(℃)-40~75ジャンボフレーム9KBRoHS指令(10物質対応)対応ESD保護6KVPoE対応IEEE 802.3at Power over Ethernet Plus/PSE、IEEE 802.3af Power over Ethernet/PSE との下位互換性あり、PoEバジェット:120W、PoE電力出力:30W(ポートあたり)、PoE電源タイプ:エンドスパン、IEEE 802.3at PoE+対応、対応PoEポート番号:ポート1~4
PoE+マルチギガビットイーサネットスイッチングハブ2.5G対応10G SFPポート付 電源内蔵
PLANET Technology¥29,980税込¥32,9781台3日以内出荷2500BASE-T 8ポート 10GBASE-X SFP 1ポートを持つ、マルチギガビットイーサネットスイッチ仕様10GBASE-X SFP:1、2500BASE-T:8、DIPスイッチ:Standard/VLAN、IEEE 802.3at PoE+対応:ポート1~8、PoEバジェット:最大120W、ハードウェアバージョン:1取付方式デスクトップ、ラックマウント規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3bz、IEEE 802.3ae、IEEE 802.3x、IEEE 802.3af、IEEE 802.3at、IEEE 802.3az電源AC100~240V寸法(幅W×奥行D×高さH)(mm)280×180×44動作温度(℃)0~50RoHS指令(10物質対応)対応
PoEスイッチングハブ 100BASE-TX 24ポート ギガ1ポート SFP1ポート 電源内蔵 専用ACコード付
PLANET Technology¥32,980税込¥36,2781台3日以内出荷100BASE-TX 24ポート、1000BASE-T 1ポート、1000BASE-X SFPコンボポート1ポートを持つ、IEEE 802.3at PoE+対応ファストイーサネットスイッチングハブ。仕様ハードウェアバージョン3質量(g)2612出力(W)最大190規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3z、IEEE 802.3x、IEEE 802.3af、IEEE 802.3at、IEEE 802.3zポート数100BASE-TX:24ポート、1000BASE-T:1ポート、1000BASE-X SFP:1ポート(ギガポートと共用)電源AC100~240V寸法(幅W×奥行D×高さH)(mm)440×200×45材質(ケース)メタル取付け方法デスクトップ、ラックマウント電源供給方式専用ACコードRoHS指令(10物質対応)対応動作温度範囲(℃)0~50












































