カテゴリ

  • パソコン/周辺機器(4)
絞り込み
ブランド
  • PLANET Technology
  • モノタロウ(5)
  • BIGM(丸山製作所)(3)
  • brembo(7)
  • DAYTONA(デイトナ)(3)
  • DELTA(デルタ)(4)
  • HIKVISION(ハイクビジョン)(4)
  • KOITO(小糸製作所)(11)
  • KSフィルター(3)
  • POLARG(5)
  • SMC(8)
  • STANLEY(スタンレー電気)(6)
  • Vesrah(3)
  • オムロンヘルスケア(4)
  • カシムラ(3)
  • タンガロイ(4)
  • ブロードウォッチ(79)
  • メディアカバーマーケット(4)
  • レイブリック(スタンレー)(4)
  • 三菱電機(7)
エコロジープロダクト
  • エコロジープロダクトRoHS10物質対応(4)
価格
価格で絞り込む
出荷目安
当日・翌日以内・翌々日以内・3日以内・4日以内

「t16 12v」の検索結果

特価
本日10月17日(土)は、モノタロウの全商品がキャンペーンコード入力で通常価格より10%引き!
キャンペーンコード000026261016
キャンペーンコードのご利用方法※特価からの更なる割引はございません
関連キーワード
4件中 1~4件
商品の詳細情報を参照する場合は
詳細表示が便利です
並び替え
おすすめ順
単価の安い順
単価の高い順
レビュー評価の高い順
レビューの多い順
  • 産業用 L2/L4 16ポート 1000T + 2ポート 1000X SFP マネージドスイッチ PLANET Technology

    産業用 L2/L4 16ポート 1000T + 2ポート 1000X SFP マネージドスイッチ

    PLANET Technology
    ¥71,980税込¥79,178
    1台
    3日以内出荷
    仕様ハードウェアバージョン:1、筐体:IP30 メタルケースセット内容本体、簡易シート、DINレールキット、ウォールマウントプレートw/ねじ、SFPダストキャップ、RJ45ダストキャップ質量(g)813電源(V)DC12~48、AC24 DC端子台規格IEEE 802.3、IEEE 802.3u、IEEE 802.3z、IEEE 802.3ab、IEEE 802.3x、IEEE 802.3ad、IEEE 802.1D、IEEE 802.1w、IEEE 802.1s、IEEE 802.1p、IEEE 802.1Q、IEEE 802.1x、IEEE 802.1ab、IEEE 802.3az、RFC 768、RFC 783、RFC 791、RFC 792、RFC 2068、RFC 1112、RFC 2236、RFC 3376、RFC 2710、FRC 3810、ITU G.8032スイッチ(DIP)IPv6/IPv4スタック管理、Telnet、SNMP管理機能。802.1Q VLANタギング、MSTP、IGMPスヌーピング機能。寸法(幅W×奥行D×高さH)(mm)66×107×152インターフェース1000BASE-T×16、1000BASE-SX/LX/BX SFP×2取付け方法DINレール取付け、ウォールマウント動作温度(℃)-40~75RoHS指令(10物質対応)対応アラーム停電時に1つのリレー出力を提供 1A DC24V
  • 産業用スイッチングハブ 100BASE-TX ギガ2ポート SFP 2ポート付 PLANET Technology

    産業用スイッチングハブ 100BASE-TX ギガ2ポート SFP 2ポート付

    PLANET Technology
    ¥36,980税込¥40,678
    1台
    当日出荷から3日以内出荷
    IFGS-1822TF:100BASE-TX 16ポート、1000BASE-T 2ポート、1000BASE-SX/LX/BX SFPコンボポート2ポートを持つ産業用ファストイーサネットスイッチングハブ。IFGS-1022TF:100BASE-TX 8ポート、1000BASE-T 2ポート、1000BASE-SX/LX/BX SFPコンボポート2ポートを持つ産業用ファストイーサネットスイッチングハブ。
    仕様ハードウェアバージョン2規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3z、IEEE 802.3x、IEEE 802.3az、IEEE 802.1p取付け方法DINレール取付け、ウォールマウント電源供給方式着脱式6ピン端子台RoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
  • Gigaポート 産業用スイッチングハブ DC外部電源 PLANET Technology

    Gigaポート 産業用スイッチングハブ DC外部電源

    PLANET Technology
    ¥43,980税込¥48,378
    1台
    当日出荷
    1000BASE-Tのポートを持つ産業用ギガビットイーサネットスイッチングハブ。
    材質(ケース)IP30 メタル取付け方法DINレール取付け、ウォールマウント電源供給方式着脱式6ピン端子台RoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
  • Giga 産業用スイッチングハブ SFP DC外部電源 PLANET Technology

    Giga 産業用スイッチングハブ SFP DC外部電源

    PLANET Technology
    ¥49,980税込¥54,978
    1台
    3日以内出荷
    1000BASE-Tポートと1000BASE-SX/LX/BX SFPポートを持つ産業用ギガビットイーサネットスイッチングハブ。
    規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3z、IEEE 802.3x、IEEE 802.3az、IEEE 802.1p材質(ケース)IP30 メタル取付け方法DINレール取付け、ウォールマウントRoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
すべてのカテゴリ
安全保護具・作業服・安全靴
物流/保管/梱包用品/テープ
安全用品/防災・防犯用品/安全標識
オフィスサプライ
オフィス家具/清掃用品
切削工具・研磨材
測定・測量用品
作業工具/電動・空圧工具
スプレー・オイル・グリス/塗料/接着・補修/溶接
配管・水廻り部材/ポンプ/空圧・油圧機器・ホース
メカニカル部品/機構部品
制御機器/はんだ・静電気対策用品
建築金物・建材・塗装内装用品
空調・照明・電設資材/電気材料
ねじ・ボルト・釘/素材
自動車用品
トラック用品
バイク用品
自転車用品
科学研究・開発用品/クリーンルーム用品
厨房機器・キッチン/店舗用品
農業資材・園芸用品
医療・介護用品
 使用用途などの自然な言葉で検索できるようになりました(例:工場の床に白い線を引く)詳細はこちら