カテゴリ
- パソコン/周辺機器(18)
- 制御機器(5)
- 電気材料(1)
絞り込み
ブランド
エコロジープロダクト
「at-vt-kit3」の検索結果

AT-VT-Kit3 コンソールケーブル
アライドテレシス¥18,980税込¥20,8781個当日出荷本製品は、コンソール接続用ケーブル(USBケーブル/コンソールケーブル)です。アライドテレシス社製ハードウェア製品をコンピューターや端末に接続するための専用キットです(USB/RJ45(メス)ケーブル1.2m)。 機器への接続は別売のUTPケーブルが必要です(規格:UTP Cat5e以上、最長ケーブル長:15m)。※ケーブルの品質等により最長ケーブル長が変わる場合があります。ケーブル長(m)1.2対応OSWindows 10 Pro(64ビット版)、Windows 8.1 Pro(64ビット版)、Windows 7 Professional(64ビット版/32ビット版)コネクタUSB/RJ-45(メス)RoHS指令(10物質対応)対応
RJ45コンソールケーブル
エスエスエーサービス¥1,598税込¥1,7581個当日出荷SB対応ノートパソコン/デスクトップPCをアダプタを使用せず直接ルーターコンソールに接続できます。コンソールポート搭載ネットワーク機器との接続をサポートします。1Mbpsの転送レートに対応します。転送速度(Mbps)1色ブラックケーブル長(m)1変換タイプオス - オスコネクタ1USB-Aコネクタ2RJ-45
RJ45-USB Cisco互換コンソールケーブル 1.8m
StarTech.com(1件のレビュー)¥5,398税込¥5,9381個当日出荷USB対応ノートパソコン/デスクトップPCをアダプタを使用せず直接ルーターコンソールに接続。コンソールポート搭載ネットワーク機器との接続をサポート。Cisco/Juniper/Ubiquiti/TP-Linkなど、幅広いルーターとの互換性を提供。アダプタを追加せずに、直接USBコンソールとの接続をサポート。高品質資材を使用。460Kbpsの転送レートに対応用途コンピュータ端末をルーターコンソールポートに接続。ノートパソコン/デスクトップPCのUSBポートからネットワーク装置を設定。ノートパソコンを対応ルーター、サーバー、ファイヤウォールに接続伝送速度(Kbps)460色ブラック高さ(mm)10.9質量(g)40ケーブル長(m)1.8対応OSWindows 7/8/8.1/10/11、 Windows Server 2008 R2/2012/2012 R2/2016、 macOS 10.6 - 10.15/11.0/12.0/13.0、 Linux 2.4.31以降(LTSバージョンのみ)湿度(%RH)20~80コネクタ形状USB Type-A[4ピン]オス - RJ-45オス保存温度(℃)-20~80製品幅(mm)23.4動作温度(℃)0~70USBタイプUSB2.0オス形状USB Type-A[4ピン]、RJ-45変換タイプオス - オスコネクタ1USB Type-Aコネクタ2RJ-45
VT-Kit2 RS232Cケーブル/コンソールケーブル
アライドテレシス¥6,498税込¥7,1481個当日出荷本製品は、コンソール接続用ケーブル(RS232Cケーブル/コンソールケーブル)です。アライドテレシス社製ハードウェア製品をコンピューターや端末に接続するための専用キットです(RJ45/D-Sub9ピン(メス)ケーブル2m)。ケーブル長(m)2コネクタRJ45/D-Sub9ピン(メス)RoHS指令(10物質対応)対応
CentreCOM VT-Kit2 その他アクセサリー
アライドテレシス¥6,698税込¥7,3681台翌日出荷CentreCOM VT-Kit2(RoHS対応)は、コンソール接続用ケーブル(RS232Cケーブル/コンソールケーブル)です。アライドテレシス社製ハードウェア製品をコンピューターや端末に接続するための専用キットです。(RJ45/D-Sub9ピン(メス)ケーブル2m)仕様●RJ-45/D-Sub 9ピン(メス)●RS232Cケーブル/コンソールケーブルケーブル長(m)2RoHS指令(10物質対応)対応
AT-BRKT-J23
アライドテレシス¥7,998税込¥8,7981式当日出荷アライドテレシス社製ハードウェア製品用の壁設置ブラケットです。高さ(mm)筺体:38対応機種AT-x230-10GT、AT-x210-9GT、AT-SH210-9GT、AT-SH230-10GT、AT-GS908XL、AT-GS908XL V2、AT-GS908SS、AT-GS908M V2、AT-GS908M、AT-GS908L V2、AT-GS908L、AT-GS908E V2、AT-GS908E、AT-GS905LF、AT-GS905L V2、AT-GS905L、AT-GS910/16、AT-GS910/8、AT-GS910/8E、AT-GS910/5、AT-GS920/16、AT-GS920/8、FS917S、FS917M、FS909S、FS909M、FS816TX V1、FS816S、FS816M、FS808M、AT-FS710/8、AT-FS710/8E、FS716TXL、FS716TX V3、FS716TX V2、FS716EXL、FS716EX V1、FS709FC、FS709、FS708XL V3、FS708XL、FS708TXL、FS708TL V2、FS708TL、FS708-PD、FS708EXL、FS708EX V1、FS708EL、FS705、FS702TXL、FS702TX、 FS702FTL、FS702FT、FS702FCL、FS702FC、3612L、FH716XL、FH708XL、MR820TRX、MR820TLX、RH517SL、RH513SL、RH509SL、AR320、AT-AR300L V2、AT-AR300 V2、AR260S V2アズワン品番64-3711-61
USB-シリアルコネクター D-sub9ピン 変換ケーブル
(8件のレビュー)¥1,698~税込¥1,868~1本当日出荷ノートパソコンのUSBコネクターをシリアルコネクター(D-sub9ピン)に変換し、モデム・デジタルカメラ・プリンターなどのRS232C周辺機器を接続するケーブル。 USBポートを持つパソコンとUSBポートの無いRS232C機器を接続。 D-Sub 9ピン オス⇔USB A オス用途USBポートを持つパソコンとUSBポートの無いRS232C機器を接続する際にご利用ください。仕様認識形態:COMポートとして認識対応OSWindows11、Windows10、Windows8.1、Windows 8、Windows 7、Windows Vista、Windows XPコネクタ形状USB Type-Aオス - D-Sub9pinオス対応機種Windows(DOS/V)搭載パソコン、NEC PC98-NXシリーズデータ転送速度データの転送速度はパソコンや機器に依存します専用ソフトドライバーソフトダウンロードこちらから


USB変換アダプタ
サンワサプライ(1件のレビュー)¥2,998税込¥3,2981個当日出荷USB3.2 Gen1(USB3.1/3.0)ポートをLANポート(RJ-45コネクタ)に変換するアダプタです。USB3.2 Gen1(USB3.1/3.0) 対応でギガビット(1000BASE-T)通信に対応しています。有線LANポートを搭載していないパソコンでも高速ネットワーク通信が可能になります。Auto-Negosiation対応なので、ギガビットネットワークでなくても適切な通信モードで自動的に接続されます。持ち運び・取り回しに便利なケーブル一体式タイプです。※USBハブ経由での接続は動作保証できません。直接パソコンのUSBポートに接続してご使用ください。※対応機種、対応接続機器・環境の場合であっても正常に動作しないことがあります。※Wake On LAN機能に対応しますがパソコンの機種によって対応が異なりますので動作保証はしておりません。※OSのアップデートにより正常に動作しなくなる場合があります。詳しくはメーカーHPのソフトウェア・ダウンロードページを御確認ください。※ Nintendo Switchは任天堂の商標または登録商標です。付属品取扱説明書仕様LAN電源電圧:5V 通信モード:フルデュプレックス/ハーフデュプレックス規格USBポート/USB 5Gbps(USB3.2 Gen1/3.1 Gen1/3.0)準拠、LANポート/IEEE802.3(10BASE-T)、IEEE802.3u(100BASE-TX)、IEEE802.3ab(1000BASE-T)ポート数1ポート(合計)消費電力(W)1電源バスパワーケーブル長(m)0.9使用温度(℃)0~40対応OSWindows 10、8.1、8、macOS(BigSur) 11、macOS 10.12~10.15コネクタ形状USB3.2 Gen1(USB3.1/3.0)Aコネクタ オス×1(アップストリーム)、RJ-45(Auto MDI/MDI-X) × 1ポート、Auto-Negotiation対応消費電力1W対応機種Windows搭載(DOS/V)パソコン、Apple Macシリーズ、Nintendo SwitchTM動作確認済(※標準で各種対応のUSBポートを持ち、パソコン本体メーカーが対応USBポートの動作保証をしている機種。※ギガビット(1000BASE-T)通信で動作させるためにはパソコン本体のUSB3.2 Gen1ポートへの接続が必要。※USB2.0/1.1ポートへの接続時は100BASE-TX/10BASE-Tの通信速度になります。)電源電圧(V)5消費電流(mA)200動作環境使用時温度:0℃~40℃、保管時温度:-20℃~60℃、使用時湿度:0~80%まで保管温度(℃)-20~60消費電流200mAアクセス方式CSMA/CD使用湿度(%RH)0~80対応プロトコルIPv4、IPv6オス形状USB3.2 Gen1(USB3.1/3.0)A変換タイプオス - メスコネクタ1USB Type-Aコネクタ2RJ-45
AT-RKMT-J05
アライドテレシス¥10,980税込¥12,0781式当日出荷アライドテレシス社製ハードウェア製品用の19インチラックマウントキットです。対応機種AT-x230-10GT、AT-x210-9GT、AT-SH210-9GT、AT-SH230-10GT、AT-GS908SS、AT-GS908M V2、AT-GS908M、AT-GS910/16、AT-GS920/16、FS917S、FS917M、FS909S、FS909M-PS※、FS909M、FS816S、FS716TX V3、FS702TXL、FS702FTL、FS702FCL、FS702TX、FS702FT、FS702FC、RS710TXJ、RS708E、FH716XL、FH708XL、RH609、RH517S、RH513S、RH509S、AR320、AT-AR300L、AT-AR300L V2、AT-AR300 V2アズワン品番64-3711-56
RJ45-DB9 Ciscoコンソールケーブル 1.8m RJ45 オス - D-Sub 9ピン メス シスコルータ用ケーブル
StarTech.com¥3,998税込¥4,3981個当日出荷1x RJ-45オスコネクタ。1x DB-9メスコネクタ。Cisco機器互換用途デスクトップまたはノートパソコンからCiscoデバイス(スイッチ、ルータ、ファイアウォール等)に接続しCisco機器の再プログラムとアップデートを実行色ブルー高さ(mm)16質量(g)87ケーブル長(m)1.9コネクタ形状DB9(D-Sub)[9ピン]メス - RJ-45オス製品幅(mm)33.4変換タイプオス - メスコネクタ1RJ-45コネクタ2DB9(D-Sub)[9ピン]





+5
CAT6 UTPケーブル 300m巻
通信興業¥39,980~税込¥43,978~1箱6日以内出荷300m巻LANケーブル、UTP、シールドなし、PVCシース、AWG24単線導体、CAT6対応、1000BASE-T(IEEE802.3ab)及び1000BASE-TX(TIA/EIA-854)対応/ ANSI/TIA-568C.2 Category6/ JIS X 5150カテゴリ6(クラスE)準拠ケーブル長(m)300伝送速度(Gbps)1伝送帯域(MHz)250ケーブル外径(Φmm)6.3規格CAT6構造単線ケーブルスタンダードコネクタなしシールドUTPケーブル結線方式なし使用場所屋内導体単線ケーブル太さ(mm)6.3導体サイズ(AWG[mm2])24爪折れ防止なしカテゴリーCAT6
USB - RS232Cシリアル変換ケーブル/USB 2.0/91cm/USB Type-Aオス・DB9オス/Windows & macOS/USB - D-Sub 9ピン変換アダプター
StarTech.com¥4,198税込¥4,6181個当日出荷USB - シリアル変換ケーブル:パソコンにRS232Cシリアル装置(DB9)を接続できるUSB Type-A - シリアル変換アダプター。コネクタ内蔵のロックナットを利用し接続するデバイスの固定が可能。ケーブル長91cm。デバイスの互換性:ホストPCからシリアルデバイスを確実に接続、設定、および制御。バーコードリーダー/スキャナ、ネットワークスイッチ、レシートプリンタ、PLC、医療機器、オシロスコープ、スケールなど幅広いデバイスに対応するUSBシリアルコンバーター。用途:サーバールーム、産業分野におけるオートメーションの制御、物流、POS端末、AV機器の設置環境、研究室などのITアプリケーションに理想的なソリューションで、旧システムの機器を最新のシステムで引き続き使用が可能なUSB - D-sub9ピン変換ケーブル。仕様:ケーブル長91cm|最大 ボーレート 921.6Kbps|512バイトFIFO|Windows、macOS、Linux対応|Prolific PL2303|パリティモード Odd/Even/Mark/Space/None | データビット 5/6/7/8。ITプロに選ばれ続ける対応:メーカによる製品に関する質問や相談の無料・無期限対応用途サーバールーム、産業分野におけるオートメーションの制御、物流、POS端末、AV機器の設置環境、研究室などのITアプリケーションに理想的なソリューションで、旧システムの機器を最新のシステムで引き続き使用が可能なUSB - D-sub9ピン変換ケーブルとしてボーレート最大921.6 Kbps長さ(mm)34幅(mm)45色ブラック質量(g)55出力D-sub 9ピン オス適合規格RS-2232、USB 1.1/2.0ケーブル長(m)0.914対応OSWindows 7/8.1/10/11、Windows Server 2016/2019、macOS 10.11 - 10.15/11.0/12.0/13.0、Linux 4.15.x以降(LTSバージョンのみ)、Chrome OSコネクタ形状USB(A)(オス) - D-sub9ピン入力USB Type-Aオスケーブル長(mm)914ケーブル長(cm)91インターフェイスシリアルフローコントロール制御None、CTS/RTS、DSR/DTR、XON/XOFFコネクタA1× USB-A (USB 2.0)コネクタB1× D-Sub (9ピン)高さ(m)16USBタイプUSB 2.0対応プロトコルRS-232変換タイプオス - オス
USB変換コンバータ
サンワサプライ¥3,998~税込¥4,398~1個当日出荷RS-232Cシリアルインターフェースをサポートデータ転送速度 最大921.6Kbps(データの転送速度はパソコン本体の仕様に依存します。)512バイトのバッファ内蔵※COMポート経由での制御ではなく、ハードウェアを直接制御するようなソフトウェア・ハードウェアでは、使用できません。※シリアルマウス・キーボードには使用できません。データ転送速度最大921.6kbps※パソコンの仕様に依存します。セット内容本体、取扱説明書電源バスパワー(最大100mA)コネクタ形状USBAコネクタオス-D-sub9pinオス(インチナット)インターフェースUSB仕様Ver.1.1準拠動作環境動作温度範囲/0~40℃ 湿度80%以下(結露なきこと)保存温度範囲/-20~60℃ 湿度80%以下(結露なきこと)RoHS指令(10物質対応)対応ポートD-sub 9pinオス(インチナット)
シスコCisco規格準拠コンソール/ロールオーバーケーブル 1.8m RJ45/オス - RJ45/オス
StarTech.com¥1,398税込¥1,5381個当日出荷ポータブル設計 使うのも取り付けるのも簡単用途コンピュータ端末をルーターコンソールポートに接続高さ(mm)53質量(g)50コネクタARJ-45コネクタBRJ-45
USB - RS232C シリアル変換ケーブル/91cm/ストレート/1x D-Sub 9 ピン/オス-オス/DB9 - DB25変換コネクター付属/シリアルコンバーター アダプター
StarTech.com¥3,398税込¥3,7381個当日出荷USB シリアル変換:シリアルRS232C(DB9またはDB25)デバイスをパソコンに接続するUSB-シリアル変換アダプター。シリアルDB9/DB25コネクターに付属の固定用ナットを使用してケーブルを固定。ケーブル長:91cm。優れた互換性:シリアルデバイスを接続、設定、監視できるUSB - RS232Cシリアルアダプター。バーコードリーダー/スキャナー、ネットワークスイッチ、レシートプリンター、PLC、医療機器、オシロスコープ、重量計などに幅広く対応。用途:サーバールーム、工業設備制御/オートメーション、物流、POS、AV設備、研究室などのIT関連用途に理想的なUSB シリアルケーブル。従来型のハードウェアを最新のパソコンで引き続き利用可能。仕様:ケーブル長:91cm/最大ボーレート230.4Kbps/FIFO:512バイト/対応OS:Windows、macOS、Linux/チップセット:Prolific PL2303GC/パリティ:Odd、Even、Mark、Space、None/データビット:4、5、6、7、8。ITプロからの信頼を獲得:35年以上に渡りITプロ仕様の製品を展開。メーカーによる製品に関する質問や相談の無料・無期限対応用途USBポートを介してノートパソコンやタブレットPCにシリアルデバイスを接続。モニタや制御機器の産業用センサーに接続。バーコードスキャナその他のシリアルデバイスをUSBポートに接続。シリアル同期を行うPDA、シリアルモデム、デジタルカメラをPCのUSBポートに接続。シリアル接続採用の自動車用ODB/ODBIIセンサアダプタに接続伝送速度(Kbps)230.4長さ(mm)915色グレー質量(g)75ポート数1出力RS-232Cケーブル長(m)0.915対応OSWindows PocketPC 2003/Windows Mobile 5/6/CE 4.2/5.2/Embedded System 2009/POS Ready 2009/Vista/7/8/8.1/10/11、Windows Server 2003/2008 R2/2012/2016/2019、macOS 10.6 - 10.15/11.0/12.0/13.0、Linux 2.4.x以降(LTSバージョンのみ)湿度(%RH)5~85コネクタ形状USB Type-A[4ピン]オス - DB9(D-Sub)[9ピン]オス、USB Type-A[4ピン]オス - DB25(D-Sub)[25ピン]オス保存温度(℃)-40~85結線方式ストレート動作温度(℃)0~70ケーブル長(cm)約91USBタイプUSB2.0対応プロトコルRS-232オス形状USB Type-A[4ピン]、DB9(D-Sub)[9ピン]、DB25(D-Sub)[25ピン]変換タイプオス - オスコネクタ1USB Type-Aコネクタ2D-sub9ピン / D-sub25ピン





+4
Cat.6U/UTP 4P屋内ケーブル 300m/箱
日本製線¥38,980税込¥42,8781箱当日出荷から13日以内出荷Cat.6 U/UTPケーブル 取り回しが良いフリーコイル梱包(300m巻) キンクが起きにくいので作業性が向上 残量がわかるレングスマーク付きケーブル長(m)300伝送速度(Mbps)1伝送帯域(MHz)250ケーブル外径(Φmm)6.2規格CAT6構造単線コネクタなしシールドU/UTPケーブル使用場所屋内導体単線ケーブル太さ(mm)6.2カテゴリーCat6PoE対応4-pair PoE対応
AT-x250-28XTm
アライドテレシス¥479,800税込¥527,7801台6日以内出荷CentreCOM x250シリーズは、全ポート10G速度に対応したレイヤー2plus 10ギガビット・インテリジェント・スタッカブルスイッチです。AT-x250-28XTmは、100M/1000M/2.5G/5G/10Gをサポートしたダウンリンクを24ポート持ち、アップリンクは最大速度10GのSFP/SFP+モジュール対応スロットを4スロット備えます。UTPケーブルを用いた2.5G/5G/10Gの高速通信に対応した端末との接続を実現します。100/1/2.5/5/10GBASE-T×24。SFP/SFP+スロット×4。電源内蔵、Webマネージメント、QoS、SNMP、IPv6、RS-232RJ-45、19"付、ブラケット別売、電源抜防止フック付、設定用VT-Kit2/AT-VT-Kit3別売、L字型電源ケーブル別売、USBメモリ別売、フィーチャーライセンス別売。AlliedWare Plus(AW+)。機能ごとのモジュールに分割されており、単一の障害が与える影響範囲を最小限に抑えることが可能です。これにより、旧来方式の製品と比べシステム全体の可用性が格段に高まります。また、業界標準のコマンド体系に準拠し、他社製品からの移行においても、エンジニアの教育にかかる時間と経費を大幅に削減することができます。ネットワークインフラのユニファイド化。Autonomous Management Framework(AMF)は、ネットワーク上のスイッチやルーターを仮想的な1台の機器として統合管理し、管理運用の「一元化」、「簡素化」、「自律化」によって、管理・運用に関わるコストの削減を実現するネットワーク仮想化機能です。AMF Plusは統合管理を行うAMF Plusマスターと管理されるAMF Plusメンバーからなり、6つの機能によりネットワークの統合管理を行います。また、AMF Plusは日々ネットワークの状態を収集分析によって学習し、AT-Vista Manager EXと組み合わせてお使いいただくことで、あらかじめ定義されたポリシーを用いて自動的にネットワークを最適な状態に保ちます。蓄積したデータを数値化することにより、担当者の経験で行われていた業務を平易な作業に落とし込むことができます。VCS(バーチャルシャーシスタック)。スイッチ間をスタックリンクで接続することで、1台の仮想スイッチとして扱うことができます。VCSグループは、最大2台のx250シリーズを組み合わせて構築できます。本シリーズは、SFP/SFP+スロット、100/1000/2.5G/5G/10GBASE-Tポートのいずれかを用いたVCSに対応しています。スタック接続されたスイッチは各種情報を同期しているため、仮に1台に障害が発生しても運用継続が可能です。スタックすることでエッジ・スイッチながらコア・スイッチ同様にCPU、電源冗長が可能となります。コアからエッジまで一貫した冗長構成を容易に取ることができます。単一IPで動作するため機器の追加時もIP設計や監視ポイントの追加が不要で容易にネットワークを拡張できます。LD-VCS(ロングディスタンス-バーチャルシャーシスタック)にも対応し、長距離スタッキングが可能です。これにより、離れたロケーションにあるスイッチを仮想的に1台のスイッチ化し、シンプルかつ冗長性に優れたネットワークコアの提供が可能となります。10G マルチギガビットに対応。本製品は、UTPカテゴリー5eのケーブルを使用して2.5G/5Gでの通信が可能な、マルチギガビットレートのインターフェースを全ダウンリンクポートに搭載しています。さらにカテゴリー6以上のクラスのケーブルを使用すると10GBASE-Tの通信も実現でき、高速通信の集約にも対応できます。EPSR。EPSR(RFC3619)は、レイヤー2レベルでの障害の検出と経路の切り替えをより高速に行います(最短50ミリ秒未満)。本製品は、EPSRリング内にトランジットノードとして接続することができます。ループガード。LDFやMACスラッシング検出など多彩なループガード機能により、接続ミスなどで発生したネットワークループを自動検出し、設定した動作(ポートディセーブルなど)を自動実行するループガードに対応しています。LEDの点滅で視覚的に表示されるため、該当ポートを容易に特定することができます。充実したセキュリティー機能。強固な認証機能をサポート。同一ポート上でIEEE 802.1X 認証/Web 認証/MACアドレスベース認証の混在を可能とするTri-Auth 機能や、同一ポート上でユーザーごとに別々の認証方式で認証し、かつ異なるVL ANを動的に付与するマルチプルダイナミックVL AN 機能など様々な認証機能に対応し、柔軟な認証環境を実現します。Tri-Auth、マルチプルダイナミックVLAN、エンハンストゲストVLAN、Auth-fail VLAN、プロミスキャス/インターセプトWeb認証、2ステップ認証に対応。多種多様なセキュリティー機能の搭載。通信内容を暗号化し、安全なリモートアクセス環境を実現するSSHや、ネットワークの集中管理・運用面においても安全性と利便性・運用性を両立するSNMPv3の暗号化・認証機能など、様々なセキュリティー機能をサポートしています。ポートセキュリティー、SSH(Secure Shell)、DHCPスヌーピング、SNMPv3、ユーザー認証データベース(RADIUS/TACACS+認証)に対応ポート数28スイッチ切替:LED ON/OFFボタン: LEDの消灯(エコLED)、通常動作の切り替え適合規格CE; 安全規格 UL62368-1/CSA-C22.2 No.62368-2; EMI規格 VCCIクラスA接続方式100Mbps/1000Mbps/2.5Gbps/5Gbps/10Gbps機能スイッチング方式: ストア&フォワード; 最大パケット転送能力(装置全体/64Byte): 416.66Mpps; スイッチング・ファブリック: 1.08Tbps; メモリー容量: フラッシュメモリー 256MByte/ メインメモリー 2GByte/ MACアドレス登録数: 32K; VLAN登録数: 4094個(VID=1~4094)準拠規格IEEE 802.3z 1000BASE-LX/SX; IEEE 802.3ab 1000BASE-T; IEEE 802.3ah 1000BASE-BX10; IEEE 802.3ae 10GBASE-ER/LR/SR; IEEE 802.3an 10GBASE-T; IEEE 802.3az Energy-Efficient Ethernet; IEEE 802.1D-2004 Spanning Tree/ Rapid Spanning Tree; IEEE 802.1Q-2005 VLAN Tagging/ Multiple Spanning Tree; IEEE 802.1X Port Based Network Access Control; IEEE 802.1AB Link Layer Discovery Protocol; IEEE 802.1AX-2008 Link Aggregation (static and dynamic); IEEE 802.1p Class of Service/ priority protocol; IEEE 802.1ad Provider Bridges(Q-in-Q); IEEE 802.1ag Connectivity Fault Management; ITU-T G.8032 ERPS; IEEE 802.3u 100BASE-TX; IEEE 802.3bz 2.5GBASE-T/5GBASE-Tケーブル【使用】100BASE-TX: UTPカテゴリー 5以上; 1000BASE-T/ 2.5GBASE-T/ 5GBASE-T: UTPエンハンスド・カテゴリー 5以上; 10GBASE-T: UTP/STPカテゴリー 6以上電源供給方式電源内蔵マグネットなしRoHS指令(10物質対応)対応ポート100/1000/2.5G/5G/10GBASE-T(RJ-45コネクター)×24; オートネゴシエーション; 100M/1000M/10G Full固定設定; MDI/MDI-X自動認識、MDI/MDI-X固定設定; SFP/SFP+スロット×4; RS-232(RJ-45コネクター)×1; USBポート(USB 2.0、タイプA(メス))×1システム対応【マネージメント(A)】SNMP: SNMPv1/v2c/v3; SNMP MIB: MIB II(RFC1213); Extended Bridge MIB(RFC2674); Extended Interface MIB(RFC2863); SNMPv3 MIB(RFC3411~RFC3415); SNMPv2 MIB(RFC3418); Ethernet MIB(RFC3635); IEEE 802.3 MUs MIB(RFC3636); Bridge MIB(RFC4188); RSTP MIB(RFC4318); DISMN ping MIB(RFC4560); Entity MIB(RFC6933); LLDP MIB(IEEE 802.1B); LLDP-MED MIBNSI/TI-1057); Private MIB; RMON: 1239 Group; ターミナル: Telnet、VT100互換端末(コンソールポート経由)
AT-x250-18XS
アライドテレシス¥269,800税込¥296,7801台6日以内出荷CentreCOM x250シリーズは、全ポート10G速度に対応したレイヤー2plus 10ギガビット・インテリジェント・スタッカブルスイッチです。AT-x250-18XSは18ポートすべてがSFP/SFP+スロットとなっており、ファイバーインターフェースを持つサーバーなどの機器を集約接続可能です。SFP/SFP+スロット×18。電源内蔵、Webマネージメント、QoS、SNMP、IPv6、RS-232RJ-45、19"別売、ブラケット別売、マグネット別売、電源抜防止フック付、設定用VT-Kit2/AT-VT-Kit3別売、L字型電源ケーブル別売、USBメモリ別売、フィーチャーライセンス別売。AlliedWare Plus(AW+)。機能ごとのモジュールに分割されており、単一の障害が与える影響範囲を最小限に抑えることが可能です。これにより、旧来方式の製品と比べシステム全体の可用性が格段に高まります。また、業界標準のコマンド体系に準拠し、他社製品からの移行においても、エンジニアの教育にかかる時間と経費を大幅に削減することができます。ネットワークインフラのユニファイド化。Autonomous Management Framework(AMF)は、ネットワーク上のスイッチやルーターを仮想的な1台の機器として統合管理し、管理運用の「一元化」、「簡素化」、「自律化」によって、管理・運用に関わるコストの削減を実現するネットワーク仮想化機能です。AMF Plusは統合管理を行うAMF Plusマスターと管理されるAMF Plusメンバーからなり、6つの機能によりネットワークの統合管理を行います。また、AMF Plusは日々ネットワークの状態を収集分析によって学習し、AT-Vista Manager EXと組み合わせてお使いいただくことで、あらかじめ定義されたポリシーを用いて自動的にネットワークを最適な状態に保ちます。蓄積したデータを数値化することにより、担当者の経験で行われていた業務を平易な作業に落とし込むことができます。VCS(バーチャルシャーシスタック)。スイッチ間をスタックリンクで接続することで、1台の仮想スイッチとして扱うことができます。VCSグループは、最大2台のx250シリーズを組み合わせて構築できます。本シリーズは、SFP/SFP+スロット、100/1000/2.5G/5G/10GBASE-Tポートのいずれかを用いたVCSに対応しています。スタック接続されたスイッチは各種情報を同期しているため、仮に1台に障害が発生しても運用継続が可能です。スタックすることでエッジ・スイッチながらコア・スイッチ同様にCPU、電源冗長が可能となります。コアからエッジまで一貫した冗長構成を容易に取ることができます。単一IPで動作するため機器の追加時もIP設計や監視ポイントの追加が不要で容易にネットワークを拡張できます。LD-VCS(ロングディスタンス-バーチャルシャーシスタック)にも対応し、長距離スタッキングが可能です。これにより、離れたロケーションにあるスイッチを仮想的に1台のスイッチ化し、シンプルかつ冗長性に優れたネットワークコアの提供が可能となります。EPSR。EPSR(RFC3619)は、レイヤー2レベルでの障害の検出と経路の切り替えをより高速に行います(最短50ミリ秒未満)。本製品は、EPSRリング内にトランジットノードとして接続することができます。ループガード。LDFやMACスラッシング検出など多彩なループガード機能により、接続ミスなどで発生したネットワークループを自動検出し、設定した動作(ポートディセーブルなど)を自動実行するループガードに対応しています。LEDの点滅で視覚的に表示されるため、該当ポートを容易に特定することができます。充実したセキュリティー機能。強固な認証機能をサポート。同一ポート上でIEEE 802.1X 認証/Web 認証/MACアドレスベース認証の混在を可能とするTri-Auth 機能や、同一ポート上でユーザーごとに別々の認証方式で認証し、かつ異なるVL ANを動的に付与するマルチプルダイナミックVL AN 機能など様々な認証機能に対応し、柔軟な認証環境を実現します。Tri-Auth、マルチプルダイナミックVLAN、エンハンストゲストVLAN、Auth-fail VLAN、プロミスキャス/インターセプトWeb認証、2ステップ認証に対応。多種多様なセキュリティー機能の搭載。通信内容を暗号化し、安全なリモートアクセス環境を実現するSSHや、ネットワークの集中管理・運用面においても安全性と利便性・運用性を両立するSNMPv3の暗号化・認証機能など、様々なセキュリティー機能をサポートしています。ポートセキュリティー、SSH(Secure Shell)、DHCPスヌーピング、SNMPv3、ユーザー認証データベース(RADIUS/TACACS+認証)に対応。AMF-SEC ソリューション対応。AMF-SEC(AMF-SECurity)は、ファイアウォールやUTMなどのセキュリティー・アプライアンスや、人材管理・資産管理などのビジネス・アプリケーションなどとネットワーク機器を連携させ、ネットワークも含めたITシステムの設定変更やセキュリティー管理を自動化するソリューションです。本製品は、AMF-SECソリューションにおけるエッジ・スイッチとして動作し、例えばファイアウォールと連携するとファイアウォールが検知した被疑情報をもとに、該当する被疑端末が接続されているスイッチのポートを自動的に遮断することで被疑端末の隔離ができます。これによりIoT端末などでのLAN内の二次感染を防ぐことが可能です。※サポートするSDN/OpenFlow コントローラーは、AMF-SEC コントローラー(AT-SESC/AMF Security)です。また、構成によって最低限必要なライセンスが異なります。AMF-SECコントローラー、および連携可能なアプリケーションについては、メーカーのホームページにてご確認ください。Web GUIを用いた直感的な管理。Webブラウザーから機器の情報表示や設定が可能なWeb GUIを標準でサポートします。管理者のスキルレベルを問わない、直感的なネットワーク管理が可能です。日本語に対応したインターフェース。日本語表示に対応し、Webブラウザーからの視覚的な設定・管理が可能です。ダッシュボード。ポートの状態、トラフィック統計情報、システム情報など視覚的に表示します。各種情報を要約して表示できるため、複雑なネットワーク情報を簡単に把握できます。ネットワーク設定。VLANインターフェースやインターフェースのIPアドレス、スタティック経路の追加・変更・削除が可能です。セキュリティー設定。ハードウェアアクセスリスト(ACL)の作成やインターフェースへの設定、変更が可能です。システム設定。システム情報や動作環境の詳細、システムログの閲覧などが可能です。ポート数18スイッチ切替:LED ON/OFFボタン: LEDの消灯(エコLED)、通常動作の切り替え適合規格CE; 安全規格 UL62368-1/CSA-C22.2 No.62368-1; EMI規格 VCCIクラスA接続方式1000Mbps/10Gbps機能ベーシックサポート機能準拠規格IEEE 802.3z 1000BASE-LX/SX; IEEE 802.3ab 1000BASE-T; IEEE 802.3ah 1000BASE-BX10; IEEE 802.3ae 10GBASE-ER/LR/SR; IEEE 802.3an 10GBASE-T; IEEE 802.3az Energy-Efficient Ethernet; IEEE 802.1D-2004 Spanning Tree/ Rapid Spanning Tree; IEEE 802.1Q-2005 VLAN Tagging/ Multiple Spanning Tree; IEEE 802.1X Port Based Network Access Control; IEEE 802.1AB Link Layer Discovery Protocol; IEEE 802.1AX-2008 Link Aggregation (static and dynamic); IEEE 802.1p Class of Service/ priority protocol; IEEE 802.1ad Provider Bridges(Q-in-Q); IEEE 802.1ag Connectivity Fault Management; ITU-T G.8032 ERPSメモリー容量パフォーマンス:フラッシュメモリー 256MByte/メインメモリー 2GByteケーブル【使用】100BASE-TX: UTPカテゴリー 5以上; 1000BASE-T/ 2.5GBASE-T/ 5GBASE-T: UTPエンハンスド・カテゴリー 5以上; 10GBASE-T: UTP/STPカテゴリー 6以上電源供給方式電源内蔵マグネット別売MACアドレス登録数【パフォーマンス】32Kスイッチング方式パフォーマンス:ストア&フォワードネットワークタイプ【パフォーマンス】4094個(VID=1~4094)RoHS指令(10物質対応)対応ポートオートネゴシエーション; 100M/1000M/10G Full固定設定; MDI/MDI-X自動認識、MDI/MDI-X固定設定; SFP/SFP+スロット×18; RS-232(RJ-45コネクター)×1; USBポート(USB 2.0、タイプA(メス))×1伝送速度(Gbps)【パフォーマンス】スイッチング・ファブリック:840最大パケット転送能力(Mpps)パフォーマンス(装置全体/64Byte):267.85システム対応【マネージメント(A)】SNMP: SNMPv1/v2c/v3; SNMP MIB: MIB II(RFC1213); Extended Bridge MIB(RFC2674); Extended Interface MIB(RFC2863); SNMPv3 MIB(RFC3411~RFC3415); SNMPv2 MIB(RFC3418); Ethernet MIB(RFC3635); IEEE 802.3 MUs MIB(RFC3636); Bridge MIB(RFC4188); RSTP MIB(RFC4318); DISMN ping MIB(RFC4560); Entity MIB(RFC6933); LLDP MIB(IEEE 802.1B); LLDP-MED MIBNSI/TI-1057); Private MIB; RMON: 1239 Group; ターミナル: Telnet、VT100互換端末(コンソールポート経由)
AT-x250-28XS
アライドテレシス¥459,800税込¥505,7801台6日以内出荷AT-x250-28XSは、全ポート10G速度に対応した、ファイバーモデルのレイヤー 2plus 10ギガビット・インテリジェント・スタッカブルスイッチです。SFP/SFP+スロット×28。電源内蔵、Webマネージメント、QoS、SNMP、IPv6、RS-232RJ-45、19"付、ブラケット別売、電源抜防止フック付、設定用VT-Kit2/AT-VT-Kit3別売、L字型電源ケーブル別売、USBメモリ別売、フィーチャーライセンス別売。AlliedWare Plus(AW+)。機能ごとのモジュールに分割されており、単一の障害が与える影響範囲を最小限に抑えることが可能です。これにより、旧来方式の製品と比べシステム全体の可用性が格段に高まります。また、業界標準のコマンド体系に準拠し、他社製品からの移行においても、エンジニアの教育にかかる時間と経費を大幅に削減することができます。ネットワークインフラのユニファイド化。Autonomous Management Framework(AMF)は、ネットワーク上のスイッチやルーターを仮想的な1台の機器として統合管理し、管理運用の「一元化」、「簡素化」、「自律化」によって、管理・運用に関わるコストの削減を実現するネットワーク仮想化機能です。AMF Plusは統合管理を行うAMF Plusマスターと管理されるAMF Plusメンバーからなり、6つの機能によりネットワークの統合管理を行います。また、AMF Plusは日々ネットワークの状態を収集分析によって学習し、AT-Vista Manager EXと組み合わせてお使いいただくことで、あらかじめ定義されたポリシーを用いて自動的にネットワークを最適な状態に保ちます。蓄積したデータを数値化することにより、担当者の経験で行われていた業務を平易な作業に落とし込むことができます。VCS(バーチャルシャーシスタック)。スイッチ間をスタックリンクで接続することで、1台の仮想スイッチとして扱うことができます。VCSグループは、最大2台のx250シリーズを組み合わせて構築できます。本シリーズは、SFP/SFP+スロット、100/1000/2.5G/5G/10GBASE-Tポートのいずれかを用いたVCSに対応しています。スタック接続されたスイッチは各種情報を同期しているため、仮に1台に障害が発生しても運用継続が可能です。スタックすることでエッジ・スイッチながらコア・スイッチ同様にCPU、電源冗長が可能となります。コアからエッジまで一貫した冗長構成を容易に取ることができます。単一IPで動作するため機器の追加時もIP設計や監視ポイントの追加が不要で容易にネットワークを拡張できます。LD-VCS(ロングディスタンス-バーチャルシャーシスタック)にも対応し、長距離スタッキングが可能です。これにより、離れたロケーションにあるスイッチを仮想的に1台のスイッチ化し、シンプルかつ冗長性に優れたネットワークコアの提供が可能となります。EPSR。EPSR(RFC3619)は、レイヤー2レベルでの障害の検出と経路の切り替えをより高速に行います(最短50ミリ秒未満)。本製品は、EPSRリング内にトランジットノードとして接続することができます。ループガード。LDFやMACスラッシング検出など多彩なループガード機能により、接続ミスなどで発生したネットワークループを自動検出し、設定した動作(ポートディセーブルなど)を自動実行するループガードに対応しています。LEDの点滅で視覚的に表示されるため、該当ポートを容易に特定することができます。充実したセキュリティー機能。強固な認証機能をサポート。同一ポート上でIEEE 802.1X 認証/Web 認証/MACアドレスベース認証の混在を可能とするTri-Auth 機能や、同一ポート上でユーザーごとに別々の認証方式で認証し、かつ異なるVL ANを動的に付与するマルチプルダイナミックVL AN 機能など様々な認証機能に対応し、柔軟な認証環境を実現します。Tri-Auth、マルチプルダイナミックVLAN、エンハンストゲストVLAN、Auth-fail VLAN、プロミスキャス/インターセプトWeb認証、2ステップ認証に対応。多種多様なセキュリティー機能の搭載。通信内容を暗号化し、安全なリモートアクセス環境を実現するSSHや、ネットワークの集中管理・運用面においても安全性と利便性・運用性を両立するSNMPv3の暗号化・認証機能など、様々なセキュリティー機能をサポートしています。ポートセキュリティー、SSH(Secure Shell)、DHCPスヌーピング、SNMPv3、ユーザー認証データベース(RADIUS/TACACS+認証)に対応。AMF-SEC ソリューション対応。AMF-SEC(AMF-SECurity)は、ファイアウォールやUTMなどのセキュリティー・アプライアンスや、人材管理・資産管理などのビジネス・アプリケーションなどとネットワーク機器を連携させ、ネットワークも含めたITシステムの設定変更やセキュリティー管理を自動化するソリューションです。本製品は、AMF-SECソリューションにおけるエッジ・スイッチとして動作し、例えばファイアウォールと連携するとファイアウォールが検知した被疑情報をもとに、該当する被疑端末が接続されているスイッチのポートを自動的に遮断することで被疑端末の隔離ができます。これによりIoT端末などでのLAN内の二次感染を防ぐことが可能です。※サポートするSDN/OpenFlow コントローラーは、AMF-SEC コントローラー(AT-SESC/AMF Security)です。また、構成によって最低限必要なライセンスが異なります。AMF-SECコントローラー、および連携可能なアプリケーションについては、メーカーのホームページにてご確認ください。Web GUIを用いた直感的な管理。Webブラウザーから機器の情報表示や設定が可能なWeb GUIを標準でサポートします。管理者のスキルレベルを問わない、直感的なネットワーク管理が可能です。日本語に対応したインターフェース。日本語表示に対応し、Webブラウザーからの視覚的な設定・管理が可能です。ダッシュボード。ポートの状態、トラフィック統計情報、システム情報など視覚的に表示します。各種情報を要約して表示できるため、複雑なネットワーク情報を簡単に把握できます。ネットワーク設定。VLANインターフェースやインターフェースのIPアドレス、スタティック経路の追加・変更・削除が可能です。セキュリティー設定。ハードウェアアクセスリスト(ACL)の作成やインターフェースへの設定、変更が可能です。システム設定。システム情報や動作環境の詳細、システムログの閲覧などが可能です。ポート数28スイッチ切替:LED ON/OFFボタン: LEDの消灯(エコLED)、通常動作の切り替え適合規格CE; 安全規格 UL62368-1/CSA-C22.2 No.62368-3; EMI規格 VCCIクラスA接続方式1000Mbps/10Gbps機能スイッチング方式: ストア&フォワード; 最大パケット転送能力(装置全体/64Byte): 416.66Mpps; スイッチング・ファブリック: 1.6Tbps; メモリー容量: フラッシュメモリー 256MByte/ メインメモリー 2GByte/ MACアドレス登録数: 32K; VLAN登録数: 4094個(VID=1~4094)準拠規格IEEE 802.3z 1000BASE-LX/SX; IEEE 802.3ab 1000BASE-T; IEEE 802.3ah 1000BASE-BX10; IEEE 802.3ae 10GBASE-ER/LR/SR; IEEE 802.3an 10GBASE-T; IEEE 802.3az Energy-Efficient Ethernet; IEEE 802.1D-2004 Spanning Tree/ Rapid Spanning Tree; IEEE 802.1Q-2005 VLAN Tagging/ Multiple Spanning Tree; IEEE 802.1X Port Based Network Access Control; IEEE 802.1AB Link Layer Discovery Protocol; IEEE 802.1AX-2008 Link Aggregation (static and dynamic); IEEE 802.1p Class of Service/ priority protocol; IEEE 802.1ad Provider Bridges(Q-in-Q); IEEE 802.1ag Connectivity Fault Management; ITU-T G.8032 ERPSケーブル【使用】100BASE-TX: UTPカテゴリー 5以上; 1000BASE-T/ 2.5GBASE-T/ 5GBASE-T: UTPエンハンスド・カテゴリー 5以上; 10GBASE-T: UTP/STPカテゴリー 6以上電源供給方式電源内蔵マグネットなしRoHS指令(10物質対応)対応ポートオートネゴシエーション; 100M/1000M/10G Full固定設定; MDI/MDI-X自動認識、MDI/MDI-X固定設定; SFP/SFP+スロット×28; RS-232(RJ-45コネクター)×1; USBポート(USB 2.0、タイプA(メス))×1システム対応【マネージメント(A)】SNMP: SNMPv1/v2c/v3; SNMP MIB: MIB II(RFC1213); Extended Bridge MIB(RFC2674); Extended Interface MIB(RFC2863); SNMPv3 MIB(RFC3411~RFC3415); SNMPv2 MIB(RFC3418); Ethernet MIB(RFC3635); IEEE 802.3 MUs MIB(RFC3636); Bridge MIB(RFC4188); RSTP MIB(RFC4318); DISMN ping MIB(RFC4560); Entity MIB(RFC6933); LLDP MIB(IEEE 802.1B); LLDP-MED MIBNSI/TI-1057); Private MIB; RMON: 1239 Group; ターミナル: Telnet、VT100互換端末(コンソールポート経由)
AT-AR4050S ルーター
アライドテレシス¥199,800税込¥219,7801台翌日出荷AT-AR4050S(RoHS対応)は、次世代ファイアウォールを搭載したUTM&VPNルーターです。IPsecやL2TPv3などのVPN機能やRIP・OSPFなどのルーティング機能のほか、アプリケーションコントロールやWebコントロールをはじめとする次世代ファイアウォールで必要不可欠なセキュリティーエンジンを搭載し、外部からの攻撃や社内からの情報漏洩を防ぎ、安全なインターネット接続環境を構築できます。付属品電源抜防止フック付、19”別売、マグネット別売、ブラケット別売、設定用VT-Kit2/AT-VT-Kit3別売、L字型電源ケーブル別売、アニュアルライセンス別売仕様●Local Routing (bps):1800Mbps●PPPoE+Firewall+ENAT (bps):1400 Mbps●IPsec VPN (bps):490Mbps・AES256/SHA256・計測予定・AES-GCM●UTM-01:1200Mbps●UTM-02:470Mbps●UTM-01+UTM-02併用時(bps):400Mbps●UTMオフロード (bps):120Mbps●ブリッジ機能:ローカルブリッジ・マルチプルVLAN(保護ポート)・リモートブリッジ(L2TPv3)・MACフィルター●L2スイッチング:バーチャルLAN・スパニングツリープロトコル●サポートVLAN数:4094●PPP/PPPoE機能:クライアント機能●マルチセッション数:20●PPPoE AC●IPv4:DHCPクライアント・マルチホーミング(セカンダリI Pアドレス)●経路制御:スタティック(1000)・RIPv1/v2(1500)・OSPF(1000)・BGP-4(10000)・フィルタリング●VRF-Lite●VRRP:64●VRRP●マルチキャスト:PIM-SM・IGMPv2・IGMPプロキシー・IGMPスヌーピング●IPv6:IPoE・RA・DHCPv6クライアント / PDクライアント●経路制御:スタティック(1000)・RIPng(1000)・OSPFv3(1000)・BGP-4+(10000)●IPv4 over IPv6:DS-Lite・MAP-E・IPv4 over IPv6・LightWeight 4 over 6・国内標準プロビジョニング●マルチキャスト:PIM-SMv6・MLD・MLDスヌーピング●[ファイアウォール]ステートフルパケットインスペクション:IPv4/IPv6(ゾーンベース)●IDS/IPS (DOS攻撃検出):IPv4/IPv6●URLフィルター:ホワイトリスト/ブラックリスト(スタティック)・ルックアップ●アプリケーションコントロール(DPI ):組み込みシグネーチャー(標準搭載)・アップデートシグネーチャー●IPレピュテーション●UTMオフロード●設定可能ルール数:500●最大セッション数:300000●パススルー機能:PPTP・IPsec(1000)・L2TP●[トラフィック制御]クラスベースQoS:優先制御(PQ/WRR/HTB/LLQシェーピング)・マーキング(ToS、DSCP、Traffic Class)・輻輳制御(RED)●ポリシーベースルーティング●ECMP●インターネットブレイクアウトfor o365●SD-WANロードバランス●Webリダイレクト●IP付加機能:ダイナミックDNS・DNSリレー・DHCPサーバー(2500)・DHCPリレー・DHCPv6サーバー●[VPN]IPsec:暗号化方式(3DES/AES(128・192・256))・認証方式(SHA(1・256・512)/AES-GCM)・鍵交換仕様(IKEv1)(メインモード・アグレッシブモード・事前共有鍵方式)・鍵交換仕様(IKEv2)(事前共有鍵方式)・同時接続可能セッション数(1000)●L2TPv2:LAC/LNS・同時接続可能セッション数(20)●L2TPv3:疑似イーサネット回線・同時接続可能セッション数(256)●モバイルアクセス同時接続可能セッション数:Windows(1000)・MAC OS X(1000)・iOS(1000)・Android(1000)●GRE:IPv4/IPv6●統合管理機能:AMF PLUSマスター(20メンバー)・AMF PLUSメンバー・AMF-SEC (SESC mini) + AMFアプリケーションプロキシー・AWC(無線LANコントローラー(セル型))(25AP)・AWC-CB(無線LANチャンネルブランケット(シングルチャンネル型))(5AP)・AWC-SC(AWCスマートコネクト)(5AP)●管理:アクティブファイバーモニタリング・NTP( クライアント/サーバー)・Telnet・SSH(クライアント/サーバー)・HTTPサーバー/HTTPSサーバー・TFTPクライアント・ZMODEM・CLI (コマンドラインインターフェース)・GUI (Webインターフェース)・SYSLOG/ZMODEM/ログのE-mail転送・SNMP(v1/v2c/v3)・トリガー機能幅(mm)210質量(kg)1.7高さ(mm)42.5奥行(mm)220RoHS指令(10物質対応)対応


























