カテゴリ
- パソコン/周辺機器(3)
絞り込み
エコロジープロダクト
「igs 4215 8 2 s」の検索結果

産業用PoEスイッチングハブ マネージド(管理型) Giga8ポート SFP 2ポート af/at
PLANET Technology¥67,980税込¥74,7781台3日以内出荷1000BASE-T 8ポート、1000BASE-SX/LX/BX SFP 2ポートを持つIEEE 802.3af/at PoE+対応 産業用マネージドギガビットイーサネットスイッチングハブ。仕様ハードウェアバージョン1質量(g)1004出力(W)最大144規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3z、IEEE 802.3x、IEEE 802.3az、IEEE 802.3af、IEEE 802.3at、IEEE 802.3ad、IEEE 802.1D、IEEE 802.1w、IEEE 802.1s、IEEE 802.1p、IEEE 802.1Q、IEEE 802.1x、IEEE 802.1ab、RFC 768、RFC 793、RFC 791、RFC 792、RFC 2068、RFC 1112、RFC 2236、RFC 3376、RFC 2710、RFC 3810ポート数1000BASE-T:8ポート、1000BASE-SX/LX/BX SFP:2ポート(100BASE-FX SFPと互換性あり)電源DC48~56V寸法(幅W×奥行D×高さH)(mm)72×107×152材質(ケース)IP30 アルミニウム対応IEEE 802.3at PoE+:ポート1~4機能管理機能あり取付け方法DINレール取付け、ウォールマウント電源供給方式着脱式6ピン端子台RoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
産業用スイッチングハブ L2/L4マネージド(管理型) Giga8ポート SFP 2ポート
PLANET Technology¥56,980税込¥62,6781台3日以内出荷1000BASE-T 8ポート、1000BASE-SX/LX/BX SFP 2ポートを持つ産業用マネージドギガビットイーサネットスイッチングハブ。IPv6/IPv4デュアルスタック管理、Telnet、SNMP管理機能。802.1Q VLANタギング、MSTP、IGMPスヌーピング機能仕様(筐体)IP30 メタル、100/1000BASE-SX/LX/BX SFP:2、1000BASE-T:8、ハードウェアバージョン:1取付方式DINレール取付け、ウォールマウント規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3z、IEEE 802.3x、IEEE 802.3ad、IEEE 802.1D、IEEE 802.1w、IEEE 802.1s、IEEE 802.1p、IEEE 802.1Q、IEEE 802.1ad、IEEE 802.1x、IEEE 802.1ab、IEEE 802.3az、RFC 768、RFC 793、RFC 791、RFC 792、RFC 2068、RFC 1112、RFC 2236、RFC 3376、RFC 2710、RFC 3810、ITU-T G.8032 ERPS Ring電源デュアルDC9~48V 冗長電源、AC24V寸法(幅W×奥行D×高さH)(mm)50×87.8×135入力電源着脱式6ピン端子台動作温度(℃)-40~75RoHS指令(10物質対応)対応アラーム停電時に1つのリレー出力を提供 1A DC24V
産業用PoEスイッチングハブ マネージド(管理型) ギガ8ポート
PLANET Technology¥59,980税込¥65,9781台3日以内出荷1000BASE-T 8ポート持つIEEE 802.3af/at PoE+対応 産業用マネージドギガビットイーサネットスイッチングハブ。仕様ハードウェアバージョン2質量(g)1000出力(W)最大144規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3z、IEEE 802.3x、IEEE 802.3az、IEEE 802.3af、IEEE 802.3at、IEEE 802.3ad、IEEE 802.1D、IEEE 802.1w、IEEE 802.1s、IEEE 802.1p、IEEE 802.1Q、IEEE 802.1x、IEEE 802.1ab、RFC 768、RFC 783、RFC 791、RFC 792、RFC 2068、RFC 1112、RFC 2236、RFC 3376、RFC 2710、RFC 3810、ITU G.8032 ERPS Ringポート数1000BASE-T:8ポート電源DC48~54V(PoE+出力はDC51V以上を推奨)寸法(幅W×奥行D×高さH)(mm)76.8×107.3×152材質(ケース)IP30 アルミニウム対応IEEE 802.3at PoE+:ポート1~4機能管理機能あり取付け方法DINレール取付け、ウォールマウント電源供給方式着脱式6ピン端子台RoHS指令(10物質対応)対応動作温度範囲(℃)-40~75







