カテゴリ

  • パソコン/周辺機器(85)
絞り込み
ブランド
  • PLANET Technology
  • Baumer(3)
  • CPS(3)
  • D'Addario(15)
  • LINK PLANET(5)
  • MARWI(3)
  • NEC(5)
  • PlanetWaves(25)
  • RS PRO(10)
  • SCHURTER(11)
  • SPARKFUN(7)
  • unitech(25)
  • Vesrah(2)
  • オプトエレクトロニクス(4)
  • トヨタ(9)
  • パトライト(PATLITE)(2)
  • フエニックス・コンタクト(2)
  • ホンダ(8)
  • 三菱ふそう(47)
エコロジープロダクト
  • エコロジープロダクトRoHS10物質対応(85)
  • エコロジープロダクトグリーン購入法適合(1)
出荷目安
当日・翌日以内・翌々日以内・3日以内・4日以内

「planet」の検索結果

特価
本日10月11日(日)は、モノタロウの全商品がキャンペーンコード入力で通常価格より10%引き!
キャンペーンコード000026261016
キャンペーンコードのご利用方法※特価からの更なる割引はございません
関連キーワード
85件中 1~40件
商品の詳細情報を参照する場合は
詳細表示が便利です
並び替え
おすすめ順
単価の安い順
単価の高い順
レビュー評価の高い順
レビューの多い順
  • 100Base-TX 5ポート 産業用スイッチングハブ DC外部電源 コンパクト PLANET Technology

    100Base-TX 5ポート 産業用スイッチングハブ DC外部電源 コンパクト

    PLANET Technology(1件のレビュー)
    ¥10,980税込¥12,078
    1台
    当日出荷
    100BASE-TX 5ポートを持つ産業用ファストイーサネットスイッチングハブ。
    仕様ハードウェアバージョン2、【電源供給方式】DC外部電源、【ESD保護】6KV、【EFT保護】6KV、【スイッチ処理方式】ストアアンドフォワード、【アドレステーブル】1Kエントリ、【共有データバッファ】448Kビット、【フロー制御】全二重時はIEEE 802.3x Pause フレーム/半二重時はバックプレッシャー、【スイッチファブリック】1Gbps、【スループット(パケット/秒)】0.74Mpps@64バイト、【ネットワークケーブル】10/100BASE-TX Cat. 3、 4、 5、 5e、 6 UTPケーブル(最大100m)、EIA/TIA-568 100-ohm STP(最大100m)、【安全性テスト】IEC 60068-2-32 (自由落下)/IEC 60068-2-27 (衝撃)/IEC 60068-2-6 (振動)質量(g)255消費電力(W)最大1.1/3.77BTU(接続なしで電源オン)、最大2/6.86BTU(イーサネットフルロード)適合規格FCC Part 15 Class A材質(ケース)IP30 メタル保管温湿度範囲-40~75℃/5~95%(結露なし)取付け方法DINレール取付け、ウォールマウントLEDシステムと電源用の3つのLED:緑:DC電源1、緑:DC電源2、赤:電源アラーム、各LANポート用の1つのLED:緑:10/100Mbps LNK/ACT動作湿度(%)5~95%電源仕様取り外し可能な6ピン端子台(ピン1/2 は電源1用、ピン3/4 は障害アラーム用、ピン5/6 は電源2用)RoHS指令(10物質対応)対応アラーム停電時に1つのリレー出力を提供(アラームリレーの電流容量: 1A@DC 24V)動作温度範囲(℃)-40~75
  • PoEスイッチングハブ 100BASE-TX 電源内蔵 専用ACコード付 PLANET Technology

    PoEスイッチングハブ 100BASE-TX 電源内蔵 専用ACコード付

    PLANET Technology(1件のレビュー)
    ¥6,998~税込¥7,698~
    1台
    当日出荷
    100BASE-TXに対応したポートを持つ、IEEE 802.3at PoE+対応ファストイーサネットスイッチングハブ。
    電源AC100~240V材質(ケース)メタル取付け方法デスクトップ、ラックマウント電源供給方式専用ACコードRoHS指令(10物質対応)対応動作温度範囲(℃)0~50
  • Giga5ポート 産業用スイッチングハブ DC外部電源 コンパクト PLANET Technology

    Giga5ポート 産業用スイッチングハブ DC外部電源 コンパクト

    PLANET Technology
    ¥11,980~税込¥13,178~
    1台
    当日出荷
    1000BASE-T 5ポートを持つ産業用ギガビットイーサネットスイッチングハブ。
    仕様ハードウェアバージョン2質量(g)252規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3x、IEEE 802.3az、IEEE 802.1pポート数1000BASE-T:5ポート電源DC9~48V、AC24V寸法(幅W×奥行D×高さH)(mm)30×70×104材質(ケース)IP30 メタル取付け方法DINレール取付け、ウォールマウント電源供給方式着脱式6ピン端子台動作温度範囲(℃)-40~75
  • 産業用PoE+インジェクター PLANET Technology

    産業用PoE+インジェクター

    PLANET Technology
    ¥19,980税込¥21,978
    1台
    当日出荷
    産業用シングルポートIEEE 802.3at PoE+インジェクター。
    仕様ハードウェアバージョン3質量(g)489規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3af、IEEE 802.3atポート数DATA入力 RJ45 STP:1ポート、DATA+POWER出力RJ45 STP:1ポート出力DC54V:最大30W電源DC12~48V寸法(幅W×奥行D×高さH)(mm)32×87×135材質(ケース)IP30 メタル取付け方法DINレール取付け、ウォールマウント通信速度10/100/1000MbpsRoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
  • 100Base-TX 8ポート 産業用スイッチングハブ DC外部電源 コンパクト PLANET Technology

    100Base-TX 8ポート 産業用スイッチングハブ DC外部電源 コンパクト

    PLANET Technology
    ¥12,980税込¥14,278
    1台
    当日出荷
    100BASE-TX 8ポートを持つ産業用ファストイーサネットスイッチングハブ。
    仕様ハードウェアバージョン1質量(g)300規格IEEE 802.3、IEEE 802.3u、IEEE 802.3x、IEEE 802.3az、IEEE 802.1pポート数100BASE-TX:8ポート電源DC12~48V、AC24V寸法(幅W×奥行D×高さH)(mm)70×115×41材質(ケース)IP30 メタル取付け方法DINレール取付け、ウォールマウント電源供給方式着脱式6ピン端子台RoHS指令(10物質対応)対応グリーン購入法適合動作温度範囲(℃)-40~75
  • Gigaポート 産業用スイッチングハブ DC外部電源 PLANET Technology

    Gigaポート 産業用スイッチングハブ DC外部電源

    PLANET Technology
    ¥15,980~税込¥17,578~
    1台
    当日出荷
    1000BASE-Tのポートを持つ産業用ギガビットイーサネットスイッチングハブ。
    材質(ケース)IP30 メタル取付け方法DINレール取付け、ウォールマウント電源供給方式着脱式6ピン端子台RoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
  • 産業用PoEスイッチングハブ 100BASE-TX 5ポート af/at PLANET Technology

    産業用PoEスイッチングハブ 100BASE-TX 5ポート af/at

    PLANET Technology
    ¥29,980税込¥32,978
    1台
    当日出荷
    100BASE-TX 5ポート、IEEE 802.3af/at PoE+対応 産業用ファストイーサネットスイッチングハブ。
    仕様ハードウェアバージョン4質量(g)596出力(W)最大120規格IEEE 802.3、IEEE 802.3u、IEEE 802.3x、IEEE 802.3af、IEEE 802.3at、QoSによるPROFINETトラフィック・パススルーポート数100BASE-TX:5ポート電源DC12~54V寸法(幅W×奥行D×高さH)(mm)50×87.8×135材質(ケース)IP40 メタル対応IEEE 802.3at PoE+:ポート1~4取付け方法DINレール取付け、ウォールマウント電源供給方式着脱式6ピン端子台RoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
  • 産業用PoE+インジェクター 2ポート af/at ギガビット PLANET Technology

    産業用PoE+インジェクター 2ポート af/at ギガビット

    PLANET Technology
    ¥15,980~税込¥17,578~
    1台
    当日出荷から3日以内出荷
    産業用2ポートIEEE 802.3at PoE+インジェクター。
    仕様ハードウェアバージョン1質量(g)280規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3af、IEEE 802.3atポート数DATA入力+PoE出力RJ45:2ポート寸法(幅W×奥行D×高さH)(mm)30×70×105材質(ケース)IP30 メタル取付け方法DINレール取付け、ウォールマウント通信速度10/100/1000MbpsRoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
  • 産業用PoE++インジェクター 802.3bt マルチギガビット 2.5G/5G PLANET Technology

    産業用PoE++インジェクター 802.3bt マルチギガビット 2.5G/5G

    PLANET Technology
    ¥20,980~税込¥23,078~
    1台
    当日出荷から3日以内出荷
    産業用シングルポートIEEE 802.3bt PoE ++インジェクター。
    仕様ハードウェアバージョン5規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3at、IEEE 802.3bz、IEEE 802.3btポート数DATA入力 RJ45 STP:1ポート、PoE出力 RJ45 STP:1ポート寸法(幅W×奥行D×高さH)(mm)135×87.8×32材質(ケース)IP30 メタル取付け方法DINレール取付け、ウォールマウント通信速度10/100/1000/2500/5000MbpsRoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
  • PoEスイッチングハブ ギガビット 電源内蔵 メタル筐体 専用ACコード付 PLANET Technology

    PoEスイッチングハブ ギガビット 電源内蔵 メタル筐体 専用ACコード付

    PLANET Technology
    ¥17,980~税込¥19,778~
    1台
    当日出荷から3日以内出荷
    1000BASE-Tを持つ、IEEE 802.3at PoE+対応ギガビットイーサネットスイッチングハブ。
    材質メタル規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3x、IEEE 802.3az、IEEE 802.3af、IEEE 802.3at電源AC100~240V寸法(幅W×奥行D×高さH)(mm)220×150×43材質(ケース)メタル電源供給方式専用ACコードRoHS指令(10物質対応)対応動作温度範囲(℃)0~50
  • 産業用PoE+スプリッター IEEE 802.3at ギガビット PLANET Technology

    産業用PoE+スプリッター IEEE 802.3at ギガビット

    PLANET Technology
    ¥18,980税込¥20,878
    1台
    当日出荷
    DC12V/24V出力電圧切替が可能な産業用IEEE 802.3at PoE+スプリッター。
    仕様ハードウェアバージョン2質量(g)421規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3atポート数PoE入力 RJ45:1ポート、DATA出力 RJ45:1ポート、DC出力4ピン端子ブロック出力DC12V/24V 最大2A(調整可能)寸法(幅W×奥行D×高さH)(mm)135×87.8×32材質(ケース)IP30 メタル入力802.3at PoE DC48~56V取付け方法DINレール取付け、ウォールマウント通信速度10/100/1000MbpsRoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
  • 産業用PoEスイッチングハブ Giga5ポート af/at 外部電源DC12-54V PLANET Technology

    産業用PoEスイッチングハブ Giga5ポート af/at 外部電源DC12-54V

    PLANET Technology
    ¥37,980税込¥41,778
    1台
    当日出荷
    1000BASE-T 5ポート、IEEE 802.3at PoE+対応 産業用ギガビットイーサネットスイッチングハブ。
    仕様ハードウェアバージョン3質量(g)618出力(W)最大120規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3x、IEEE 802.3az、IEEE 802.1p、IEEE 802.3af、IEEE 802.3atポート数1000BASE-T:5ポート電源DC12~54V寸法(幅W×奥行D×高さH)(mm)50×87×135材質(ケース)IP40 メタル対応IEEE 802.3at PoE+:ポート1~4取付け方法DINレール取付け、ウォールマウント電源供給方式着脱式6ピン端子台RoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
  • 産業用4ポートPoE++インジェクター PLANET Technology

    産業用4ポートPoE++インジェクター

    PLANET Technology
    ¥35,980~税込¥39,578~
    1台
    当日出荷から3日以内出荷
    産業用4ポートIEEE 802.3bt PoE++インジェクター。
    規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3at、IEEE 802.3bt寸法(幅W×奥行D×高さH)(mm)50×87.8×135取付け方法DINレール取付け、ウォールマウント通信速度10/100/1000/2500MbpsRoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
  • 産業用スイッチングハブ マネージド(管理型)ギガ8ポート 2.5G SFP 2ポート PLANET Technology

    産業用スイッチングハブ マネージド(管理型)ギガ8ポート 2.5G SFP 2ポート

    PLANET Technology
    ¥48,980税込¥53,878
    1台
    当日出荷
    1000BASE-T 8ポート、100/1000/2500BASE-X SFP 2ポートを持つ産業用マネージドギガビットイーサネットスイッチングハブ。
    仕様ハードウェアバージョン3質量(g)720規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3z、IEEE 802.3bz、IEEE 802.3x、IEEE 802.3ad、IEEE 802.1D、IEEE 802.1w、IEEE 802.1s、IEEE 802.1p、IEEE 802.1Q、IEEE 802.1ad、IEEE 802.1X、IEEE 802.1ab、IEEE 802.3ah、IEEE 802.1ag、IEEE 1588、RFC 768、RFC 793、RFC 791、RFC 792、RFC 2068、RFC 1112、RFC 2236、RFC 3376、RFC 2710、FRC 3810、ITU-T G.8032、ITU-T Y.1731ポート数1000BASE-T:8ポート、100/1000/2500BASE-X SFP:2ポート電源DC12~48V、AC24V寸法(幅W×奥行D×高さH)(mm)56×86.1×135材質(ケース)IP30 アルミニウム機能管理機能あり取付け方法DINレール取付け、ウォールマウント電源供給方式着脱式6ピン端子台RoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
  • 100Base-TX 産業用スイッチングハブ DC外部電源 PLANET Technology

    100Base-TX 産業用スイッチングハブ DC外部電源

    PLANET Technology
    ¥10,980~税込¥12,078~
    1台
    当日出荷から3日以内出荷
    100BASE-TX ポートを持つ産業用ファストイーサネットスイッチングハブ。
    電源DC12~48V、AC24V材質(ケース)IP30 メタル取付け方法DINレール取付け、ウォールマウント電源供給方式着脱式6ピン端子台RoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
  • 産業用PoEスイッチングハブ マネージド(管理型) Giga8ポート af/at PLANET Technology

    産業用PoEスイッチングハブ マネージド(管理型) Giga8ポート af/at

    PLANET Technology
    ¥39,980税込¥43,978
    1台
    当日出荷
    1000BASE-T 8ポートを持つIEEE 802.3at PoE+対応 産業用マネージドギガビットイーサネットスイッチングハブ。フラットタイプデザイン。IPv6/IPv4デュアルスタック管理、Telnet、SNMP管理機能。802.1Q VLANタギング、MSTP、IGMPスヌーピング機能
    仕様1000BASE-T:8、IEEE 802.3at PoE+対応:ポート1~4、PoEバジェット:最大144W、ハードウェアバージョン:2材質IP30 メタル取付方式DINレール取付け、ウォールマウント規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3z、IEEE 802.3x、IEEE 802.3ad、IEEE 802.1D、IEEE 802.1w、IEEE 802.1s、IEEE 802.1p、IEEE 802.1Q、IEEE 802.1x、IEEE 802.1ab、RFC 768、RFC 783、RFC 793、RFC 791、RFC 792、RFC 2068、RFC 1112、RFC 2236、RFC 3376、RFC 2710 、RFC 3810、ITU G.8032ポート数8電源DC48~54V 着脱式3ピン端子台寸法(幅W×奥行D×高さH)(mm)148 x 24.2 x 134入力電源着脱式3ピン端子台動作温度(℃)-40~75RoHS指令(10物質対応)対応
  • 産業用IP67 PoE++スプリッター 802.3bt ギガビット PLANET Technology

    産業用IP67 PoE++スプリッター 802.3bt ギガビット

    PLANET Technology
    ¥19,980税込¥21,978
    1台
    当日出荷
    産業用IP67準拠IEEE 802.3bt PoE++スプリッター。
    仕様ハードウェアバージョン1質量(g)424規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3af、IEEE 802.3at、IEEE 802.3btポート数PoE入力 RJ45:1ポート、DATA出力 RJ45:1ポート、DC出力2ピン端子ブロック出力DC12V 5A寸法(幅W×奥行D×高さH)(mm)150×43.8×72.94材質(ケース)P67準拠IK10アルミケース入力4ペア802.3at PoE+および802.3bt PoE++: DC52~56V、802.3at PoE+: DC48~56V取付け方法ウォールマウント可能通信速度10/100/1000MbpsRoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
  • 産業用PoE++スプリッター IEEE 802.3bt ギガビット PLANET Technology

    産業用PoE++スプリッター IEEE 802.3bt ギガビット

    PLANET Technology
    ¥23,980税込¥26,378
    1台
    欠品中
    DC12V/24V出力電圧切替が可能な産業用IEEE 802.3bt PoE++スプリッター。
    仕様ハードウェアバージョン2質量(g)440規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3at、IEEE 802.3btポート数PoE入力 RJ45:1ポート、DATA出力 RJ45:1ポート、DC出力4ピン端子ブロック出力・802.3bt タイプ3 PoE++入力時 DC12V 最大4.5A、DC24V 最大2.2A ・802.3bt タイプ4PoE++入力時 DC12V最大5.8A、DC24V 最大2.9A寸法(幅W×奥行D×高さH)(mm)32 x 87 x 135材質(ケース)IP30 メタル入力4ペア802.3at PoE+および802.3bt PoE++ DC48~56V取付け方法DINレール取付け、ウォールマウント通信速度10/100/1000MbpsRoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
  • 産業用PoE++インジェクター 2ポート 802.3bt マルチギガビット 2.5G/5G PLANET Technology

    産業用PoE++インジェクター 2ポート 802.3bt マルチギガビット 2.5G/5G

    PLANET Technology
    ¥23,980~税込¥26,378~
    1台
    当日出荷から3日以内出荷
    産業用2ポートマルチギガビットIEEE 802.3bt PoE++インジェクター。
    規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3bz、IEEE 802.3at、IEEE 802.3btポート数DATA入力+PoE出力:2ポート寸法(幅W×奥行D×高さH)(mm)41×70×115材質(ケース)IP30 メタル取付け方法DINレール取付け、ウォールマウント通信速度10/100/1000/2500/5000MbpsRoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
  • 産業用PoEスイッチングハブ Giga5ポート af/at コンパクト PLANET Technology

    産業用PoEスイッチングハブ Giga5ポート af/at コンパクト

    PLANET Technology
    ¥29,980税込¥32,978
    1台
    当日出荷
    1000BASE-T 5ポート、IEEE 802.3at PoE+対応 産業用ギガビットイーサネットスイッチングハブ。
    仕様ハードウェアバージョン1質量(g)260出力(W)最大120規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3x、IEEE 802.3az、IEEE 802.1p、IEEE 802.3af、IEEE 802.3atポート数1000BASE-T:5ポート電源DC48~54V寸法(幅W×奥行D×高さH)(mm)30×70×104材質(ケース)IP30 メタル対応IEEE 802.3at PoE+:ポート1~4取付け方法DINレール取付け、ウォールマウント電源供給方式着脱式4ピン端子台RoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
  • PoEスイッチングハブ 100BASE-TX 8ポート ギガ1ポート SFP1ポート 電源内蔵 専用ACコード付 PLANET Technology

    PoEスイッチングハブ 100BASE-TX 8ポート ギガ1ポート SFP1ポート 電源内蔵 専用ACコード付

    PLANET Technology
    ¥13,980~税込¥15,378~
    1台
    当日出荷から3日以内出荷
    100BASE-TX 8ポート、1000BASE-T 1ポート、100/1000BASE-X SFPポート 1ポートを持つ、IEEE 802.3at PoE+対応ファストイーサネットスイッチングハブ。
    仕様ハードウェアバージョン2質量(g)1220出力(W)最大120規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3z、IEEE 802.3x、IEEE 802.3af、IEEE 802.3atポート数100BASE-TX:8ポート、1000BASE-T:1ポート、100/1000BASE-X SFPポート:1ポート電源AC100~240V寸法(幅W×奥行D×高さH)(mm)220×150×44材質(ケース)メタル対応IEEE 802.3at PoE+:ポート1~8取付け方法デスクトップ、ラックマウント電源供給方式専用ACコード動作温度範囲(℃)0~50
  • コンパクト産業用5ポート10/100/1000Tギガビットイーサネットスイッチ PLANET Technology

    コンパクト産業用5ポート10/100/1000Tギガビットイーサネットスイッチ

    PLANET Technology
    ¥17,980税込¥19,778
    1個
    翌々日出荷
    コンパクトなIP40金属筐体。DINレール・壁面取付対応、制御盤内設置に最適。-40~75℃の広温度範囲と3,000mの高地対応で過酷環境でも安定動作。12~55V DC入力対応、冗長電源と逆極性保護機能搭載。省エネ規格IEEE 802.3az対応
    仕様●DIPスイッチ:Standardモード●EFT保護:6KV●アドレステーブル:2Kエントリ●スイッチングファブリック:10Gbps●スイッチ処理方式:ストアアンドフォワード●スループット(パケット毎秒):0.744Mpps/64バイト●ネットワークケーブル:10/100/1000BASE-T、Cat. 3、4、5、5e、6 UTPケーブル(最大100メートル)、EIA/TIA-568 100オームSTP(最大100メートル)●フロー制御:半二重通信のバックプレッシャー、全二重通信のIEEE 802.3xポーズフレーム●全ポートが10/100/1000Mbpsで最大100m通信可能|Extend:ポート1~4が最大250mまで延長可能(速度は10Mbpsに制限)●安定性試験:IEC 60068-2-32 (自由落下)、IEC 60068-2-27 (衝撃)、IEC 60068-2-6 (振動)●規制遵守:FCCパート15クラスA、CEセット内容本体、QRコードシート、DINレールキット、RJ45ダストキャップ、壁掛けキット種別【ハードウェアバージョン】1質量(g)266取付方式DINレール取付け、ウォールマウント電源(V)DC12~55、極性反転保護機能付き冗長電源規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3x、IEEE 802.3azポート数5消費電力(W)最大0.55/放熱量:1.88 BTU(接続なし、電源投入時)|最大1.65/放熱量:5.63 BTU(イーサネットフルロード時)寸法(幅W×奥行D×高さH)(mm)30.2×76.1×100保護等級IP40メタル構成ポート:5×10/100/1000BASET RJ45 TP 自動MDI/MDI-X、オートネゴシエーションコネクタ取り外し可能な4ピン端子台(ピン1/2 は電源1用、ピン3/4 は電源2用)動作温度(℃)-40~75RoHS指令(10物質対応)対応ESD保護6KV
  • IEEE 802.3at対応ギガビットPoE+エクステンダー 2ポート出力 PLANET Technology

    IEEE 802.3at対応ギガビットPoE+エクステンダー 2ポート出力

    PLANET Technology
    ¥11,980税込¥13,178
    1個
    欠品中
    1ポートPoE+から2ポートIEEE 802.3atギガビットへのPoEエクステンダー。
    最大延長(m)100仕様ハードウェアバージョン2質量(g)258規格IEEE 802.3、IEEE 802.3u、IEEE 802.3x、IEEE 802.3ab、IEEE 802.3af、IEEE 802.3atポート数PoE入力 RJ45:1ポート、PoE出力 RJ45:2ポート出力最大25W DC44~55V電源PoEコネクタ形状RJ45寸法(幅W×奥行D×高さH)(mm)140×77×28材質(ケース)メタル入力最大30.8W DC52~56Vインターフェース10/100/1000BASE-T取付け方法ウォールマウント可能伝送速度(Mbps)10/100/1000通信速度10/100/1000MbpsRoHS指令(10物質対応)対応動作温度範囲(℃)0~50
  • PoEスイッチングハブ ギガビット 18ポート SFP2ポート 電源内蔵 専用ACコード付 PLANET Technology

    PoEスイッチングハブ ギガビット 18ポート SFP2ポート 電源内蔵 専用ACコード付

    PLANET Technology
    ¥31,980税込¥35,178
    1台
    3日以内出荷
    1000BASE-T 18ポート、1000BASE-X SFP 2ポートを持つ、IEEE 802.3at PoE+対応ギガビットイーサネットスイッチングハブ。
    仕様ハードウェアバージョン1質量(g)1810出力(W)最大185規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3z、IEEE 802.3x、IEEE 802.3az、IEEE 802.3af、IEEE 802.3atポート数1000BASE-T:18ポート、1000BASE-X SFP:2ポート電源AC100~240V寸法(幅W×奥行D×高さH)(mm)280×180×44材質(ケース)メタル対応IEEE 802.3at PoE+:ポート1~16取付け方法デスクトップ、ラックマウント電源供給方式専用ACコードRoHS指令(10物質対応)対応動作温度範囲(℃)0~50
  • PoEスイッチングハブ ギガビット SFP2ポート 電源内蔵 専用ACコード付 PLANET Technology

    PoEスイッチングハブ ギガビット SFP2ポート 電源内蔵 専用ACコード付

    PLANET Technology
    ¥35,980~税込¥39,578~
    1台
    3日以内出荷
    1000BASE-T、1000BASE-X SFPポートを持つ、IEEE 802.3at PoE+対応ギガビットイーサネットスイッチングハブ。
    規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3z、IEEE 802.3x、IEEE 802.3az、IEEE 802.3af、IEEE 802.3at電源AC100~240V材質(ケース)メタル取付け方法デスクトップ、ラックマウント電源供給方式専用ACコードRoHS指令(10物質対応)対応動作温度範囲(℃)0~50
  • スイッチングハブ  ギガビット5ポート SFP1ポート付 専用ACアダプタ付 PLANET Technology

    スイッチングハブ ギガビット5ポート SFP1ポート付 専用ACアダプタ付

    PLANET Technology
    ¥8,498税込¥9,348
    1台
    3日以内出荷
    1000BASE-T 5ポート、1000BASE-X SFP 1ポートを持つギガビットイーサネットスイッチングハブ。
    仕様ハードウェアバージョン1質量(g)398規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3z、IEEE 802.3x、IEEE 802.3azポート数1000BASE-T:5ポート、1000BASE-X SFP:1ポート電源DC5V 1A 外部電源寸法(幅W×奥行D×高さH)(mm)162×102×28材質(ケース)メタル取付け方法デスクトップ、ウォールマウント電源供給方式専用ACアダプタRoHS指令(10物質対応)対応動作温度範囲(℃)0~50
  • 産業用スイッチングハブ マネージド(管理型)ギガビット8ポート PLANET Technology

    産業用スイッチングハブ マネージド(管理型)ギガビット8ポート

    PLANET Technology
    ¥39,980税込¥43,978
    1台
    3日以内出荷
    1000BASE-T 8ポートを持つ産業用マネージドギガビットイーサネットスイッチングハブ。
    仕様ハードウェアバージョン2質量(g)472規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3x、IEEE 802.3ad、IEEE 802.1D、IEEE 802.1w、IEEE 802.1s、IEEE 802.1p、IEEE 802.1Q、IEEE 802.1x、IEEE 802.1ab、IEEE 802.3az、RFC 768、RFC 793、RFC 791、RFC 792、RFC 2068、RFC 1112、RFC 2236、RFC 3376、RFC 2710、RFC 3810、ITU G.8032 ERPS Ringポート数1000BASE-T:8ポート電源DC12~48V、AC24V寸法(幅W×奥行D×高さH)(mm)135×87×32材質(ケース)IP30 メタル機能管理機能あり取付け方法DINレール取付け、ウォールマウント電源供給方式着脱式6ピン端子台RoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
  • 1000BASE-LX対応SFPモジュール  20km PLANET Technology

    1000BASE-LX対応SFPモジュール 20km

    PLANET Technology
    ¥3,998税込¥4,398
    1個
    当日出荷
    1000BASE-LX準拠のSFPモジュール。-40℃~85℃の環境でも動作可能。
    仕様ハードウェアバージョン:2規格IEEE 802.3z 1000BASE-LX機能DDM機能あり波長(nm)1310コネクタ2芯LC/UPCRoHS指令(10物質対応)対応伝送距離20km動作温度範囲(℃)-40~85ファイバータイプシングルモード
  • 1000BASE-SX対応SFPモジュール PLANET Technology

    1000BASE-SX対応SFPモジュール

    PLANET Technology
    ¥3,598~税込¥3,958~
    1個
    当日出荷から3日以内出荷
    1000BASE-SX準拠のSFPモジュール。-40℃~85℃の環境でも動作可能。
    仕様ハードウェアバージョン:1規格IEEE 802.3z 1000BASE-SX機能DDM機能ありコネクタ2芯LC/UPCRoHS指令(10物質対応)対応動作温度範囲(℃)-40~85ファイバータイプマルチモード
  • 産業用IP67 PoE++エクステンダー 2ポート出力 PLANET Technology

    産業用IP67 PoE++エクステンダー 2ポート出力

    PLANET Technology
    ¥23,980税込¥26,378
    1台
    当日出荷
    IP67準拠、1ポート802.3bt PoE++から2ポート802.3bt/at ギガビットPoEへの産業用PoEエクステンダー。
    最大延長(m)100仕様ハードウェアバージョン3質量(g)339規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3x、IEEE 802.3af、IEEE 802.3at、IEEE 802.3btポート数PoE入力 RJ45:1ポート、PoE出力 RJ45:2ポート出力最大60W DC50~55V IEEE 802.3af PoE入力は非対応電源PoEコネクタ形状RJ45寸法(幅W×奥行D×高さH)(mm)150×43.8×72.94材質(ケース)P67準拠IK10アルミケース入力最大95W DC52~57Vインターフェース10/100/1000BASE-T取付け方法ウォールマウント可能伝送速度(Mbps)10/100/1000通信速度10/100/1000MbpsRoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
  • 産業用PoEスイッチングハブ Giga8ポート SFP 2ポート af/at PLANET Technology

    産業用PoEスイッチングハブ Giga8ポート SFP 2ポート af/at

    PLANET Technology
    ¥53,980~税込¥59,378~
    1台
    3日以内出荷
    1000BASE-T 8ポート、1000BASE-SX/LX/BX SFP 2ポートを持つIEEE 802.3at PoE+対応 産業用ギガビットイーサネットスイッチングハブ。
    仕様ハードウェアバージョン2出力(W)最大240規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3z、IEEE 802.3az、IEEE 802.3af、IEEE 802.3atポート数1000BASE-T:8ポート、1000BASE-SX/LX/BX SFP:2ポート(100BASE-FX SFPと互換性あり)対応IEEE 802.3at PoE+:ポート1~8取付け方法DINレール取付け、ウォールマウント電源供給方式着脱式6ピン端子台RoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
  • PoE+スプリッター IEEE 802.3at ギガビット PLANET Technology

    PoE+スプリッター IEEE 802.3at ギガビット

    PLANET Technology
    ¥8,998税込¥9,898
    1台
    3日以内出荷
    DC12V/24V出力電圧切替が可能なIEEE 802.3at PoE+スプリッター
    仕様(筐体)プラスチック、DATA出力 RJ45 STP:1、DC出力プラグコネクタ:1、PoE入力 RJ45 STP:1、Power入力:IEEE 802.3at DC52~56V、Power出力:DC12V/24V(調整可能)、ハードウェアバージョン:2取付方式ウォールマウント可能規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3af、IEEE 802.3at寸法(幅W×奥行D×高さH)(mm)95×70×25動作温度(℃)0~50RoHS指令(10物質対応)対応データレート10/100/1000Mbps
  • スイッチングハブ 100BASE-TX 電源内蔵 メタル筐体 専用ACコード付 PLANET Technology

    スイッチングハブ 100BASE-TX 電源内蔵 メタル筐体 専用ACコード付

    PLANET Technology
    ¥8,898~税込¥9,788~
    1台
    3日以内出荷
    100BASE-TX を持つファストイーサネットスイッチングハブ。
    材質メタル規格IEEE 802.3、IEEE 802.3u、IEEE 802.3x、IEEE 802.3az電源AC100~240V寸法(幅W×奥行D×高さH)(mm)440×140×44材質(ケース)メタル取付け方法デスクトップ、ラックマウント電源供給方式専用ACコードRoHS指令(10物質対応)対応動作温度範囲(℃)0~50
  • 産業用IP67 PoE+インジェクター PLANET Technology

    産業用IP67 PoE+インジェクター

    PLANET Technology
    ¥14,980税込¥16,478
    1台
    3日以内出荷
    産業用IP67シングルポートIEEE 802.3at PoE+インジェクター。
    仕様ハードウェアバージョン1質量(g)339規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3af、IEEE 802.3atポート数DATA入力 RJ45:1ポート、DATA+DC出力RJ45:1ポート出力DC54V:最大30W電源DC24~56V寸法(幅W×奥行D×高さH)(mm)150×43.8×72.94材質(ケース)P67準拠IK10アルミケース取付け方法ウォールマウント可能通信速度10/100/1000MbpsRoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
  • 産業用PoEスイッチングハブ Giga5ポート SFP 1ポート af/at 外部電源DC12-54V PLANET Technology

    産業用PoEスイッチングハブ Giga5ポート SFP 1ポート af/at 外部電源DC12-54V

    PLANET Technology
    ¥47,980税込¥52,778
    1台
    3日以内出荷
    1000BASE-T 5ポート、1000BASE-SX/LX/BX SFP 1ポートを持つIEEE 802.3at PoE+対応 産業用ギガビットイーサネットスイッチングハブ。
    仕様ハードウェアバージョン2質量(g)623出力(W)最大120規格IEEE 802.3、IEEE 802.3u、IEEE 802.3x、IEEE 802.3z、IEEE 802.3ab、IEEE 802.3af、IEEE 802.3at、IEEE 802.3az、IEEE 802.1pポート数1000BASE-T:5ポート、1000BASE-SX/LX/BX SFP:1ポート(100BASE-FX SFPと互換性あり)電源DC12~54V寸法(幅W×奥行D×高さH)(mm)50×86×135材質(ケース)IP40 メタル対応IEEE 802.3at PoE+:ポート1~4取付け方法DINレール取付け、ウォールマウント電源供給方式着脱式6ピン端子台RoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
  • 産業用スイッチングハブ 100BASE-TX 4ポート SFP 2ポート付 PLANET Technology

    産業用スイッチングハブ 100BASE-TX 4ポート SFP 2ポート付

    PLANET Technology
    ¥12,980税込¥14,278
    1台
    3日以内出荷
    100BASE-TX 4ポート、100Base-FX SFP 2ポートを持つ産業用ファストイーサネットスイッチングハブ。
    仕様ハードウェアバージョン1質量(g)442規格IEEE 802.3、IEEE 802.3u、IEEE 802.3xポート数100BASE-TX:4ポート、100Base-FX SFP:2ポート電源DC12~48V寸法(幅W×奥行D×高さH)(mm)135×97×32材質(ケース)IP30 メタル取付け方法DINレール取付け、ウォールマウント電源供給方式着脱式6ピン端子台RoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
  • 産業用 L2/L4 16ポート 1000T + 2ポート 1000X SFP マネージドスイッチ PLANET Technology

    産業用 L2/L4 16ポート 1000T + 2ポート 1000X SFP マネージドスイッチ

    PLANET Technology
    ¥71,980税込¥79,178
    1台
    3日以内出荷
    仕様ハードウェアバージョン:1、筐体:IP30 メタルケースセット内容本体、簡易シート、DINレールキット、ウォールマウントプレートw/ねじ、SFPダストキャップ、RJ45ダストキャップ質量(g)813電源(V)DC12~48、AC24 DC端子台規格IEEE 802.3、IEEE 802.3u、IEEE 802.3z、IEEE 802.3ab、IEEE 802.3x、IEEE 802.3ad、IEEE 802.1D、IEEE 802.1w、IEEE 802.1s、IEEE 802.1p、IEEE 802.1Q、IEEE 802.1x、IEEE 802.1ab、IEEE 802.3az、RFC 768、RFC 783、RFC 791、RFC 792、RFC 2068、RFC 1112、RFC 2236、RFC 3376、RFC 2710、FRC 3810、ITU G.8032スイッチ(DIP)IPv6/IPv4スタック管理、Telnet、SNMP管理機能。802.1Q VLANタギング、MSTP、IGMPスヌーピング機能。寸法(幅W×奥行D×高さH)(mm)66×107×152インターフェース1000BASE-T×16、1000BASE-SX/LX/BX SFP×2取付け方法DINレール取付け、ウォールマウント動作温度(℃)-40~75RoHS指令(10物質対応)対応アラーム停電時に1つのリレー出力を提供 1A DC24V
  • Webスマートイーサネットスイッチングハブ 8ポート1000T 2ポート1000X SFP 電源内蔵 PLANET Technology

    Webスマートイーサネットスイッチングハブ 8ポート1000T 2ポート1000X SFP 電源内蔵

    PLANET Technology
    ¥16,980税込¥18,678
    1台
    3日以内出荷
    8個の10/100/1000BASE-Tポートと2個のGigabit SFPスロットを提供。リンクアグリゲーション、IGMP、QoS、CLIなどの機能を備え、重要なビジネスアプリケーションの可用性を向上させます。
    仕様ハードウェアバージョン:1材質メタル取付方式デスクトップ、ラックマウント電源(V)AC100~240規格IEEE 802.3、IEEE 802.3u、IEEE 802.3z、IEEE 802.3ab、IEEE 802.3x、IEEE 802.1p Class of Service、IEEE 802.1Q、RFC 783、RFC 791、RFC 792、RFC 2068、RFC 1112 IGMP v1、RFC 2236 IGMP v2ポート数1000BASE-T:8ポート、1000BASE-X SFP:2ポート接続方式1000BASE-T/1000BASE-X SFP寸法(幅W×奥行D×高さH)(mm)220×150×44機能管理:最大16VLANグループ、DHCPスヌーピング対応動作温度(℃)0~50電源供給方式電源内蔵(ACコード付属 3Pプラグ)RoHS指令(10物質対応)対応
  • Giga 産業用スイッチングハブ SFP DC外部電源 PLANET Technology

    Giga 産業用スイッチングハブ SFP DC外部電源

    PLANET Technology
    ¥21,980~税込¥24,178~
    1台
    3日以内出荷
    1000BASE-Tポートと1000BASE-SX/LX/BX SFPポートを持つ産業用ギガビットイーサネットスイッチングハブ。
    規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3z、IEEE 802.3x、IEEE 802.3az、IEEE 802.1p材質(ケース)IP30 メタル取付け方法DINレール取付け、ウォールマウントRoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
  • PoEスイッチングハブ 100BASE-TX 24ポート ギガ1ポート SFP1ポート 電源内蔵 専用ACコード付 PLANET Technology

    PoEスイッチングハブ 100BASE-TX 24ポート ギガ1ポート SFP1ポート 電源内蔵 専用ACコード付

    PLANET Technology
    ¥32,980税込¥36,278
    1台
    3日以内出荷
    100BASE-TX 24ポート、1000BASE-T 1ポート、1000BASE-X SFPコンボポート1ポートを持つ、IEEE 802.3at PoE+対応ファストイーサネットスイッチングハブ。
    仕様ハードウェアバージョン3質量(g)2612出力(W)最大190規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3z、IEEE 802.3x、IEEE 802.3af、IEEE 802.3at、IEEE 802.3zポート数100BASE-TX:24ポート、1000BASE-T:1ポート、1000BASE-X SFP:1ポート(ギガポートと共用)電源AC100~240V寸法(幅W×奥行D×高さH)(mm)440×200×45材質(ケース)メタル取付け方法デスクトップ、ラックマウント電源供給方式専用ACコードRoHS指令(10物質対応)対応動作温度範囲(℃)0~50
lan口特集
  • おすすめ人気ランキング
  • lan口
すべてのカテゴリ
安全保護具・作業服・安全靴
物流/保管/梱包用品/テープ
安全用品/防災・防犯用品/安全標識
オフィスサプライ
オフィス家具/清掃用品
切削工具・研磨材
測定・測量用品
作業工具/電動・空圧工具
スプレー・オイル・グリス/塗料/接着・補修/溶接
配管・水廻り部材/ポンプ/空圧・油圧機器・ホース
メカニカル部品/機構部品
制御機器/はんだ・静電気対策用品
建築金物・建材・塗装内装用品
空調・照明・電設資材/電気材料
ねじ・ボルト・釘/素材
自動車用品
トラック用品
バイク用品
自転車用品
科学研究・開発用品/クリーンルーム用品
厨房機器・キッチン/店舗用品
農業資材・園芸用品
医療・介護用品
 使用用途などの自然な言葉で検索できるようになりました(例:工場の床に白い線を引く)詳細はこちら