曜日別特売

産業用スイッチングハブ マネージド(管理型)ギガ8ポート 2.5G SFP 2ポート

産業用スイッチングハブ マネージド(管理型)ギガ8ポート 2.5G SFP 2ポート - PLANET Technology産業用スイッチングハブ マネージド(管理型)ギガ8ポート 2.5G SFP 2ポート - PLANET Technology産業用スイッチングハブ マネージド(管理型)ギガ8ポート 2.5G SFP 2ポート - PLANET Technology

1000BASE-T 8ポート、100/1000/2500BASE-X SFP 2ポートを持つ産業用マネージドギガビットイーサネットスイッチングハブ。

仕様
ハードウェアバージョン3
質量(g)
720
規格
IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3z、IEEE 802.3bz、IEEE 802.3x、IEEE 802.3ad、IEEE 802.1D、IEEE 802.1w、IEEE 802.1s、IEEE 802.1p、IEEE 802.1Q、IEEE 802.1ad、IEEE 802.1X、IEEE 802.1ab、IEEE 802.3ah、IEEE 802.1ag、IEEE 1588、RFC 768、RFC 793、RFC 791、RFC 792、RFC 2068、RFC 1112、RFC 2236、RFC 3376、RFC 2710、FRC 3810、ITU-T G.8032、ITU-T Y.1731
ポート数
1000BASE-T:8ポート、100/1000/2500BASE-X SFP:2ポート
電源
DC12~48V、AC24V
寸法(幅W×奥行D×高さH)(mm)
56×86.1×135
材質(ケース)
IP30 アルミニウム
機能
管理機能あり
取付け方法
DINレール取付け、ウォールマウント
電源供給方式
着脱式6ピン端子台
RoHS指令(10物質対応)
対応
動作温度範囲(℃)
-40~75
内容量
1台
1件中 1~1件各品番毎の詳細は注文コードをクリックしてください
注文コード
品番
参考基準価格 (税別)販売価格(税別)販売価格(税込)
出荷目安
数量
73077954IGS-10020MT
オープン
¥48,980
¥53,878(税込)
当日出荷
各品番毎の詳細は注文コードをクリックしてください

カテゴリ

購買の手間を削減したい、経費精算を楽にしたい。そんなお悩み解決します

商品レビュー

商品レビューを投稿すると毎月抽選で1,000名様に500円クーポンをプレゼント!

よくあるご質問(FAQ)

ご質問件数: 1件
ご質問は製品仕様に関する内容に限らせて頂きます。この商品について質問する
質問:
製品の安全データシート(SDS)や有害物質使用制限に関するデータ(RoHS)等の書面が必要ですがどうすれば良いですか。
回答:
お手数ですが下記URLのお問合せフォームよりご依頼ください。
お問合せ種類 *必須の中から必要な書類をお選びご依頼ください。

https://help.monotaro.com/app/ask

書類名)
1:SDS(MSDS)
2:RoHS(2)
3:非該当証明書
4:ChemSHERPA
5:その他(ミルシート・出荷証明書)
2022-04-07

「無線LAN・ネットワーク機器」にはこんなカテゴリがあります

シェアする
この商品についてXでポストする
この商品についてFacebookでシェアする