カテゴリ

  • パソコン/周辺機器(3)
絞り込み
ブランド
  • PLANET Technology
  • BUFFALO(バッファロー)(1)
  • KSフィルター(3)
  • MAZDA(マツダ)(2)
  • MOXA(2)
  • PISCO(ピスコ)(3)
  • TOYOX(トヨックス)(2)
  • TRUSCO(2)
  • エレコム(2)
  • オイレス工業(1)
  • グリーンクロス(2)
  • ニトムズ(1)
  • ホンダ(24)
  • マイト工業株式会社(2)
  • ミツビシ(2)
  • 三ツ星(2)
  • 日野自動車(2)
  • 第一計器(17)
  • 長野計器(1)
エコロジープロダクト
  • エコロジープロダクトRoHS10物質対応(3)
価格
価格で絞り込む
出荷目安
当日・翌日以内・翌々日以内・3日以内・4日以内

「t3810」の検索結果

3件中 1~3件
商品の詳細情報を参照する場合は
詳細表示が便利です
並び替え
おすすめ順
単価の安い順
単価の高い順
レビュー評価の高い順
レビューの多い順
  • 産業用スイッチングハブ マネージド(管理型)ギガ8ポート 2.5G SFP 2ポート PLANET Technology

    産業用スイッチングハブ マネージド(管理型)ギガ8ポート 2.5G SFP 2ポート

    PLANET Technology
    ¥48,980税込¥53,878
    1台
    当日出荷
    1000BASE-T 8ポート、100/1000/2500BASE-X SFP 2ポートを持つ産業用マネージドギガビットイーサネットスイッチングハブ。
    仕様ハードウェアバージョン3質量(g)720規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3z、IEEE 802.3bz、IEEE 802.3x、IEEE 802.3ad、IEEE 802.1D、IEEE 802.1w、IEEE 802.1s、IEEE 802.1p、IEEE 802.1Q、IEEE 802.1ad、IEEE 802.1X、IEEE 802.1ab、IEEE 802.3ah、IEEE 802.1ag、IEEE 1588、RFC 768、RFC 793、RFC 791、RFC 792、RFC 2068、RFC 1112、RFC 2236、RFC 3376、RFC 2710、FRC 3810、ITU-T G.8032、ITU-T Y.1731ポート数1000BASE-T:8ポート、100/1000/2500BASE-X SFP:2ポート電源DC12~48V、AC24V寸法(幅W×奥行D×高さH)(mm)56×86.1×135材質(ケース)IP30 アルミニウム機能管理機能あり取付け方法DINレール取付け、ウォールマウント電源供給方式着脱式6ピン端子台RoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
  • 産業用スイッチングハブ L2/L4マネージド(管理型) Giga8ポート SFP 2ポート PLANET Technology

    産業用スイッチングハブ L2/L4マネージド(管理型) Giga8ポート SFP 2ポート

    PLANET Technology
    ¥56,980税込¥62,678
    1台
    3日以内出荷
    1000BASE-T 8ポート、1000BASE-SX/LX/BX SFP 2ポートを持つ産業用マネージドギガビットイーサネットスイッチングハブ。IPv6/IPv4デュアルスタック管理、Telnet、SNMP管理機能。802.1Q VLANタギング、MSTP、IGMPスヌーピング機能
    仕様(筐体)IP30 メタル、100/1000BASE-SX/LX/BX SFP:2、1000BASE-T:8、ハードウェアバージョン:1取付方式DINレール取付け、ウォールマウント規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3z、IEEE 802.3x、IEEE 802.3ad、IEEE 802.1D、IEEE 802.1w、IEEE 802.1s、IEEE 802.1p、IEEE 802.1Q、IEEE 802.1ad、IEEE 802.1x、IEEE 802.1ab、IEEE 802.3az、RFC 768、RFC 793、RFC 791、RFC 792、RFC 2068、RFC 1112、RFC 2236、RFC 3376、RFC 2710、RFC 3810、ITU-T G.8032 ERPS Ring電源デュアルDC9~48V 冗長電源、AC24V寸法(幅W×奥行D×高さH)(mm)50×87.8×135入力電源着脱式6ピン端子台動作温度(℃)-40~75RoHS指令(10物質対応)対応アラーム停電時に1つのリレー出力を提供 1A DC24V
  • 産業用スイッチングハブ L2/L4マネージド(管理型) Giga4ポート SFP 2ポート PLANET Technology

    産業用スイッチングハブ L2/L4マネージド(管理型) Giga4ポート SFP 2ポート

    PLANET Technology
    ¥45,980税込¥50,578
    1台
    3日以内出荷
    1000BASE-T 4ポート、1000BASE-SX/LX/BX SFP 2ポートを持つ産業用マネージドギガビットイーサネットスイッチングハブ。IPv6/IPv4デュアルスタック管理、Telnet、SNMP管理機能。802.1Q VLANタギング、MSTP、IGMPスヌーピング機能
    仕様(筐体)IP30 メタル、1000BASE-SX/LX/BX SFP 100BASE-FX SFPと互換性あり:2、1000BASE-T:4、ハードウェアバージョン:1取付方式DINレール取付け、ウォールマウント電源デュアルDC9~48V 冗長電源、AC24V入力電源着脱式6ピン端子台動作温度(℃)-40~75RoHS指令(10物質対応)対応アラーム停電時に1つのリレー出力を提供 1A DC24V
1010j特集
  • おすすめ人気ランキング
  • 1010j
すべてのカテゴリ
安全保護具・作業服・安全靴
物流/保管/梱包用品/テープ
安全用品/防災・防犯用品/安全標識
オフィスサプライ
オフィス家具/清掃用品
切削工具・研磨材
測定・測量用品
作業工具/電動・空圧工具
スプレー・オイル・グリス/塗料/接着・補修/溶接
配管・水廻り部材/ポンプ/空圧・油圧機器・ホース
メカニカル部品/機構部品
制御機器/はんだ・静電気対策用品
建築金物・建材・塗装内装用品
空調・照明・電設資材/電気材料
ねじ・ボルト・釘/素材
自動車用品
トラック用品
バイク用品
自転車用品
科学研究・開発用品/クリーンルーム用品
厨房機器・キッチン/店舗用品
農業資材・園芸用品
医療・介護用品
 使用用途などの自然な言葉で検索できるようになりました(例:工場の床に白い線を引く)詳細はこちら