カテゴリ

  • 制御機器(68)
  • パソコン/周辺機器(24)
  • 建築金物(13)
  • 電気材料(10)
  • 整備工具・収納(8)
  • 店舗什器・備品(7)
  • 切削工具(6)
  • 家電(5)
  • バッテリー・電装(2)
  • 整備工具・ウェア・ツーリング用品(1)
  • 防災用品(1)
  • FA担当者のオススメ新商品(1)
  • 自動車補修部品(1)
  • ポンプ・送風機・電熱機器(1)
  • 作業工具(1)
絞り込み
ブランド
出荷目安
当日・翌日以内・翌々日以内・3日以内・4日以内

「at-p 20」の検索結果

関連キーワード
148件中 1~40件
商品の詳細情報を参照する場合は
詳細表示が便利です
並び替え
おすすめ順
単価の安い順
単価の高い順
レビュー評価の高い順
レビューの多い順
  • AT-P Aタッピング クローム ROYAL(ロイヤル)[建築金物]

    AT-P Aタッピング クローム

    ROYAL(ロイヤル)[建築金物](18件のレビュー)
    ¥239~税込¥263~
    1パック(50本)
    当日出荷から5日以内出荷
    一般規格より小頭で、強度を持たせる為、首下に補強がされています。
    用途チャンネル支柱を木下地に固定するビス頭径(Φmm)6
  • DC A型ブラケット 首長 フジテック・ジャパン

    DC A型ブラケット 首長

    フジテック・ジャパン
    ¥499~税込¥549~
    1個
    当日出荷
    付属品取付ビス(鉄)材質亜鉛仕上クロームメッキ
  • プッシュ式レジスター断熱密閉型(アレルフィルター付) NASTA(ナスタ)

    プッシュ式レジスター断熱密閉型(アレルフィルター付)

    NASTA(ナスタ)(3件のレビュー)
    ¥1,898~税込¥2,088~
    1個
    当日出荷
    前面パネル中央を押すだけで3段階の給気量調整、密閉ができるプッシュ開閉方式です。高層住宅特有の強風の吹込により発生する不快な風切音を解消した密閉タイプです。(前面パネル閉時)。アレルフィルター付(20μm花粉約90%除去・花粉アレルゲンを約90%抑制)は花粉や粉塵・ほこりの侵入を大幅に減少させます。防虫網付(ABS樹脂成形網)。前面パネルが取り外せますので、フィルター等、内部の清掃が容易です。内部構造部が丸ごと取り外しできますので、フード・ガラリ部にキョーワナスタ製品ダンパー付(バイメタル式)をご使用の場合、レジスター側からリセットできます。
    仕様網・アレルフィルター付材質ABS樹脂色シルバーグレー種類角型レジスター
  • カラーアーム棚受 ケイ・ジー・ワイ工業

    カラーアーム棚受

    ケイ・ジー・ワイ工業(13件のレビュー)
    ¥379~税込¥417~
    1本
    当日出荷から3日以内出荷
    どこにでもOK! 洗練されたシンプルでスタイリッシュなデザイン。
    付属品取付ビス材質スチール(粉体塗装)板厚(mm)2
  • チャンネルサポート ROYAL(ロイヤル)[建築金物]

    チャンネルサポート

    ROYAL(ロイヤル)[建築金物](121件のレビュー)
    ¥379~税込¥417~
    1本
    当日出荷から6日以内出荷
    材質スチール異型材(クローム)厚さ(mm)2.0色クローム仕上クローム
  • AT-P Aタッピング ROYAL(ロイヤル)[建築金物]

    AT-P Aタッピング

    ROYAL(ロイヤル)[建築金物]
    ¥409税込¥450
    1パック(50本)
    当日出荷から4日以内出荷
    一般規格より小頭で、強度を持たせる為、首下に補強がされています。
    用途チャンネル支柱を木下地に固定するビス色Aブラック頭径(Φmm)6適合ビット2番
  • A型首長ブラケット APLUS(クマモト)

    A型首長ブラケット

    APLUS(クマモト)(2件のレビュー)
    ¥999~税込¥1,099~
    1個
    当日出荷
    用途パイプの固定に材質亜鉛ダイカスト仕上クロームメッキ
  • 1502N レバーストッパー 高受型 BEST(ベスト)[金物]

    1502N レバーストッパー 高受型

    BEST(ベスト)[金物](1件のレビュー)
    ¥3,798~税込¥4,178~
    1個
    当日出荷から9日以内出荷
    室内ドアの戸当り兼煽り止め金具。戸当りが使用できない箇所に使用します。 ドアの上部に取付ますので、日常の開閉には何の支障もありません。 狭い戸当り巾でも取り付け可能な高受タイプです。 No1402N、1502の後継品です。
    用途室内ドアの戸当り兼煽り止め金具適合木製、軽量アルミドア材質本体:ステンレス(SUS304)、作動部:ポリアセタール樹脂シリーズNo.1502N取付ねじ皿タッピンネジ4×25mm適合ドア高さ(mm)2000まで
  • F型ブラケット 首長 FIRST PRO(ファーストプロ/水上)

    F型ブラケット 首長

    FIRST PRO(ファーストプロ/水上)(11件のレビュー)
    ¥429~税込¥472~
    1個ほか
    当日出荷から4日以内出荷
    ブラケットの背面がフラットで平らになっている為、両サイドぎりぎりまで寸法を有効に利用可能なパイプブラケットです。手摺受や、ハンガーパイプの受け金具として最適です。多用途でご使用可能なパイプ受金具です。
    材質ダイカストZDC(クローム)仕上クロームメッキ
  • Bタッピング 50本入り ROYAL(ロイヤル)[建築金物]

    Bタッピング 50本入り

    ROYAL(ロイヤル)[建築金物](2件のレビュー)
    ¥469~税込¥516~
    1パック(50本)
    当日出荷から5日以内出荷
    一般規格品より小頭で、強度を補うため首下に肉を持たせる補強あり。
    用途チャンネル型支柱を、ロイヤル製厚肉スタッドに固定するため専用の先端ドリル付き特殊タッピングビス(但しASF-52は除く)仕様軽鉄用下穴不要材質スチール焼入材適合ビット2番
  • ハンディリムーバーセット KTC

    ハンディリムーバーセット

    KTC(5件のレビュー)
    ¥4,398税込¥4,838
    1セット(5本)
    当日出荷
    ファイバー入りの樹脂を使用、リムーバーは新形状を採用し、奥まった個所のクリップの取り外しが可能、ヘラタイプはオーディオパネルの取り外しやサービスホールのキャップ取り外しに対応します。
    用途自動車の内装の取り外しに。トラスコ品番821-7828セット内容ナロウタイプリムーバーAP201-CN、フラットタイプリムーバーAP201-CF、フラットタイプヘラAP201-HF、ナロウタイプヘラAP201-HN、スプーンタイプヘラAP201-HS質量(g)125
  • ウッドブラケット A-32/A-33 ROYAL(ロイヤル)[建築金物]

    ウッドブラケット A-32/A-33

    ROYAL(ロイヤル)[建築金物](65件のレビュー)
    ¥389~税込¥428~
    1本ほか
    当日出荷
    スリット穴掛け式棚設置システムの木製専用金具。 左右でお求めください。
    用途木棚水平用材質スチール特殊鋼厚さ(mm)2.6仕上クローム
  • クリップクランププライヤセット KTC

    クリップクランププライヤセット

    KTC(4件のレビュー)
    ¥8,398税込¥9,238
    1セット(2本)
    当日出荷
    クリップのロックピンの引抜き(ロック解除)が容易に行えます。ロックピンを引抜いた後、クリップ本体の引抜きも可能。クリップをボディに装着後、クリップ軸部の縮め・挿入が容易に行えます。クリップに傷を付けにくい先端形状。先端角度付でボディ・内張りに傷をつけにくい。先端はクリップと位置合わせしやすい矢印マーク付。
    用途自動車のフロント・リアバンパー、フロントフェンダーライナー等に使用されている樹脂製クリップの取外し装着時の軸部の縮め・挿入。適合ロックピン引抜きタイプ樹脂製クリップ (クリップ装着の場合:軸径5~10)トラスコ品番823-0766セット内容クリップクランププライヤ(AP202A、AP202B)質量(g)クリップクランププライヤ:各145 (合計 290)タイプ35°・ 80°寸法L(mm)196寸法T(mm)9寸法W1(mm)25寸法W2(mm)53
  • クリップクランプツールセット KTC

    クリップクランプツールセット

    KTC
    ¥5,098税込¥5,608
    1セット
    当日出荷
    クリップクランププライヤ:各種クリップ・クランプ類の取外し、ゴム類の脱着。ハンディリムーバー:内装外装部品の取外し。
    トラスコ品番821-7827セット内容・クリップクランププライヤ(CCP-190)・ハンディリムーバー(AP201-10A)全長(mm)クリップクランププライヤ:190ハンディリムーバー:180質量(g)クリップクランププライヤ:140ハンディリムーバー:30
  • クリップクランプツールアングルスタッビSE KTC

    クリップクランプツールアングルスタッビSE

    KTC(2件のレビュー)
    ¥3,898税込¥4,288
    1セット
    当日出荷
    自動車のフェンダーライナーやバンパー等に使用されているロックピン引き抜きタイプ樹脂製クリップの取り外しに使用する専用工具です。やり形先端採用で、三つ溝、四つ溝ロックピン引抜きタイプに対応。ロックピンに滑り込ませるように先端を差し込むと、KTC独自のやり形先端形状と中間軸の傾斜角がロックピンを押上げ、ピンが自然に外れます。差してからグリップを起こす必要がなく、押すだけのワンアクションでロックピンを引き抜くことができます。先端サイズの見直しで、ロックピンを確実にとらえ破損のリスクを軽減。スタッビタイプだから、狭い個所での作業が可能。ドアトリムやルーフ、フロア等の内装に使われているトリムクリップやブラッシュクリップの取り外しも可能です。先端溝幅7mmのAP209-7Aと、9mmのAP209-9Aのセットです。
    セット内容【2点】クリップクランプツール アングルスタッビ小:AP209-7A/クリップクランプツール アングルスタッビ中:AP209-9A質量(g)130先端幅(mm)7・9
  • ヘラセット KTC

    ヘラセット

    KTC(3件のレビュー)
    ¥2,198税込¥2,418
    1セット
    当日出荷
    ファイバー入りの樹脂を使用、オーディオパネルの取り外しやサービスホールのキャップ取り外しに対応、ナロウタイプやフラットタイプで浮かしたパネルをスプーンタイプでこじあけて取り外します。
    用途自動車の内装の取り外しに。トラスコ品番821-7829セット内容フラットタイプヘラAP201-HF、ナロウタイプヘラAP201-HN、スプーンタイプヘラAP201-HS質量(g)70
  • クリップクランプツールアングルショートセット KTC

    クリップクランプツールアングルショートセット

    KTC(2件のレビュー)
    ¥4,998税込¥5,498
    1セット(2本組)
    当日出荷
    用途自動車の内張り及びクリップの取外し。適合国産車のドア・バックドア・クォータパネル・フロア等の内張りに最適。トラスコ品番823-0763セット内容アングルショート小(AP203-6A)、アングルショート中(AP203-10A)全長(mm)(小)175、(中)195質量(g)(小)60、(中)70先端サイズ(小)6、(中)10
  • 首長セフティブラケット ACE(エース)

    首長セフティブラケット

    ACE(エース)
    ¥1,198~税込¥1,318~
    1個
    3日以内出荷
  • ウッドタッピング 50個入り ROYAL(ロイヤル)[建築金物]

    ウッドタッピング 50個入り

    ROYAL(ロイヤル)[建築金物](5件のレビュー)
    ¥339税込¥373
    1パック
    当日出荷
    用途木棚専用腕金具等に、木棚板をビス止めする際に使用する一般規格木ビス材質スチール焼入材色ユニクロ適合ビット2番サイズ(mm)16RoHS指令(10物質対応)対応
  • 首長ブラケット 片 ハイロジック

    首長ブラケット 片

    ハイロジック(2件のレビュー)
    ¥389~税込¥428~
    1個
    3日以内出荷
    ステンレスパイプ・パイプブラケット金具シリーズ
    形状直止
  • ステンレスブラケット 首長 フジテック・ジャパン

    ステンレスブラケット 首長

    フジテック・ジャパン
    ¥889~税込¥978~
    1個
    当日出荷
    付属品取付ビス(ステンレス)材質SUS304仕上ヘアライン
  • Xパワーエアムーバー P-430AT ソニカル

    Xパワーエアムーバー P-430AT

    ソニカル(1件のレビュー)
    ¥35,980税込¥39,578
    1台
    8日以内出荷
    コンセントを本体に装備。連結使用時でも必要タップは1個でOK 中型送風機の中でもトップクラスの風量! 横幅35cm、7.7kgで運搬ラクラク! タイマー機能付き!最長3時間まで設定可能で効率アップ! 風を吹き出す角度を、置く角度に応じて4段階に調整できます!(0度、20度、45度、90度)
    質量(kg)7.7消費電力(W)400コード長さ(m)6.1寸法(幅W×奥行D×高さH)(mm)350×376×370
  • MOSFET Panasonic(パナソニック)

    MOSFET

    Panasonic(パナソニック)
    ¥26,980~税込¥29,678~
    1箱(50個)
    33日以内出荷
  • TAチップAT20 APHT-PDFR-ALU DIJET(ダイジェット工業)

    TAチップAT20 APHT-PDFR-ALU

    DIJET(ダイジェット工業)
    ¥32,980~税込¥36,278~
    1箱(10個)
    4日以内出荷
    材質AT20RoHS指令(10物質対応)対応
  • 首長丸一受ビス止め(Φ25mmパイプ用) アトムリビンテック

    首長丸一受ビス止め(Φ25mmパイプ用)

    アトムリビンテック(2件のレビュー)
    ¥489税込¥538
    1個
    当日出荷
    面付けタイプのためどこにでも取り付けられる、用途範囲の広いパイプ受金具です。
    材質亜鉛合金サイズΦ25mmパイプ用仕上ニッケルメッキ
  • アトム 首長丸一受 アトムリビンテック

    アトム 首長丸一受

    アトムリビンテック(1件のレビュー)
    ¥649税込¥714
    1個
    4日以内出荷
    主に中間棚、可動棚等の下面に取り付けて使用するパイプ受け金具です。
    用途クローゼット内、洋服ダンス内等に。形状直止適合パイプ径(Φmm)25
  • エアー電動ドライバー用ビット(マグネット入) M-A14 ベッセル

    エアー電動ドライバー用ビット(マグネット入) M-A14

    ベッセル(9件のレビュー)
    ¥1,298~税込¥1,428~
    1箱(10本)ほか
    当日出荷
    ベツセルビットは、生産量は日本でトップ。大量ロット生産で品質の安定と低コストが実現しています。オリジナル特殊合金鋼使用、高度な加工技術と徹底した品質管理により、最も折れに強いビットとして実績があります。 ベツセル製 GT-H4R・H4PR・H4.5・H5R・H5P・PH4・PH5・S4.5D・PLR・PLZ・PLP・PLH・S6MLR・S6HS・S6.5・P4.5D・P5LS・P6GD・P6LS・P6MS・P6HS・P6.5D・S4TR/S/G・S4TFR/S/G・S5TR/B/G・S5TFR/B/G・S5TS 東日製 AU50R 日本ニューマチック製 SD-4 ND-6SC・6PC・5・5L・5HL・5LPY・6LPY・6HP-3WY・6HPLY・6LSY・6HSY・6HPAY NPW-450-DYO・550-DYO 不二空機製 FPW-440D-20・550D-20・660D-30・770D-20・400SD-10・440SD-10・550SD-10・660SD-10 FET-44D-10・55D-10・66D-10 FW-44SD-10・66SD-10・44PD-10・66PD-10・66PAD-10 MAX製 AT-ID650P・600P ユタニ製 D-6SSAEL・5WPEA・6SPAL・6WSPEA・600SHEA DH-4.5PEA ヨコタ製 YX-180SB・280SB・380SB・500SB・80B・180B・280B・380B・500B YD-400SCB・4.5PBZK・50PBZ・65PBZ・65PTBZ・500PBZ ・600PBZ・650PBZ・40PBZ Y-40SB・60SB・40B・55B・60B 東芝製 CDIV-9KS CDIV-9AKS CDT-9K CDW-9K
    先端形状プラス(+)本数10刃先マグネットあり両頭機能両頭
  • 首長ブラケット ハイロジック

    首長ブラケット

    ハイロジック(1件のレビュー)
    ¥319~税込¥351~
    1個
    当日出荷から3日以内出荷
    ステンレスパイプ・パイプブラケット金具シリーズ
    材質ダイカスト製
  • 直取付型 組端子台 ATK-10-□P 東洋技研

    直取付型 組端子台 ATK-10-□P

    東洋技研(1件のレビュー)
    ¥269~税込¥296~
    1個
    当日出荷から9日以内出荷
    適合機種ATK-10(1極含む)2極セット使用シャフトSF4定格絶縁電圧(V)AC/DC600端子間ピッチ(mm)8.0端子ねじM3.5×6.7締付トルク(N・m)1.4接続可能電線(mm2)1.25(15A)適合電線1.25mm2、2mm2、AWG20~14(より線)結線方式ネジ定格電流(JIS)(A)15/20定格電流(IEC)(A)20
  • 液晶保護フィルム HP P22v G5 7N909AT#ABJ 21.5インチ モニター 対応 ブルーライトカット 反射防止 互換品 メディアカバーマーケット

    液晶保護フィルム HP P22v G5 7N909AT#ABJ 21.5インチ モニター 対応 ブルーライトカット 反射防止 互換品

    メディアカバーマーケット
    ¥4,898税込¥5,388
    1枚
    4日以内出荷
    ブルーライトカット液晶保護フィルムです。モニターから発せられるブルーライトから眼を守り、眼の負担を軽くします。目に有害とされているブルーライトを平均約20%カットします。LED光源から出る中間波長帯の光を均一に抑えます。 92-95%の高い透過率で液晶画面の美しさを損ないません。ディスプレイ等に貼り合わせた際に黄色味が強くならず自然な見た目になります。指紋防止加工のため、指紋がつきにくくなっています。硬度 3-4Hでキズが入りにくく、液晶画面をしっかり保護します。
    付属品クリーニングクロス×1ヘラ×1適合機種HP P22v G5 7N909AT#ABJ取付方式シリコン吸着入数(枚)1対応インチサイズ21.5インチ 解像度(1920×1080)特性ブルーライトカット反射防止
  • デジタル指示調節計:C25シリーズ azbil(旧:山武)

    デジタル指示調節計:C25シリーズ

    azbil(旧:山武)
    ¥63,980税込¥70,378
    1個
    当日出荷
    ●1. フルマルチレンジ入力対応:熱電対、測温抵抗体、電圧・電流入力など 幅広い入力信号に1台で対応。 → K/J/E/T/R/S/B/N/PLII などの熱電対、Pt100/JPt100、直流0?20mA/4?20mA/0?5V/1?5Vなどをサポート。 ●2. 高精度 ±0.3%FS・サンプリング周期 300ms:外乱に強く、安定した制御応答を実現。 ●3. PID制御アルゴリズムを強化(Ra-PID / Just-FiTTER):Ra-PID(RationaLOOP PID):外乱応答を改善した優れたPID性能Just-FiTTER:応答性/安定性のバランスを向上する新アルゴリズム ●4. 最大2点の制御出力に対応:リレー・電圧パルス(SSR駆動)・電流出力などから選択できるため、ヒータ制御・バルブ制御など多様なアクチュエータへ柔軟に対応。
    用途●温度制御:電気炉、乾燥炉、恒温槽、成形機、加熱設備●プロセス制御:圧力、流量、アナログ量比例制御●装置組込み:小型製造装置、分析装置、研究設備
  • クローム首長ブラケット  止 NewHikari

    クローム首長ブラケット 止

    NewHikari(1件のレビュー)
    ¥349~税込¥384~
    1個
    当日出荷から翌々日出荷
    形状直止
  • 組端子台 東洋技研

    組端子台

    東洋技研
    ¥1,598税込¥1,758
    1個
    当日出荷から21日以内出荷
    レール式のネジアップ端子台、ATシリーズの中間板をそのまま使用し新たに直付用の側板とシャフトを追加した、「直取付型組端子台シリーズ」です。緩めたネジは、内部のバネ構造により持ち上がったまま自己保持されますので(AT-10~AT-150)、ネジの脱落による短絡事故、紛失などが防げます。カバー、記名板、シャフトは全タイプ標準付属。指定極数(P数)に応じてメーカーで切断後、組付けして出荷いたします。
    形状1段取付け方法直付結線方式ネジアップ
  • ゴム座金(M12小型トグル用) NKKスイッチズ(旧:日本開閉器)

    ゴム座金(M12小型トグル用)

    NKKスイッチズ(旧:日本開閉器)(1件のレビュー)
    ¥19税込¥21
    1個
    当日出荷
    適合S、WRoHS指令(10物質対応)対応
  • AT-PWRCBL-J01R  L字型コネクター電源ケーブル ライトアングル アライドテレシス

    AT-PWRCBL-J01R L字型コネクター電源ケーブル ライトアングル

    アライドテレシス
    ¥2,398税込¥2,638
    1個
    当日出荷
    本製品は、製品差込口の形状がL字型コネクタのAC電源ケーブル(ライトアングルケーブル)です。L字型になっていることによってストレート型のケーブルに比べ、製品背後の設置スペースを小さくする、引っ掛けた時に抜けにくい等のメリットがあります(電源ケーブル抜け防止金具 AT-RTNR-01との併用はできません)。
    定格7A 125Vケーブル長(m)約1.8対応機種AT-SBx908、AT-x950-28XSQ、AT-x900-24XT、AT-x900-24XS、AT-x900-12XT/S、AT-x600-24Ts/XP、AT-x600-24Ts-POE、AT-x610-24Ts/X、AT-x610-48Ts/X、AT-x610-24Ts/X-PoE+、AT-x610-48Ts/X-PoE+、AT-x610-24SPs/X、AT-x550-18XSPQm、AT-x530シリーズ、AT-x530Lシリーズ、AT-x510シリーズ、AT-x510-52GPX、AT-x510-52GTX、AT-x510-28AT-GSX、AT-x510DP-52GTX※5、AT-x510Lシリーズ、AT-x310シリーズ、AT-x200-GE-28T、AT-x200-GE-52T、AT-x210-9GT、AT-x210-16GT、AT-x210-24GT、AT-x220-28GS、AT-x230L-17GT、AT-x230L-26GT、AT-x230シリーズ、AT-DC2552XS、AT-IX5-28GPX、8316XL、8324XL、8724SL V2、9408LC/SP、FS900M-PSシリーズ、FS900Mシリーズ、FS816M、FS808M V2、AT-GS980Mシリーズ、AT-GS980MXシリーズ、AT-GS900MX/AT-GS900MPXシリーズ、AT-GS950シリーズ、AT-GS950/48PS、AT-GS950/28PS、AT-GS950/16PS、AT-GS950/10PS、AT-GS900M V2シリーズ、AT-GS908M V2-4PS、AT-GS948S V2、AT-GS900SSシリーズ、AT-GS900XL-Fシリーズ、AT-GS900XLシリーズ、AT-GS908XL V2、AT-GS910/5、AT-GS910/8、AT-GS910/16、AT-GS910/24、AT-GS920/8、AT-GS920/16、AT-GS920/24、AT-GS920/8PS、AT-GS924L V2、AT-GS916L V2、AT-GS908L V2、AT-GS905L V2、AT-GS905LF、AT-GS900/8PS、FS980Mシリーズ、FS900Sシリーズ、FS908TL-PS、FS909S-PS、FS816S、FS724TX V3、FS724TL V2、FS716TX V3、FS716TL V2、FS708XL V3、FS708TL V2、AT-FS710/16、AT-FS710/8、AT-IE210L-18GP、AT-IE210L-10GP、MCR12、AT-6101GP、AT-AR4050S、AT-AR2050V、AR415S、AR550S、AR560S、AR570S、ARX640S、AT-RPS3000※6、AT-MCF-2000、MC2700-10、MR820TRXアズワン品番65-0335-20RoHS指令(10物質対応)対応
  • ポータブルマルチミキサー audio-technica

    ポータブルマルチミキサー

    audio-technica
    ¥12,980税込¥14,278
    1個
    当日出荷
    コンパクトながらマイク/ライン4系統とステレオライン1系統の計5系統のミキシングが可能。 ピン→標準変換プラグが2個付属。ステレオピン入力は計2系統まで対応。 ステレオミニジャックはプラグインパワー対応マイク専用入力。 マイク/ライン4系統にはトリムを装備。マイクからCD/MDプレーヤーまで入力調整が可能。 パンポット装備でL/R間の定位を自由に設定。 出力はステレオライン(ピンジャック)とヘッドホン(ステレオミニジャック)の2系統。 使う場所を選ばないACアダプター/電池の2電源対応。
    付属品ACアダプター、ピン→標準変換プラグ×2質量(g)約360(本体のみ)電源ACアダプター(DC12V、300mA)、または単3形乾電池×4定格出力-10dBV周波数特性20~20,000Hz(TRIM=MIN)、50~20,000Hz(TRIM=MAX)消費電流(mA)50(ヘッドホン 1mW 出力時)電池寿命(時間)約60時間(アルカリ電池使用時)外形寸法(高さH×幅W×奥行D)(mm)48×160×133(突起部除く)入力端子Φ6.3mm標準ジャック×4、Φ3.5mm3極ミニジャック×1、ピンジャック×2出力端子ピンジャック×2、Φ3.5mm3極ミニジャック×1許容入力+13dBV(TRIM=MIN)定格入力+10dBV(TRIM=MIN)、-50dBV(TRIM=MAX)
  • L2/L4マネージドスイッチングハブ(管理型) 8ポート1000T 2ポート1000X SFP 電源内蔵 PLANET Technology

    L2/L4マネージドスイッチングハブ(管理型) 8ポート1000T 2ポート1000X SFP 電源内蔵

    PLANET Technology
    ¥24,980税込¥27,478
    1台
    3日以内出荷
    8個の10/100/1000BASE-TのRJ-45LANポートと2個の100/1000BASE-X SFP光ファイバーインターフェース、電源システムを内蔵。安全なトポロジーで非常に大量のビデオ、音声、重要なデータを処理する 20Gbps スイッチファブリックをサポートするほか、ユーザーフレンドリーでありながら高度な IPv6 / IPv4 管理インターフェイスと豊富な L2 / L4 スイッチング機能を提供。ネットワークインフラストラクチャを拡張またはアップグレードする企業や SOHO に最適な投資です。
    仕様ハードウェアバージョン:1材質メタル取付方式デスクトップ、ラックマウント電源(V)AC100~240規格IEEE 802.3、IEEE 802.3u、IEEE 802.3z、IEEE 802.3ab、IEEE 802.3x、IEEE 802.3ad、IEEE 802.1D、IEEE 802.1w、IEEE 802.1s、IEEE 802.1p Class of Service、IEEE 802.1Q、IEEE 802.1x、IEEE 802.1ab、IEEE 802.3af、IEEE 802.3at、RFC 768、RFC 793、RFC 791、RFC 792、RFC 2068、RFC 1112 IGMP version 1、RFC 2236 IGMP version 2、RFC 3376 IGMP version 3、RFC 2710 MLD version 1、RFC 3810 MLD version 2、ITU G.8032 ERPS Ringポート数1000BASE-T:8ポート、1000BASE-X SFP:2ポート接続方式1000BASE-T/1000BASE-X SFP寸法(幅W×奥行D×高さH)(mm)280×180×44機能管理:最大256のVLANグループ 、ERPS対応、ITU-T G.8032準拠 、IPv4とIPv6のデュアルスタック管理、IPv4 IGMPスヌーピングv2およびv3をサポート、DHCPスヌーピング対応動作温度(℃)0~50電源供給方式電源内蔵(ACコード付属 3Pプラグ)ファンファンレス設計RoHS指令(10物質対応)対応コンソールRS-232-RJ45 シリアルポート(1152008、N、1)×1
  • 高硬度鋼用 底刃付き スレッドミル2.5Dタイプ AT-2 OSG(オーエスジー)

    高硬度鋼用 底刃付き スレッドミル2.5Dタイプ AT-2

    OSG(オーエスジー)
    ¥19,980~税込¥21,978~
    1本
    当日出荷から4日以内出荷
    材質超硬合金溝数4表面処理DUROREY(デューロレイ)コーティングシャンク精度h6
  • 産業用PoE+スイッチ(PoE 4ポート・FE/GbE/SFP対応・-40~75℃) EKI-2700シリーズ Advantech(アドバンテック)

    産業用PoE+スイッチ(PoE 4ポート・FE/GbE/SFP対応・-40~75℃) EKI-2700シリーズ

    Advantech(アドバンテック)
    ¥30,980~税込¥34,078~
    1個
    当日出荷から92日以内出荷
    <<<<EKI-2700シリーズ 産業用アンマネージドPoE+スイッチ>>>> IEEE 802.3at(PoE+)に準拠し、PoEポートあたり最大30Wの給電に対応した 産業用アンマネージドイーサネットスイッチです。 通信と電力をLANケーブル1本に集約できるため、配線工数や設置コストの削減ができます。 DC12~48Vのワイドレンジ電源入力と-40~75℃の広い動作温度範囲に対応し、 工場設備、屋外設備、DINレール取付制御盤などの厳しい環境でも 安定したネットワークを構築できます。 =====================【製品仕様】======================== EKI-2705E-1GPI 合計5ポート:PoEポート×4+Gigabitアップリンク×1 -- EKI-2705G-1GPI 合計5ポート:Gigabit PoEポート×4+Gigabitアップリンク×1 -- EKI-2706E-1GFPI 合計6ポート:PoEポート×4+Gigabitアップリンク×1+SFPポート×1 -- EKI-2706G-1GFPI 合計6ポート:Gigabit PoEポート×4+Gigabitアップリンク×1+SFPポート×1 -- EKI-2706G-2GPI 合計6ポート:Gigabit PoEポート×4+Gigabitアップリンク×2 ====================【型番の見方】========================= Eモデル:PoEポートがFast Ethernet対応 Gモデル:PoEポートがGigabit Ethernet対応 Fモデル:光ファイバー接続用SFPポート搭載 --------------------------------------------------------- 1G/2G:Gigabitアップリンクポート数 P:PoE給電対応 I:広温度範囲対応(-40~75℃) ※Port 1~4はPoE給電ポートです。 ======================【特長】=========================== ■ IEEE 802.3at(PoE+)対応 ・PoEポートあたり最大30Wの給電に対応 ・4つのPoEポートから合計最大120Wを給電 ・通信と電力をLANケーブル1本に集約 ・IPカメラ、無線LANアクセスポイント、センサーなどの配線を簡素化 ■ DC12~48Vワイドレンジ電源入力 ・DC12~48Vの幅広い電源入力に対応し、制御盤内電源やバッテリーなど、さまざまな現場の電源環境に柔軟に対応します。 ■ 厳しい産業環境に対応 ・動作温度範囲:-40~75℃ ・DINレール取付対応 ・ESD/EFT/サージ保護対応 ・工場設備や屋外設備などの厳しい環境でも安定動作 ======================================================
    RoHS指令(10物質対応)対応
すべてのカテゴリ
安全保護具・作業服・安全靴
物流/保管/梱包用品/テープ
安全用品/防災・防犯用品/安全標識
オフィスサプライ
オフィス家具/清掃用品
切削工具・研磨材
測定・測量用品
作業工具/電動・空圧工具
スプレー・オイル・グリス/塗料/接着・補修/溶接
配管・水廻り部材/ポンプ/空圧・油圧機器・ホース
メカニカル部品/機構部品
制御機器/はんだ・静電気対策用品
建築金物・建材・塗装内装用品
空調・照明・電設資材/電気材料
ねじ・ボルト・釘/素材
自動車用品
トラック用品
バイク用品
自転車用品
科学研究・開発用品/クリーンルーム用品
厨房機器・キッチン/店舗用品
農業資材・園芸用品
医療・介護用品
 使用用途などの自然な言葉で検索できるようになりました(例:工場の床に白い線を引く)詳細はこちら