カテゴリ

  • 卓上消耗品(3)
  • 測定用品(3)
  • スプレー・オイル・グリス(2)
  • 事務用品(2)
  • 厨房用品(1)
  • 空調・照明・電設資材(1)
  • 安全用品(1)
  • 科学研究・開発用品(1)
  • 自動車補修部品(1)
  • 安全保護具(1)
  • 配管・水廻り設備部材(1)
  • パソコン/周辺機器(1)
  • 学童・教育用品(1)

「g-135h」の検索結果

19件中 1~19件
商品の詳細情報を参照する場合は
詳細表示が便利です
並び替え
おすすめ順
単価の安い順
単価の高い順
レビュー評価の高い順
レビューの多い順
  • 配電盤表示電球 ELPA

    配電盤表示電球

    ELPA(18件のレビュー)
    ¥142税込¥156
    1個
    当日出荷
    配電盤、関連装置などの信号用や表示灯として使用する電球です。
    色クリア
  • ステンレス深型角バット TRUSCO

    ステンレス深型角バット

    TRUSCO(12件のレビュー)
    ¥1,098税込¥1,208
    1枚
    当日出荷から3日以内出荷
    大量から少量まで豊富なサイズを取りそろえてあります。食品に使用できます。
    材質ステンレス(SUS304)商品タイプバット
  • シールキット ミヤコ自動車

    シールキット

    ミヤコ自動車(4件のレビュー)
    ¥1,390税込¥1,529
    1セット
    当日出荷から4日以内出荷
    ブレーキキャリパーのオーバーホールキット
  • スピンドル部 INAX(LIXIL)

    スピンドル部

    INAX(LIXIL)(3件のレビュー)
    ¥1,098税込¥1,208
    1個
    当日出荷
  • 40枚用 軽とじホッチキス エスコ

    40枚用 軽とじホッチキス

    エスコ(1件のレビュー)
    ¥1,800税込¥1,980
    1個
    当日出荷
    フラットクリンチ方式 ワンタッチオープン方式 最後の1本まで確認できる、見えやすい丸窓 針が飛び散らず、見やすいリムーバー
    繰り返し・詰め替え対応
  • Newカラークリーナー 10個入 アズワン

    Newカラークリーナー 10個入

    アズワン
    ¥3,790税込¥4,169
    1組(10個)
    当日出荷から7日以内出荷
    HACCP対応、丸糸と偏平糸(フィルム状)の特殊加工によって凸凹を出し立体的に編んでいますので汚れをしっかり落します。、※寸法・容量・重量・形様・強度・仕上り等は多少の変化がある場合があります。
  • ソフトパーツポケット(ラージタイプ) JEFCOM(ジェフコム)

    ソフトパーツポケット(ラージタイプ)

    JEFCOM(ジェフコム)
    ¥1,798税込¥1,978
    1個
    当日出荷
    中身がわかるクリアータイプのソフトパーツポケットに、ひと回り大きな「ラージタイプ」登場!
    用途手を差し込めるやわらか開口部 マグネットでピタッと閉じる シリコン製でやわらかく、水に強い ジップ付 ・開口部を確実に閉じることもできる 背面のベルトクリップで腰に下げて使える 油性ボールペンでメモ書き可能&簡単に消せる 中に入っているパーツがひと目でわかる透明ボディ ・本体サイズ・質量:150mm×60mm×135mm・110g ・材質 (本体)シリコン・ネオジム磁石、クリップ:ポリアセタール ・梱包仕様 個装梱包:ヘッダー・ポリ袋 個装サイズ・質量:W150×D60×H200mm・130g ・1個口
  • マグネットホルダー エスコ

    マグネットホルダー

    エスコ
    ¥3,670税込¥4,037
    1個(4個)
    当日出荷
    溶接や組み立て時に使用します
    仕様●サイズ(W×D×H)mm:51×12×59●吸着力(kgf):4●重量(g):100(1個)●保持角度:45°、90°、135°●入数:4個
  • 名刺盆 オープン工業

    名刺盆

    オープン工業
    ¥1,998税込¥2,198
    1個
    当日出荷
    名刺やお祝いを頂く時に暖かい心が伝わります。
    仕様●材質:ユリア樹脂製●塗り:カシュー●外寸サイズ:W243×D163×H18mm●内寸サイズ:W220×D138×H15mm●重量:135gアズワン品番65-3669-91
  • ハンドスプレー エスコ

    ハンドスプレー

    エスコ
    ¥1,480税込¥1,628
    1個(2L)
    翌日出荷
    危険物の類別非危険物
  • ハンドスプレー(泡タイプ) エスコ

    ハンドスプレー(泡タイプ)

    エスコ
    ¥3,010税込¥3,311
    1個(1.5L)
    翌日出荷
    蓄圧(加圧)式スプレー 泡タイプ 振り子式ホースなので最後まで液を残さず使いやすい。 電気も電池も使わず、薬剤も少量ですむので経済的です。 泡状にすることで、葉面に長くとどまり、薬液効果アップ。 泡が張り付き流れ落ちないので吹き付けた場所も一目でわかります。 希釈した除草剤で(界面活性剤入り)を泡状に吹きかけることができる蓄圧式スプレーです。 塗布面積は約22坪です。(草丈により変わります) 最後まで残さず使いやすい便利な振り子ホースを採用
    仕様●容量:1.5L●サイズ:200×135×310(H)mm●ノズル長:約60mm(根本から先端まで)●重量:420g●材質:本体:ポリプロピレン容器:ポリエチレンホース:シリコン●付属品:計量カップ(30ml)、ジェットノズル●ノズル形状:扇状ノズル危険物の類別非危険物
  • 1.9L [ステンレス製] ポット エスコ

    1.9L [ステンレス製] ポット

    エスコ
    ¥6,040税込¥6,644
    1個
    翌日出荷
    衝撃に強い「ステンレス製」 保温・保冷力が高い「ステンレス真空2重まほうびん」 手軽に注ぎやすい「スクリュー式レバーせん」 お手入れラクラク「洗える分解せん」「本体丸洗いOK」「広口約6.5cm」 コーヒードリップOK エコマーク取得商品
  • 1.5L [ステンレス製] ポット エスコ

    1.5L [ステンレス製] ポット

    エスコ
    ¥5,380税込¥5,918
    1個
    翌日出荷
    衝撃に強い「ステンレス製」 保温・保冷力が高い「ステンレス真空2重まほうびん」 手軽に注ぎやすい「スクリュー式レバーせん」 お手入れラクラク「洗える分解せん」「本体丸洗いOK」「広口約6.5cm」 コーヒードリップOK エコマーク取得商品
  • ワイヤレススピーカーマイク エスコ

    ワイヤレススピーカーマイク

    エスコ
    ¥18,000税込¥19,800
    1箱
    翌日出荷
    EA790AK-33用 Bluetooth対応ワイヤレススピーカーマイク アルインコBTユニット搭載の無線機専用オプション品です。 IP67相当の防塵・防水 無線機本体のスピーカーよりも大きな音で鳴る3Wの大音量
    仕様●サイズ(W×D×H)mm:約56×88×26(39mm クリップ含む)●重量(g):約135●電源:内蔵リチウムイオン 3.7V/980mAh●付属品:充電ケーブル●充電時間:約3時間●通話時間の目安:約12時間(最大音量にて)●適合企画:Bluetooth4.2
  • 計算機 EA761GAシリーズ エスコ

    計算機 EA761GAシリーズ

    エスコ
    ¥10,300~税込¥11,330~
    1個
    翌日出荷
  • 岩石標本 大江理工社

    岩石標本

    大江理工社
    ¥1,698税込¥1,868
    1箱
    翌々日出荷から63日以内出荷
  • 産業用2ポートRS232/RS422/RS485シリアルデバイスサーバー PLANET Technology

    産業用2ポートRS232/RS422/RS485シリアルデバイスサーバー

    PLANET Technology
    ¥59,980税込¥65,978
    1個
    翌々日出荷
    RS232/RS485/RS422対応の2ポートシリアルと2ポートRJ45を搭載した産業用デバイスサーバー。最大921600bpsの高速通信に対応し、TCP/UDPなど多彩な通信モードをサポート。IP30メタル筐体、DINレール取付対応で、-40~75℃の過酷な環境でも安定動作。IPv4/IPv6、Web/Telnet管理、SNMP・Syslog通知、冗長電源設計に対応。
    仕様【シリアルライン】2kV 絶縁保護|1kV(レベル2)サージ保護|15kV ESD(静電気放電)保護、【ハードウェア】DINレール取付、壁掛け取付|IP30メタル筐体|W32 x D87.8 x H135 mm|477g|LEDインジケーター システム: Power 1(電源1)、Power 2(電源2)、Fault(故障)、SYS(システム)、TPポート: Link/Active(リンク/アクティブ)、シリアルポート: Tx(送信)および Rx(受信)|DC12~48V、逆極性保護付き冗長電源 着脱式6ピン端子台(ピン1/2 は電源1用、ピン3/4 は障害アラーム用、ピン5/6 は電源2用)|消費電力(フル負荷)12VDC:0.419A(5.1W)、24VDC:0.227A(5.4W)、48VDC:0.136A(6.5W)|DIおよびDO 該当なし|アラーム 電源障害時にリレー出力を1つ提供|アラームリレーの電流許容能力:DC24Vで1Aセット内容本体、ユーザーズマニュアル、壁掛けキット、DINレールキット、RJ45ダストキャップ質量(g)477タイプ【ハードウェアバージョン】1、【パティ】奇数、偶数、なし、スペース、マーク規格【シリアル】RS232 / RS422 / 4線式 RS485 / 2線式 RS485ポート数2電源DC12~48V、逆極性保護付き冗長電源適合規格FCCパート15 クラスA、CE認証 クラスA|耐久性試験 IEC60068-2-32(落下試験)、IEC60068-2-27(衝撃試験)、IEC60068-2-6(振動試験)|IEEE 802.3 (10BASE-T)、IEEE 802.3u(100BASE-TX)、IEEE 802.3x(フロー制御およびバックプレッシャー)、RFC 768 UDP、RFC 793 TFTP、RFC 791 IP、RFC 792 ICMP、RFC 854 Telnet、RFC 958 NTP、RFC 1591 DNS(クライアントのみ)、RFC 1908 SNMPv2c、RFC 2068 HTTP、RFC 2131 DHCPクライアント、RFC 2732 URL内のリテラルIPv6アドレスのフォーマット、RFC 3315 DHCPv6クライアント、RFC 3513 IPv6アドレス設計、RFC 3596 DNSv6、RFC 4443 ICMPv6、EIA/TIA RS232/422/485|構成機器IP30メタル消費電力【フル負荷時】12VDC:0.419A(5.1W) / 24VDC:0.227A(5.4W) / 48VDC:0.136A(6.5W)寸法(幅W×奥行D×高さH)(mm)32×87.8×135信号形式RS232: TxD、RxD、RTS、CTS、DTR、DSR、DCD、GND|RS422: Tx+、Tx-、Rx+、Rx-、GND|4線式 RS485: Tx+、Tx-、Rx+、Rx-、GND|2線式 RS485: データ A (+)、データ B (-)、GND機能Web管理、Telnetコンソール管理、WindowsベースのVCOMユーティリティによる管理、PLANET Smart Discoveryユーティリティ|IPバージョン IPv4およびIPv6|動作モード:TCPサーバー、TCPクライアント、UDPクライアント、仮想COM(Virtual COM)、RFC2217、Telnetサーバー、ペア接続 - リモート(スレーブ)、ペア接続 - ローカル(マスター)|仮想COMユーティリティ対応プラットフォーム Windowsのみ:Windows XP、Windows Server 2003、Windows 7、Windows Server 2008、Windows 8(最新バージョンのWinPcapのインストールが必要)、Windows Server 2012(最新バージョンのWinPcapのインストールが必要)、Windows 10|アラート:内蔵ブザーおよびRTC|セキュリティ:最大4つのアクセス可能なIPアドレスホスト/レンジを許可|SNMP MIBs:RFC1213 MIB-II、RFC1317 RS232ライクMIBインターフェース【イーサネット】規格 10/100BASE-TX|距離 100m|スイッチアーキテクチャ ストアアンドフォワード方式|アドレステーブル 1Kエントリ|ESD保護 6kV|サージ保護 2kVビット【ストップビット】1、1.5、2、【データビット】5、6、7、8取付け方法DINレール取付、壁掛け取付使用環境条件動作温度:-40 ~ 75℃|保存温度:-40 ~ 85℃|湿度:5 ~ 95%(結露なきこと)電源仕様着脱式6ピン端子台(ピン1/2 は電源1用、ピン3/4 は障害アラーム用、ピン5/6 は電源2用)フローコントロール制御RTS/CTS および DTR/DSR (RS232 のみ)、XON/XOFFRoHS指令(10物質対応)対応ポート2 x DB9 プラグ、2 x RJ45インジケータシステム: Power 1(電源1)、Power 2(電源2)、Fault(故障)、SYS(システム)|TPポート: Link/Active(リンク/アクティブ)|シリアルポート: Tx(送信)および Rx(受信)アラーム(電源障害時にリレー出力を1つ提供) アラームリレーの電流許容能力:DC24Vで1Aデータレート50bps~921Kbpsシリアルインタフェース【規格】RS232 / RS422 / 4線式 RS485 / 2線式 RS485【データレート】50bps~921Kbps【データビット】5、6、7、8【パティタイプ】奇数、偶数、なし、スペース、マーク【ストップビット】1、1.5、2【フロー制御】RTS/CTS および DTR/DSR (RS232 のみ)、XON/XOFF【信号】RS232: TxD、RxD、RTS、CTS、DTR、DSR、DCD、GND / RS422: Tx+、Tx-、Rx+、Rx-、GND【4線式】RS485: Tx+、Tx-、Rx+、Rx-、GND【2線式】RS485: データ A (+)、データ B (-)、GND【シリアルライン保護】2kV 絶縁保護 / 1kV(レベル2)【サージ保護】15kV ESD(静電気放電)保護
すべてのカテゴリ
安全保護具・作業服・安全靴
物流/保管/梱包用品/テープ
安全用品/防災・防犯用品/安全標識
オフィスサプライ
オフィス家具/清掃用品
切削工具・研磨材
測定・測量用品
作業工具/電動・空圧工具
スプレー・オイル・グリス/塗料/接着・補修/溶接
配管・水廻り部材/ポンプ/空圧・油圧機器・ホース
メカニカル部品/機構部品
制御機器/はんだ・静電気対策用品
建築金物・建材・塗装内装用品
空調・照明・電設資材/電気材料
ねじ・ボルト・釘/素材
自動車用品
トラック用品
バイク用品
自転車用品
科学研究・開発用品/クリーンルーム用品
厨房機器・キッチン/店舗用品
農業資材・園芸用品
医療・介護用品
 使用用途などの自然な言葉で検索できるようになりました(例:工場の床に白い線を引く)詳細はこちら