「rj45-db9」の検索結果

92件中 1~40件
商品の詳細情報を参照する場合は
詳細表示が便利です
並び替え
おすすめ順
単価の安い順
単価の高い順
レビュー評価の高い順
レビューの多い順
  • RJ45-DB9 Ciscoコンソールケーブル 1.8m RJ45 オス - D-Sub 9ピン メス シスコルータ用ケーブル StarTech.com

    RJ45-DB9 Ciscoコンソールケーブル 1.8m RJ45 オス - D-Sub 9ピン メス シスコルータ用ケーブル

    StarTech.com
    ¥3,998税込¥4,398
    1個
    当日出荷
    1x RJ-45オスコネクタ。1x DB-9メスコネクタ。Cisco機器互換
    用途デスクトップまたはノートパソコンからCiscoデバイス(スイッチ、ルータ、ファイアウォール等)に接続しCisco機器の再プログラムとアップデートを実行色ブルー高さ(mm)16質量(g)87ケーブル長(m)1.9コネクタ形状DB9(D-Sub)[9ピン]メス - RJ-45オス製品幅(mm)33.4変換タイプオス - メスコネクタ1RJ-45コネクタ2DB9(D-Sub)[9ピン]
  • DB9 - RJ45変換アダプタ DB-9 / D-Sub 9ピン メス - RJ-45 メス StarTech.com

    DB9 - RJ45変換アダプタ DB-9 / D-Sub 9ピン メス - RJ-45 メス

    StarTech.com
    ¥599税込¥659
    1個
    当日出荷
    1x DB9 メスコネクタ 1x RJ45 メスコネクタ
    用途RS232C、RS422、RS485とモジュラーとの接続に使用長さ(mm)85色ブラック高さ(mm)16質量(g)18コネクタ形状DB9(D-Sub)[9ピン]メス - RJ-45メス製品幅(mm)33.5コネクタADB9(D-Sub)[9ピン]コネクタBRJ-45メス形状DB9(D-Sub)[9ピン]、 RJ-45変換タイプメス - メス
  • HPE Aruba RJ45 to DB9 Console Cable HP(日本ヒューレット・パッカード)

    HPE Aruba RJ45 to DB9 Console Cable

    HP(日本ヒューレット・パッカード)
    ¥3,398税込¥3,738
    1台
    8日以内出荷
  • RJ45 (F) から DB9 (F) シリアルアダプター ラリタン

    RJ45 (F) から DB9 (F) シリアルアダプター

    ラリタン
    ¥2,198税込¥2,418
    1台
    翌日出荷
    仕様●その他環境及び安全規格:なし●電気通信事業法備考:公衆回線に接続しない為●電波法備考:電界強度が対象外の為RoHS指令(10物質対応)対応
  • DB9 - RJ45 モジュラーアダプター/オス・メス//D-Sub 9 イーサネット接続 StarTech.com

    DB9 - RJ45 モジュラーアダプター/オス・メス//D-Sub 9 イーサネット接続

    StarTech.com
    ¥499税込¥549
    1個
    当日出荷
    DB9オスコネクター x1。RJ45メスコネクター x1
    仕様●コネクタA:DB9 (D-Sub 9ピン、オス)●コネクタB:RJ-45●色:ブラック●製品長さ:85mm●製品高さ:16mm●製品幅:34mm●製品質量:18gRoHS指令(10物質対応)対応
  • DB9 - RJ45 UPS通信ケーブル 2m シュナイダーエレクトリック

    DB9 - RJ45 UPS通信ケーブル 2m

    シュナイダーエレクトリック
    ¥7,298税込¥8,028
    1式
    6日以内出荷
    Smart-UPS SMX / SMTシリーズ用の管理用シリアルケーブル(2m)で、PowerChute Business Editionによる管理を可能にします。UPS本体に同梱のケーブルの単体販売です。
    仕様●アスベスト:非含有●RoHS指令:対応●J-Moss:対象外●環境自己主張マーク:なし●電波法:非対象●電気通信事業法:非対象●法規関連確認日:20160119●電気用品安全法(本体):非対象●電気用品安全法(付属品等):付属品等無し●電気用品安全法(備考):-●※RoHS指令情報は2024年3月時点のものです。アズワン品番68-4514-91
  • DB9 - RJ45 UPS通信ケーブル 4.5m シュナイダーエレクトリック

    DB9 - RJ45 UPS通信ケーブル 4.5m

    シュナイダーエレクトリック
    ¥7,298税込¥8,028
    1式
    10日以内出荷
    Smart-UPS SMX / SMTシリーズ用の管理用シリアルケーブル(4.5m)で、PowerChute Business Editionによる管理を可能にします。UPS本体に同梱のケーブルよりも長い距離が必要な場合に使用します。
    仕様●アスベスト:非含有●RoHS指令:対応●J-Moss:対象外●環境自己主張マーク:なし●電波法:非対象●電気通信事業法:非対象●法規関連確認日:20160119●電気用品安全法(本体):非対象●電気用品安全法(付属品等):付属品等無し●電気用品安全法(備考):-●※RoHS指令情報は2024年3月時点のものです。アズワン品番68-4203-81
  • DB9 - RJ45 UPS通信ケーブル 4.5m AP940-1525A APC(シュナイダーエレクトリック)

    DB9 - RJ45 UPS通信ケーブル 4.5m AP940-1525A

    APC(シュナイダーエレクトリック)
    ¥5,598税込¥6,158
    1個
    8日以内出荷
    Smart-UPS SMX / SMTシリーズ用の管理用シリアルケーブル(4.5m)で、PowerChute Business Editionによる管理を可能にします。 UPS本体に同梱のケーブルよりも長い距離が必要な場合に使用します。
    質量(kg)0.2色Black出力【ポート数】1寸法(高さH×幅W×奥行D)(mm)57×222×108入力【コード長】4.57m、【電源コードの数】1コネクタARJ45コネクタBDB9(スマート・シグナリング)
  • DB9 - RJ45 UPS通信ケーブル 2m AP940-0625A APC(シュナイダーエレクトリック)

    DB9 - RJ45 UPS通信ケーブル 2m AP940-0625A

    APC(シュナイダーエレクトリック)
    ¥5,598税込¥6,158
    1個
    8日以内出荷
    Smart-UPS SMX / SMTシリーズ用の管理用シリアルケーブル(2m)で、PowerChute Business Editionによる管理を可能にします。 UPS本体に同梱のケーブルの単体販売です。
    質量(kg)0.41出力【ポート数】1寸法(高さH×幅W×奥行D)(mm)57×222×108入力【コード長】2m、【電源コードの数】1コネクタARJ45コネクタBDB9(スマート・シグナリング)
  • オプション PUシリーズ用 変換ケーブル RS-485 Dサブ9pin テクシオ・テクノロジー(GW INSTEK)

    オプション PUシリーズ用 変換ケーブル RS-485 Dサブ9pin

    テクシオ・テクノロジー(GW INSTEK)
    ¥8,998税込¥9,898
    1個
    4日以内出荷
    RS485(DB-9)RJ-45(8pin)
    RoHS指令(10物質対応)対応
  • オプション PUシリーズ用 変換ケーブル Dサブ9pin テクシオ・テクノロジー(GW INSTEK)

    オプション PUシリーズ用 変換ケーブル Dサブ9pin

    テクシオ・テクノロジー(GW INSTEK)
    ¥8,998税込¥9,898
    1個
    4日以内出荷
    RS232C(DB-9)RJ-45(8pin)
    RoHS指令(10物質対応)対応
  • KVM延長器 ATEN

    KVM延長器

    ATEN
    ¥149,800税込¥164,780
    1台
    当日出荷
    デスキュー機能を備えたオーディオ/RS-232対応USB KVMエクステンダーです。 自動信号補正機能を搭載しRS-232対応のシリアルデバイスとの併用できるのが特長です。 ラインシンクロ機能を利用すれば、延長先で発生した色相やタイミングエラーを訂正したり R/G/B信号の設定を手動で行ったりすることができます。
    用途映像信号と操作系(USBもしくはPS/2)などの延長に最大延長(m)300付属品2L-5302U(1.8m)ケーブル×1、電源アダプター×2、ラックマウントキット×2、クイックスタートガイド×1質量(kg)0.49消費電力(W)(DC5.3V)2.74、4.54寸法(幅W×奥行D×高さH)(mm)202×87×25機能デュアルコンソール対応 、デスキュー機能、ASIC搭載、自動信号補正機能(ASC)、Sun/Macキーボードエミュレーション対応、オーディオ対応、USB過電流保護・防止機能搭載、ワイド画面対応、ホットプラグ対応、ラックマウント対応インターフェース【L】(KVM)SPHDメス・イエロー×1、ステレオミニジャック×2、(コンソール)USBタイプAメス×2、D-Sub15ピンメス×1、ステレオミニジャック×2、(RS-232)DB-9ピンメス・ブラック×1(ユニット間)RJ-45×1【R】(コンソール)USBタイプAメス×2、D-Sub15ピンメス×1、ステレオミニジャック×2、(RS-232)DB-9ピンメス・ブラック×1(ユニット間)RJ-45×1最大解像度1920×1200(150m/60Hz)、1280×1024(300m/60Hz)周囲環境動作時/0~50度、0~80%(結露なきこと)、保管時/‐20~60度アズワン品番64-8303-68入出力入力:AC100~240(50/60Hz)、出力:DC5.3V 2.4ARoHS指令(10物質対応)対応準拠DDC、DDC2、DDC2B
  • ケーブル MOXA

    ケーブル

    MOXA
    ¥2,598税込¥2,858
    1本
    当日出荷
    各種インターフェースに接続するためのオプションケーブルです。
    用途接続用オプションケーブル用。質量(g)150
  • KVM延長器 ATEN

    KVM延長器

    ATEN
    ¥119,800税込¥131,780
    1台
    当日出荷
    自動信号補正機能とRS-232対応シリアルデバイスの延長機能を備えたオーディオ対応USB KVMエクステンダーです。 コンピューター自体は静かで安定した場所に設置したまま、コンソール部分を実際に作業する場所まで延長することができます。 工場や作業現場といったホコリや振動の多い場所でコンピューターを操作するユーザーにとって大変便利な製品です。
    用途映像信号と操作系(USBもしくはPS/2)などの延長に最大延長(m)150付属品KVMケーブル×1、電源アダプター×2、クイックスタートガイド×1、マウントキット×1質量(kg)0.47消費電力(W)(DC5.3V)2.44、3.27寸法(幅W×奥行D×高さH)(mm)【L】202×81×25、【R】202×87×25機能USB過電流保護・防止機能搭載、8KV/15KV静電放電防止機能(接触電圧8KV、空中電圧15KV)、ホットプラグ対応、ラックマウント対応、ワイド画面のフォーマットに対応インターフェース【L】(KVM)SPHDメス・イエロー×1、ステレオミニジャック×2、(コンソール)USBタイプAメス×2、D-sub15ピンメス×1、ステレオミニジャック×2、(RS-232)DB9ピンメス×1、(ユニット間)RJ-45×1【R】(コンソール)USBタイプAメス×2、D-sub15ピンメス×1、ステレオミニジャック×2、(RS-232)DB9ピンオス×1、(ユニット間)RJ-45×1最大解像度1920×1200(30m/60Hz),1600×1200(150m/60Hz)、1280×1024(200m/60Hz)周囲環境動作時/0~50度、0~80%(結露なきこと)、保管時/‐20~60度アズワン品番64-8302-63入出力入力:AC100~240(50/60Hz)、出力:DC5.3V 2.4ARoHS指令(10物質対応)対応オーディオ対応
  • KVM延長器 ATEN

    KVM延長器

    ATEN
    ¥119,000~税込¥130,900~
    1台
    当日出荷から3日以内出荷
    DVI信号、USB 2.0信号、PCM 2chデジタルオーディオ信号、およびRS-232シリアル信号を 最大100m延長できる最新のHDBaseT 2.0テクノロジーを搭載したKVMエクステンダーです。 ローカルユニットとリモートユニット間をケーブル1本で接続するだけで、コンピューターから最大100m離れた場所に コンソール(DVIディスプレイ・USBキーボード/マウス)やUSB周辺機器、シリアルデバイスを設置することができます。
    用途映像信号と操作系(USBもしくはPS/2)などの延長に最大延長(m)100、(ロングリーチ使用で150まで)付属品DVI KVMケーブル(型番2L-7D02U、1.8m)×1、電源アダプター×1、マウントキット×2、クイックスタートガイド×1質量(kg)【L】0.63、【R】0.64消費電力(W)【L】3、【R】5.6寸法(幅W×奥行D×高さH)(mm)182×123×29機能USBタッチパネル対応、2ch PCMデジタルオーディオ対応、PCウェイクアップ機能、8KV/15KV静電放電防止機能(接触電圧8KV、空中電圧15KV)インターフェース【L】(KVM)USBタイプBメス×1、DVI-Dメス×1、ステレオミニジャック×2、(RS-232)DB-9ピンメス×1、(ユニット間)RJ-45×1【R】(コンソール)USBタイプAメス×2DVI-Dメス×3、ステレオミニジャック×2、(RS-232)DB-9ピンオス×1、(ユニット間)RJ-45×1最大解像度【スタンダード】1920×1200(カテゴリ6/6a使用100m)、1920×1200(カテゴリ5e使用90m)、【ロング】1080p(カテゴリ6/6a150m)周囲環境動作時/0~40度、0~80%(結露なきこと)、保管時/‐20~60度アズワン品番64-8454-03入出力入力:AC100~240(50/60Hz)、出力:DC5V 2.6A
  • KVM延長器 ATEN

    KVM延長器

    ATEN
    ¥99,980~税込¥109,978~
    1個
    当日出荷
    ハードウェア。アドバンスプロセッサーにより、ロスや遅延がほとんどないビデオ伝送が実現。最大解像度1920×1200@60Hz、24ビット色深度。標準HDMI解像度(640×480~1920×1200)対応。USBバーチャルメディア対応。HDMI、HDCP1.4準拠。Auto-MDIX機能-ケーブルの種類(ストレート/クロス)を自動判別。8KV/15KVESD保護および1KVサージ保護。ファンレスデザインにより、エネルギー効率に優れ、動作音も静かな操作環境を実現。ギガビットイーサネットポート接続対応。ラックマウント、ウォールマウント可能。マウント用オプション:VE-RMKエクステンダー用ラックマウントキット※1。※1VE-RMKエクステンダー用ラックマウントキットについて、詳しくはwww.aten.com/jp/jaをご確認ください。。管理。イントラネットを経由してリモートからコンピューターにアクセス可能。レシーバー(ユーザーステーション)に搭載のOSDからトランスミッターとレシーバーの両方の設定が可能。EDIDエキスパート機能搭載(エミュレーション機能)-自動/手動で適切なEDIDモードを選択可能。オンスクリーンプレビュー(アレイモード)-1画面に最大36台分の映像を6×6画面で表示可能。ビデオ圧縮レベル-ビデオ品質をネットワークのバンド幅に応じて調整。CLI-管理者は、RS-232またはTelnet経由でコマンド入力を行い、すべてのKEデバイスをコントロールすることが可能。RS-232シリアルポート。-。テキストメニュー用のシリアルポート、CLI、タッチスクリーンやバーコードスキャナーなどのシリアルデバイスへの接続が可能。全てのKEシリーズと互換。。セキュリティ。KEを直接接続するための専用LANポート搭載-社内ネットワークからの分離が可能。データは全てネットワークを介して送信する前にAES信号化を行い、レシーバー側で解読するため、セキュアなデータ送信が可能。リモートログインセキュリティ。。バーチャルメディア。USBバーチャルメディアモードで、ファイル転送やOSパッチの適用、ソフトウェアのインストールや診断テストがリモートから可能。USB2.0DVD/CDドライバーやUSBマスストレージ、PCハードドライブおよびISOイメージ対応。スマートカード/CACリーダー対応。。追加機能※2(KEマトリックス管理ソフトウェアCCKMと併用した場合)。柔軟な接続性-マルチディスプレイやビデオウォールアプリケーション設定の際、複数のエクステンダーやマトリックス接続が可能。「プッシュ」&「プル」機能-クリック1つで簡単にコンテンツを共有。素早い切替速度-ローカル側のディスプレイに異なる解像度のリモート側ビデオを表示する場合でも、0.3秒以内に切替表示可能。マルチスクリーンコントロール-マウスポインタをディスプレイの境目を越えて隣のディスプレイに移動するだけで、操作するコンピューターを切替えることが可能。ビデオウォール表示対応-最大8×8(モニター64台)ビデオウォール表示により、リモートでの中央監視が容易に実現。詳細なスケジューリング機能-メディアの再生日時を設定することで、作業効率やコストの改善が可能。バーチャルトランスミッター-ビデオ、オーディオ、USB、シリアルソースを個別にストリーミング可能。内部認証、外部認証の両方で高度なセキュリティ機能を提供-対応外部認証はLDAP、ActiveDirectory、RADIUSおよびTACACS+対応。詳細なユーザー権限設定-アドミニストレーターはトランスミッターへのアクセス権限を4つのモードから設定することで、ユーザー間で共同作業を行ったり、干渉を防止したりすることが可能。KEシリーズ製品へのアクセスや操作権限をユーザーまたはグループで設定可能。最大4台のKEシリーズ製品の映像をグループ化することで、マルチディスプレイ環境の構築が可能。※2これらの高度な機能は、KEトランスミッターがKEレシーバーと併用されており、それらの機器がKEマトリックス管理ソフトウエア(CCKM)によって管理されている場合にサポートされる機能です。
    用途KE8900Sは、PCのコンソール(USBキーボード/マウス・HDMIモニター)をイントラネット経由で延長できるHDMI対応のスリムタイプIP-KVMエクステンダーです。仕様【エミュレーション】キーボード/マウスUSBセット内容USBHDMIKVMケーブル(HDMI、USB、オーディオ)×1(1.8m)、電源アダプター×1、マウントキット×1、HDMIケーブル抜け防止ホルダー(型番:2X-EA12)×1、クイックスタートガイド×1スイッチリセットピンホール型スイッチ×1電源電源アダプター入力:AC100V~240V50/60Hz、出力:DC5V2.6A※アダプター型番はサポート&ダウンロードの「電源アダプター対応表」ページをご覧くださいケース質量(kg)0.64(1.41lb)消費電力DC5V:4.35W:46BTU材質(ケース)メタルインターフェース【コンピューター側】キーボード/マウス:USB、【コンソール側】キーボード/マウス:USB解像度最大1920×1200@60Hz動作環境動作温度0~50℃・保管温度-20~60℃・湿度0~95%RH、結露なきことコネクタKVMポートキーボード/マウス:USBタイプBメス×2(White)、モニター:HDMIメス×1(Black)、RS-232:DB-9ピンメス×1(Black)・電源DC電源ジャック×1・LANポートRJ-45×1ケース寸法(幅×奥行×高さ)(mm)182×118×29接続台数ダイレクト1互換品番ネットワークスイッチES0152P・KVMエクステンダーKE6940AiT、KE6900AiT、KE8900ST・KVM管理ソフトウェアCCKM
  • シリアル変換デバイスサーバー/1ポート/RS-232C - イーサネット接続/PoE対応/メタル筐体/壁面 DINレールマウント/DB9 ネットワーク変換アダプター StarTech.com

    シリアル変換デバイスサーバー/1ポート/RS-232C - イーサネット接続/PoE対応/メタル筐体/壁面 DINレールマウント/DB9 ネットワーク変換アダプター

    StarTech.com
    ¥37,980税込¥41,778
    1個
    翌々日出荷
    シリアルからIP変換器:各種RS232CシリアルデバイスをIPベースのネットワークでリモート接続。POSシステム、バーコードリーダー、センサー、計量システム、CNCコントローラー、PLCなどに使用可能。DB9シリアルポートは最大921.6Kbpsに対応。TAA準拠。統一された管理環境:すべてのデバイスサーバーは、同じ管理ソフトウェアとウェブUIを使用し、どのOS上でも共通のUIで個々のデバイスを表示/管理可能。Windowsソフトウェアで、仮想コムポートの設定やネットワーク上のすべてのデバイスサーバーの表示/管理が可能。多彩な構成:TCPクライアント/サーバーモードに対応し、LAN上の2つのデバイスサーバー間でシリアル通信を実現するPoE対応コンバーター。設定のエクスポート/インポート、カスタム名/場所の設定、管理者パスワード保護機能搭載。将来のファームウェアアップグレードに対応。イーサネットおよび電源オプション:オートネゴシエーション対応10/100Mbps RJ45ポート(1口)。Telnet(RFC2217)/UDP/TCPで動作するシリアルデバイスサーバー。シリアル - LANコンバーター。頑丈で取付け可能な筐体:オールメタル筐体により、過酷な条件下でも耐久性を維持。レベル4のESD保護(15kV 空中/8kV 接触)に対応。壁面およびDINレール用取付金具付属。寸法:46.1×25×81.9mm。シリアル-IP変換オプション:メーカーのデバイスサーバーラインナップ:I13-SERIAL-ETHERNET(1ポート)、I13P-SERIAL-ETHERNET(PoE付き1ポート)、I23-SERIAL-ETHERNET(2ポート)、I43-SERIAL-ETHERNET(4ポート)
    仕様●コネクタA:RJ-45●コネクタB:DB9(シリアル)●対応OS:Windows 8/8.1/10/11 (仮想COMソフトはWindowsのみ対応)●ポート数:1●インターフェース:シリアル●対応規格:IEEE 802.3u (100BASE-TX)x、IEEE 802.3i (10BASE-TX)、IEEE 802.3af Type 1 / PoE (15.4W)、EIA/TIA-232●シリアルプロトコル:RS-232●最大ボーレート:921.6 Kbps●データビット:7, 8●フロー制御:RTS/CTS、X-ON/X-OFF、なし●パリティ:None、Even、Odd、Mark、Space●ストップビット:1、2●リモート管理:対応●サージ保護装置:ESD(静電気放電)レベル4保護、15kV IEC1000-4-2 空中、8kV IEC1000-4-2 接触●ネットワーク速度:100/100 Mbps●オートMDIX:対応●フルデュプレックスサポート:対応●対応プロトコル:IP、Telnet RFC2217、TCP Server、TCP Client、UDP●色:ブラック●製品長さ:46mm●製品質量:155g●製品高さ:25mm●製品幅:82mm●材質:スチール●注意:このデバイスサーバーは、macOSおよびLinuxにも対応していますが、付属のVirtual COMソフトウェアはこれらのOSに対応していません。macOSおよびLinuxで使用する場合、デバイスサーバーはWebUI経由でのみ設定が可能です。尚、PoE(Power over Ethernet)での電力供給には、PoEスイッチやPoEインジェクターなどのPoE対応インフラが必要です。●動作温度:0℃~60℃●保存温度:-20℃~75℃●湿度:5~95% RH(結露しないこと)●付属品:DINレールセット、取付ブラケット、取付ブラケット用ねじ、クイックスタートガイドRoHS指令(10物質対応)対応
  • 産業用2ポートRS232/RS422/RS485シリアルデバイスサーバー PLANET Technology

    産業用2ポートRS232/RS422/RS485シリアルデバイスサーバー

    PLANET Technology
    ¥59,980税込¥65,978
    1個
    翌々日出荷
    RS232/RS485/RS422対応の2ポートシリアルと2ポートRJ45を搭載した産業用デバイスサーバー。最大921600bpsの高速通信に対応し、TCP/UDPなど多彩な通信モードをサポート。IP30メタル筐体、DINレール取付対応で、-40~75℃の過酷な環境でも安定動作。IPv4/IPv6、Web/Telnet管理、SNMP・Syslog通知、冗長電源設計に対応。
    仕様【シリアルライン】2kV 絶縁保護|1kV(レベル2)サージ保護|15kV ESD(静電気放電)保護、【ハードウェア】DINレール取付、壁掛け取付|IP30メタル筐体|W32 x D87.8 x H135 mm|477g|LEDインジケーター システム: Power 1(電源1)、Power 2(電源2)、Fault(故障)、SYS(システム)、TPポート: Link/Active(リンク/アクティブ)、シリアルポート: Tx(送信)および Rx(受信)|DC12~48V、逆極性保護付き冗長電源 着脱式6ピン端子台(ピン1/2 は電源1用、ピン3/4 は障害アラーム用、ピン5/6 は電源2用)|消費電力(フル負荷)12VDC:0.419A(5.1W)、24VDC:0.227A(5.4W)、48VDC:0.136A(6.5W)|DIおよびDO 該当なし|アラーム 電源障害時にリレー出力を1つ提供|アラームリレーの電流許容能力:DC24Vで1Aセット内容本体、ユーザーズマニュアル、壁掛けキット、DINレールキット、RJ45ダストキャップ質量(g)477タイプ【ハードウェアバージョン】1、【パティ】奇数、偶数、なし、スペース、マーク規格【シリアル】RS232 / RS422 / 4線式 RS485 / 2線式 RS485ポート数2電源DC12~48V、逆極性保護付き冗長電源適合規格FCCパート15 クラスA、CE認証 クラスA|耐久性試験 IEC60068-2-32(落下試験)、IEC60068-2-27(衝撃試験)、IEC60068-2-6(振動試験)|IEEE 802.3 (10BASE-T)、IEEE 802.3u(100BASE-TX)、IEEE 802.3x(フロー制御およびバックプレッシャー)、RFC 768 UDP、RFC 793 TFTP、RFC 791 IP、RFC 792 ICMP、RFC 854 Telnet、RFC 958 NTP、RFC 1591 DNS(クライアントのみ)、RFC 1908 SNMPv2c、RFC 2068 HTTP、RFC 2131 DHCPクライアント、RFC 2732 URL内のリテラルIPv6アドレスのフォーマット、RFC 3315 DHCPv6クライアント、RFC 3513 IPv6アドレス設計、RFC 3596 DNSv6、RFC 4443 ICMPv6、EIA/TIA RS232/422/485|構成機器IP30メタル消費電力【フル負荷時】12VDC:0.419A(5.1W) / 24VDC:0.227A(5.4W) / 48VDC:0.136A(6.5W)寸法(幅W×奥行D×高さH)(mm)32×87.8×135信号形式RS232: TxD、RxD、RTS、CTS、DTR、DSR、DCD、GND|RS422: Tx+、Tx-、Rx+、Rx-、GND|4線式 RS485: Tx+、Tx-、Rx+、Rx-、GND|2線式 RS485: データ A (+)、データ B (-)、GND機能Web管理、Telnetコンソール管理、WindowsベースのVCOMユーティリティによる管理、PLANET Smart Discoveryユーティリティ|IPバージョン IPv4およびIPv6|動作モード:TCPサーバー、TCPクライアント、UDPクライアント、仮想COM(Virtual COM)、RFC2217、Telnetサーバー、ペア接続 - リモート(スレーブ)、ペア接続 - ローカル(マスター)|仮想COMユーティリティ対応プラットフォーム Windowsのみ:Windows XP、Windows Server 2003、Windows 7、Windows Server 2008、Windows 8(最新バージョンのWinPcapのインストールが必要)、Windows Server 2012(最新バージョンのWinPcapのインストールが必要)、Windows 10|アラート:内蔵ブザーおよびRTC|セキュリティ:最大4つのアクセス可能なIPアドレスホスト/レンジを許可|SNMP MIBs:RFC1213 MIB-II、RFC1317 RS232ライクMIBインターフェース【イーサネット】規格 10/100BASE-TX|距離 100m|スイッチアーキテクチャ ストアアンドフォワード方式|アドレステーブル 1Kエントリ|ESD保護 6kV|サージ保護 2kVビット【ストップビット】1、1.5、2、【データビット】5、6、7、8取付け方法DINレール取付、壁掛け取付使用環境条件動作温度:-40 ~ 75℃|保存温度:-40 ~ 85℃|湿度:5 ~ 95%(結露なきこと)電源仕様着脱式6ピン端子台(ピン1/2 は電源1用、ピン3/4 は障害アラーム用、ピン5/6 は電源2用)フローコントロール制御RTS/CTS および DTR/DSR (RS232 のみ)、XON/XOFFRoHS指令(10物質対応)対応ポート2 x DB9 プラグ、2 x RJ45インジケータシステム: Power 1(電源1)、Power 2(電源2)、Fault(故障)、SYS(システム)|TPポート: Link/Active(リンク/アクティブ)|シリアルポート: Tx(送信)および Rx(受信)アラーム(電源障害時にリレー出力を1つ提供) アラームリレーの電流許容能力:DC24Vで1Aデータレート50bps~921Kbpsシリアルインタフェース【規格】RS232 / RS422 / 4線式 RS485 / 2線式 RS485【データレート】50bps~921Kbps【データビット】5、6、7、8【パティタイプ】奇数、偶数、なし、スペース、マーク【ストップビット】1、1.5、2【フロー制御】RTS/CTS および DTR/DSR (RS232 のみ)、XON/XOFF【信号】RS232: TxD、RxD、RTS、CTS、DTR、DSR、DCD、GND / RS422: Tx+、Tx-、Rx+、Rx-、GND【4線式】RS485: Tx+、Tx-、Rx+、Rx-、GND【2線式】RS485: データ A (+)、データ B (-)、GND【シリアルライン保護】2kV 絶縁保護 / 1kV(レベル2)【サージ保護】15kV ESD(静電気放電)保護
  • SN3401 1-ポート RS-232/422/485 Secure Device Server ATEN

    SN3401 1-ポート RS-232/422/485 Secure Device Server

    ATEN
    ¥35,980税込¥39,578
    1台
    3日以内出荷
    SN3401は、レガシーなRS-232/422/485シリアルデバイスを、セキュアにイーサネットへと接続し、場所を問わずコンピューターから遠隔でアクセスできるようにする1/2ポートのセキュアシリアルデバイスサーバーです。PLC、メーター、センサーからシリアルポート経由でデータを収集するSCADA(Supervisory Control and Data Acquisition)システムが多くの産業で使用されていることから、特に産業プロセス制御アプリケーションに適しています。
    その他ラックマウントキット(VE-RMK1U)は別売りです。質量(kg)0.2取付方式卓上設置、ウォールマウント、DINレールへのマウント、ラックマウント(VE-RMK1Uを使用)スイッチリセット ピンホール型スイッチ×1湿度(%RH)5~95(※結露なきこと)消費電力DC9V:1.18W:6BTU/h、DC48V:1.30W:6BTU/h、(注意: ワット単位の測定値は、外部負荷がない場合の装置の標準的な消費電力を示します。 BTU/h単位での測定値は、デバイスに完全に負荷がかかった状態の消費電力を示します。)材質(ケース)メタル準拠規格EMC:EN55032/35EMI:CISPR32、FCC Part 15B Class AEMS:IEC61000-4-2ESD:コンタクト:4kV、エア:8kVIEC61000-4-3RS:80MHz~1GHz:3V/mIEC61000-4-4EFT:電源:1kV、信号:0.5kVIEC61000-4-5サージ:電源:2kV(電源アダプター)、1kV(ターミナルブロック)、信号:1kVIEC61000-4-6CS:150kHz~10MHz:3V/m、10kHz~30MHz:3~V/m、30kHz~80MHz:1V/mIEC61000-4-8PFMFIEC61000-4-11DIP安全性:UL60950-1およびUL62368-1規格準拠RoHSインターフェース【シリアル】 RS-232:TxD、RxD、RTS、CTS、DTR、DSR、DCD、GND RS-422:Tx+、Tx-、Rx+、Rx-、GND、RS-485-4w:Tx+、Tx-、Rx+、Rx-、GND、RS-485-2w:Data+、Data-、GND、RS-485プルハイ/プルロー:1kΩ、150kΩ、ボーレート:110、134、150、300、600、1200、1800、2400、4800、7200、9600、19200、38400、57600、115200、230400、460800、921600bps、データビット:5、6、7、8、パリティ:なし、偶数、奇数、スペース、マーク ストップビット:1、1.5、2、フローコントロール:RTS/CTS、DTR/DSR、XON/XOFF、【ネットワーク】 標準:10Base-T/100Base-TX、自動認識、保護:1.5KVマグネティック・アイソレーション定格入力電力DCジャック:DC 9V(電源アダプター:9V DC 100~240V AC 50~60Hz)、ターミナルブロック:DC 9~48V寸法(幅W×奥行D×高さH)(cm)【フェイスプレート】9.80×11.70×2.60LED電源 1(Green)、ステータス 1(Yellow Green / Red)、10/100 Mbps 2(Green / Orange)、ポート 1(Green / Orange)コネクタ【シリアル】 DB-9 オス×1【ネットワーク】 RJ-45 メス×1【電源】 DCジャック×1、3極ターミナルブロック×1動作温度(℃)0~60保管温度(℃)-40~75RoHS指令(10物質対応)対応通信規格イーサネット:Modbus TCPクライアント(マスター)、Modbus TCPサーバー(スレーブ)、シリアル:Modbus RTU/ASCIIマスター、Modbus RTU/ASCIIスレーブ、Modbusマスターモードでは最大16接続、Modbusスレーブモードでは最大32接続グリーンマーク認定
  • KVM延長器 ATEN

    KVM延長器

    ATEN
    ¥199,800税込¥219,780
    1個
    3日以内出荷
    HDBaseT2.0テクノロジー対応。-1本のCat6/6aケーブル/2L-2910Cat6ケーブルを介して、ビデオ、オーディオ、USB、RS-232、およびイーサネット信号を延長送信可能。-ビットエラーの検知および修正により、高画質ビデオ送信時の信号の耐干渉性を強化。-検出したHDBaseT信号伝送ステータスをリモートユニットにてLED表示。EDIDバッファーでスムーズな電源投入と高品質な映像を実現。高画質での長距離伝送を実現。-HDBaseTスタンダードモード:Cat6以上のケーブル使用時で、最大解像度4K30p@100m(Cat6/6a/2L-2910)。-HDBaseTロングリーチモード:Cat5e以上のケーブル使用時で、最大解像度1080p@150m。ロングリーチモードスイッチ。-HDBaseTスタンダードモードとロングリーチモードのシンプルな切替が可能。USB2.0高速ポート-周辺機器の高速伝送を実現。HDCP準拠。2chPCステレオオーディオ対応-高品質音声送信を実現。プッシュボタンまたはホットキーを使用したPCウェイクアップ機能対応。8KV/15KV静電放電防止機能(接触電圧8KV、空中電圧15KV)搭載。※対応する4K解像度は、4096×2160/3840×2160@30Hz(4:4:4)です。※ローカルユニットとリモートユニットのセット品となります。
    用途CE920USBDisplayPortHDBaseT2.0KVMエクステンダーは最新のHDBaseT2.0技術が統合されており、1本のCat6/2L-2910Cat6ケーブルで最大100mの4K30pビデオ、ステレオオーディオ、USB、イーサネット、RS-232C信号を伝送します。最大延長(m)100、(ロングリーチ使用で150まで)セット内容マイクロフォンケーブル×1、スピーカーケーブル×1、USBType-A→Type-Bケーブル×1、DisplayPortケーブル×1、ラックマウントキット×2、電源アダプター×2、クイックスタートガイド×1ケース質量(kg)0.63(1.39lb)(ローカルユニット) /0.64(1.41lb)(リモートユニット)消費電力DC5V:3.99W:19BTU(ローカルユニット)DC5V:6.74W:47BTU(リモートユニット)材質(ケース)メタル(ローカルユニット、リモートユニット)インターフェース【L】(KVM)DisplayPortメス×1(Black)、USBType-Bメス×1(White)、ステレオミニジャック×1(Green)、ステレオミニジャック×1(Pink)、RJ-45×1(Black)【R】(コンソール)DisplayPortメス×1(Black)、USBType-Aメス×3、ステレオミニジャック×1(Green)、ステレオミニジャック×1(Pink)、RJ-45×1(Black)解像度最大4K@90m(Cat5e)/100m(Cat6/6a/ATEN2L-2910Cat6)、1080p@100m(Cat5e/6/6a)、※4K対応:4096×2160/3840×2160@30Hz(4:4:4)動作環境動作温度0~40℃・保管温度-20~60℃・湿度0~80%RH、結露なきことコネクタコンソールポートN/A(ローカルユニット)DisplayPortメス×1(Black)USBType-Aメス×3ステレオミニジャック×1(Green)ステレオミニジャック×1(Pink)RJ-45×1(Black)(リモートユニット)・KVMポートDisplayPortメス×1(Black)USBType-Bメス×1(White)ステレオミニジャック×1(Green)ステレオミニジャック×1(Pink)RJ-45×1(Black)(ローカルユニット)N/A(リモートユニット)・RS-232DB-9ピンメス×1(ローカルユニット)DB-9ピンオス×1(リモートユニット)・電源ロック式DC電源ジャック×1(ローカルユニット、リモートユニット)・ユニット間RJ-45×1(ローカルユニット、リモートユニット)アズワン品番64-8454-05ケース寸法(幅×奥行×高さ)(mm)182×122×29(ローカルユニット)/182×122×29(リモートユニット)RoHS指令(10物質対応)対応互換品番【ケーブル】Catケーブル2L-2910・DisplayPortケーブル2L-7D04DP、2L-7D03DP-1、2L-7D03DP、【アクセサリ】VE-RMK1U
  • KVM延長器 ATEN

    KVM延長器

    ATEN
    ¥169,800税込¥186,780
    1個
    3日以内出荷
    ハードウェア。アドバンスプロセッサーにより、ロスや遅延がほとんどないビデオ伝送が実現。最大解像度1920×1200@60Hz、24ビット色深度。標準HDMI解像度(640×480~1920×1200)対応。USBバーチャルメディア対応。HDMI、HDCP1.4準拠。Auto-MDIX機能-ケーブルの種類(ストレート/クロス)を自動判別。8KV/15KVESD保護および1KVサージ保護。ファンレスデザインにより、エネルギー効率に優れ、動作音も静かな操作環境を実現。ギガビットイーサネットポート接続対応。ラックマウント、ウォールマウント可能。マウント用オプション:VE-RMKエクステンダー用ラックマウントキット※1。※1VE-RMKエクステンダー用ラックマウントキットについて、詳しくはwww.aten.com/jp/jaをご確認ください。。管理。イントラネットを経由してリモートからコンピューターにアクセス可能。レシーバー(ユーザーステーション)に搭載のOSDからトランスミッターとレシーバーの両方の設定が可能。EDIDエキスパート機能搭載(エミュレーション機能)-自動/手動で適切なEDIDモードを選択可能。オンスクリーンプレビュー(アレイモード)-1画面に最大36台分の映像を6×6画面で表示可能。ビデオ圧縮レベル-ビデオ品質をネットワークのバンド幅に応じて調整。CLI-管理者は、RS-232またはTelnet経由でコマンド入力を行い、すべてのKEデバイスをコントロールすることが可能。RS-232シリアルポート。-。テキストメニュー用のシリアルポート、CLI、タッチスクリーンやバーコードスキャナーなどのシリアルデバイスへの接続が可能。全てのKEシリーズと互換。。セキュリティ。KEを直接接続するための専用LANポート搭載-社内ネットワークからの分離が可能。データは全てネットワークを介して送信する前にAES信号化を行い、レシーバー側で解読するため、セキュアなデータ送信が可能。リモートログインセキュリティ。。バーチャルメディア。USBバーチャルメディアモードで、ファイル転送やOSパッチの適用、ソフトウェアのインストールや診断テストがリモートから可能。USB2.0DVD/CDドライバーやUSBマスストレージ、PCハードドライブおよびISOイメージ対応。スマートカード/CACリーダー対応。。追加機能※2(KEマトリックス管理ソフトウェアCCKMと併用した場合)。柔軟な接続性-マルチディスプレイやビデオウォールアプリケーション設定の際、複数のエクステンダーやマトリックス接続が可能。「プッシュ」&「プル」機能-クリック1つで簡単にコンテンツを共有。素早い切替速度-ローカル側のディスプレイに異なる解像度のリモート側ビデオを表示する場合でも、0.3秒以内に切替表示可能。マルチスクリーンコントロール-マウスポインタをディスプレイの境目を越えて隣のディスプレイに移動するだけで、操作するコンピューターを切替えることが可能。ビデオウォール表示対応-最大8×8(モニター64台)ビデオウォール表示により、リモートでの中央監視が容易に実現。詳細なスケジューリング機能-メディアの再生日時を設定することで、作業効率やコストの改善が可能。バーチャルトランスミッター-ビデオ、オーディオ、USB、シリアルソースを個別にストリーミング可能。内部認証、外部認証の両方で高度なセキュリティ機能を提供-対応外部認証はLDAP、ActiveDirectory、RADIUSおよびTACACS+対応。詳細なユーザー権限設定-アドミニストレーターはトランスミッターへのアクセス権限を4つのモードから設定することで、ユーザー間で共同作業を行ったり、干渉を防止したりすることが可能。KEシリーズ製品へのアクセスや操作権限をユーザーまたはグループで設定可能。最大4台のKEシリーズ製品の映像をグループ化することで、マルチディスプレイ環境の構築が可能。※2これらの高度な機能は、KEトランスミッターがKEレシーバーと併用されており、それらの機器がKEマトリックス管理ソフトウエア(CCKM)によって管理されている場合にサポートされる機能です。
    用途KE8900STはコンピューターからのHDMIビデオ入力に、KE8900SRはHDMIモニター出力にそれぞれ対応。最大解像度1920×1200の映像信号をロスが極めて少ないビデオ圧縮品質で、遅延を最小限に抑えて伝送します。仕様【エミュレーション】キーボード/マウスUSBセット内容USBHDMIKVMケーブル(HDMI、USB、オーディオ)×1(1.8m)、電源アダプター×1、マウントキット×1、HDMIケーブル抜け防止ホルダー(型番:2X-EA12)×1、クイックスタートガイド×1スイッチリセットピンホール型スイッチ×1電源電源アダプター入力:AC100V~240V50/60Hz、出力:DC5V2.6A※アダプター型番はサポート&ダウンロードの「電源アダプター対応表」ページをご覧くださいケース質量(kg)0.65(1.43lb)消費電力DC5V:4.3W:20BTU、POE:6.61W:31BTU材質(ケース)メタルインターフェース【コンピューター側】キーボード/マウス:USB、【コンソール側】キーボード/マウス:USB解像度最大1920×1200@60Hz動作環境動作温度0~50℃・保管温度-20~60℃・湿度0~95%RH、結露なきことコネクタKVMポートキーボード/マウス:USBタイプBメス×1(White)、モニター:HDMIメス×1(Black)、RS-232:DB-9ピンメス×1(Black)・電源DC電源ジャック×1、3極式ターミナルブロック×1・LANポートRJ-45×1OSOS非依存ケース寸法(幅×奥行×高さ)(mm)182×118×29RoHS指令(10物質対応)対応接続台数ダイレクト1互換品番ネットワークスイッチES0152P・KVMエクステンダーKE8900SR・KVM管理ソフトウェアCCKM
  • KVM切替器 ATEN

    KVM切替器

    ATEN
    ¥25,980税込¥28,578
    1台
    3日以内出荷
    KVMスイッチに対応したシリアルコンピュータモジュールです。 シリアルデバイスに本製品を接続することによって、ALTUSEN KVMスイッチからコンソールターミナルのように操作することが可能になります。
    用途PC接続用付属品USBケーブル(1.8m)×1、ラックマウントキット×1、ラックマウントガイド×1質量(kg)0.09寸法(幅W×奥行D×高さH)(mm)90×43×22コネクタRJ-45×1、DB-9ピン メス×1、USBミニBタイプ メス×1最大延長(m)300RoHS指令(10物質対応)対応
  • 54ポート L2+ GbEマネージドスイッチ ATEN

    54ポート L2+ GbEマネージドスイッチ

    ATEN
    ¥479,800税込¥527,780
    1台
    3日以内出荷
    54ポート L2+ GbEマネージドスイッチ ES0154は、ATEN KVM over IP製品のセットアップに理想的な機能を提供する多用途のネットワークスイッチ・ソリューションです。完全なL2+機能、L3スタティックルート、DHCPサーバー、IPv6対応、LLDPなど、ネットワーク環境の効率性・管理性・信頼性の最適化に役立つ幅広い機能を備えるとともに、ATEN over IPデバイスの自動検出にも対応しており、セットアップのプロセスを簡素化することができます。とりわけ、企業のOTインフラなど、接続デバイスがネットワーク運用において重要な役割を果たすアプリケーションにおいて、そのメリットを発揮できます。ATEN over IPデバイスを自動検出。IGMP Snooping Fast Leave(IGMPスヌーピング高速脱退)対応。フロー制御対応。IGMP Snooping v1/v2/v3およびIGMP v1/v2 Querier対応。48ポートのギガビットイーサネットポートと6ポートのSFP28アップリンクポート(最大25Gbps)を搭載。スイッチング容量396Gbpsの高性能ギガビットイーサネットL2+アクセススイッチ - システムのレスポンスとファイル転送回数を大幅に改良。IEEE 802.1w 高速スパニングツリープロトコル対応 - リンクエラーから速やかに回復し、ネットワークの安定性と信頼性を全体的に強化。広範囲なQoS - ネットワーク全体で最大4つのトラフィックタイプのマーキング、分類、スケジューリングが可能。強化されたセキュリティー - ポートセキュリティー機能でスイッチポートを使用するデバイスの総数を制限し、MACフラッディング攻撃を防止。IPv4およびIPv6をサポート。プラグアンドプレイ対応。※この機器は、複数台のES0154を使って1台の仮想スイッチを構築する機能はありません。 各スイッチそれぞれにコンフィグ(設定ファイル)をバックアップする必要があります。※KEデバイスは、同じネットワークセグメントで通信することを前提に設計されています。(※一部モデルを除く)。 KEデバイスと組み合わせて使用する場合、ルーターを超えた別セグメントへの接続はできません。※VE8900/VE8950/VE8952と組み合わせて利用する場合は、あらかじめES本体の設定にてJumbo Frameを有効に設定してからご利用ください。
    付属品AC電源ケーブル×1、RJ45 to DB9 シリアルコンソールケーブル×1、接地線×1、ポートダストカバー×6、ラックマウントキット×1、クイックスタートガイド×1性能【スイッチング容量】396Gbps【フォワーディングレート】295Mpps【フラッシュメモリ】256MB【DRAM】1GB【MACアドレステーブルサイズ】32K【ジャンボフレーム】10KB【オートネゴシエーション】あり質量(kg)4.68(10.32lb)サイズ【ラックスペース】 19インチ消費電力54W (MAX) 177BTU/h(注意: ワット単位の測定値は、外部負荷がない場合の装置の標準的な消費電力を示します。 BTU/h単位での測定値は、デバイスに完全に負荷がかかった状態の消費電力を示します。)寸法(幅W×奥行D×高さH)(mm)【フェイスプレート】442×420×43.6材質(ケース)メタル定格入力電力AC 100~240V、50~60HzコネクタRJ-45 10/100/1000ポート: 48、SFP28アップリンクポート: 6、コンソールポート: RJ-45×1、リモートコンソール: RJ-45×1、USBポート: 1使用環境条件【動作温度】-5~45℃【保管温度】-40~70℃【湿度】5~95%RH(※結露なきこと)RoHS指令(10物質対応)対応グリーンマーク認定
  • 54ポート L2+ GbEマネージドスイッチ(PoE対応) ATEN

    54ポート L2+ GbEマネージドスイッチ(PoE対応)

    ATEN
    ¥669,800税込¥736,780
    1台
    3日以内出荷
    54ポート L2+ GbEマネージドスイッチ ES0154Pは、ATEN KVM over IP製品のセットアップに理想的な機能を提供する多用途のネットワークスイッチ・ソリューションです。完全なL2+機能、L3スタティックルート、DHCPサーバー、IPv6対応、LLDPなど、ネットワーク環境の効率性・管理性・信頼性の最適化に役立つ幅広い機能を備えるとともに、ATEN over IPデバイスの自動検出にも対応しており、セットアップのプロセスを簡素化することができます。とりわけ、企業のOTインフラなど、接続デバイスがネットワーク運用において重要な役割を果たすアプリケーションにおいて、そのメリットを発揮できます。ATEN over IPデバイスを自動検出。IGMP Snooping Fast Leave(IGMPスヌーピング高速脱退)対応。フロー制御対応。IGMP Snooping v1/v2/v3およびIGMP v1/v2 Querier対応。48ポートのギガビットイーサネットポートと6ポートのSFP28アップリンクポート(最大25Gbps)を搭載。スイッチング容量396Gbpsの高性能ギガビットイーサネットL2+アクセススイッチ - システムのレスポンスとファイル転送回数を大幅に改良。IEEE 802.1w 高速スパニングツリープロトコル対応 - リンクエラーから速やかに回復し、ネットワークの安定性と信頼性を全体的に強化。広範囲なQoS - ネットワーク全体で最大4つのトラフィックタイプのマーキング、分類、スケジューリングが可能。強化されたセキュリティー - ポートセキュリティー機能でスイッチポートを使用するデバイスの総数を制限し、MACフラッディング攻撃を防止。IPv4およびIPv6をサポート。802.3af PoE / 802.3at PoE+ / 802.3bt PoE++(41~48ポートのみ)ポートの設定とスケジューリング。プラグアンドプレイ対応。※この機器は、複数台のES0154Pを使って1台の仮想スイッチを構築する機能はありません。 各スイッチそれぞれにコンフィグ(設定ファイル)をバックアップする必要があります。※KEデバイスは、同じネットワークセグメントで通信することを前提に設計されています。(※一部モデルを除く)。 KEデバイスと組み合わせて使用する場合、ルーターを超えた別セグメントへの接続はできません。※VE8900/VE8950/VE8952と組み合わせて利用する場合は、あらかじめES本体の設定にてJumbo Frameを有効に設定してからご利用ください。
    付属品AC電源ケーブル×1、RJ45 to DB9 シリアルコンソールケーブル×1、接地線×1、ポートダストカバー×6、ラックマウントキット×1、クイックスタートガイド×1その他【Power over Ethernet(PoE)】規格準拠: 802.3af PoE / 802.3at PoE+ / 802.3bt PoE++(41~48ポートのみ)、PoE/PoE+対応ポート数: 48ポート、総PoEパワーバジェット: 740W、最大ポートあたりのPoEパワーバジェット: PoE:15.4W/ PoE+:30W/ PoE++:90W(41~48ポートのみ)性能【スイッチング容量】396Gbps【フォワーディングレート】295Mpps【フラッシュメモリ】256MB【DRAM】1GB【MACアドレステーブルサイズ】32K【ジャンボフレーム】10KB【オートネゴシエーション】あり質量(kg)5.42 kg ( 11.94 lb )サイズ【ラックスペース】 19インチ消費電力835W (MAX) 2BTU/h、849BTU/h(注意: ワット単位の測定値は、外部負荷がない場合の装置の標準的な消費電力を示します。 BTU/h単位での測定値は、デバイスに完全に負荷がかかった状態の消費電力を示します。)寸法(幅W×奥行D×高さH)(mm)【フェイスプレート】442×420×43.6材質(ケース)メタル定格入力電力AC 100~240V、50~60HzコネクタRJ-45 10/100/1000ポート: 48、SFP28アップリンクポート: 6、コンソールポート: RJ-45×1、リモートコンソール: RJ-45×1、USBポート: 1使用環境条件【動作温度】-5~45℃【保管温度】-40~70℃【湿度】5%~95%RH(※結露なきこと)RoHS指令(10物質対応)対応グリーンマーク認定
  • コンソールドロワー ATEN

    コンソールドロワー

    ATEN
    ¥779,800税込¥857,780
    1台
    3日以内出荷
    8ポートIP-KVMスイッチの機能を1Uサイズの筐体に収め、システムラックにマウントできる製品です。
    用途ラック内サーバーのコンソールドロワーに付属品電源ケーブル ×1、イージーセットアップラックマウントキット(ショートorロング)×1、シリアルアダプター(型番: SA0142、RJ-45 (メス)からDB9 (オス)、DTEからDCE) ×2仕様サーバー接続数(直接)8、サーバー接続数(最大)128、デュアルスライド対応質量(kg)15.22消費電力(W)29寸法(幅W×高さH×奥行D)(mm)480×702×44電源電圧(V)AC100~240(50/60Hz)インターフェース(サーバー側キーボード・マウス)PS/2、USB最大応答速度(mm/s)5コントラスト比1000:1最大解像度ローカル:1280×1024(75Hz)、リモート:1920×1200(60Hz)ピクセルピッチ(mm)0.294×0.294表示可能色数1670万視野角(水平)170、(垂直)160動作温湿度範囲温度:0~40度、湿度:0~80%(結露なきこと)画面サイズ19インチ保管温度範囲(℃)‐20~60RoHS指令(10物質対応)対応最大輝度(cd/m2)250
  • コンソールドロワー ATEN

    コンソールドロワー

    ATEN
    ¥899,800税込¥989,780
    1台
    3日以内出荷
    16ポートIP-KVMスイッチの機能を1Uサイズの筐体に収め、システムラックにマウントできる製品です。
    用途ラック内サーバーのコンソールドロワーに付属品電源ケーブル ×1、イージーセットアップラックマウントキット(ショートorロング)×1、シリアルアダプター(型番: SA0142、RJ-45 (メス)からDB9 (オス)、DTEからDCE) ×2、クイックスタートガイド×1仕様サーバー接続数(直接)16、サーバー接続数(最大)256、デュアルスライド対応質量(kg)15.28消費電力(W)32.1寸法(幅W×高さH×奥行D)(mm)480×702×44電源電圧(V)AC100~240(50/60Hz)インターフェース(サーバー側キーボード・マウス)PS/2、USB最大応答速度(mm/s)5コントラスト比1000:1最大解像度ローカル:1280×1024(75Hz)、リモート:1920×1200(60Hz)ピクセルピッチ(mm)0.294×0.294表示可能色数1670万視野角(水平)170、(垂直)160動作温湿度範囲温度:0~40度、湿度:0~80%(結露なきこと)画面サイズ19インチ保管温度範囲(℃)‐20~60RoHS指令(10物質対応)対応最大輝度(cd/m2)250
  • KVM延長器 ATEN

    KVM延長器

    ATEN
    ¥369,800税込¥406,780
    1台
    3日以内出荷
    DVI信号、USB 2.0信号、PCM 2chデジタルオーディオ信号、およびRS-232シリアル信号を 最大100m延長できるHDBaseT 2.0テクノロジーを搭載したKVMエクステンダーです。 ローカルユニットとリモートユニット間をケーブル1本で接続するだけで、コンピューターから最大100m離れた場所に コンソール(DVIディスプレイ・USBキーボード/マウス)やUSB周辺機器、シリアルデバイスを設置することができます
    用途映像信号と操作系(USBもしくはPS/2)などの延長に付属品DVI-Dケーブル(1.8m)×2、USBケーブル(1.8m)×1、オーディオケーブル(グリーン、1.8m)×1、オーディオケーブル(ピンク、1.8m)×1、電源アダプター×1質量(kg)【L】0.81、【R】0.8消費電力(W)(DC5V)04.93、7.2寸法(幅W×奥行D×高さH)(mm)175×160×29機能USBタッチパネル対応、2ch PCMデジタルオーディオ対応、PCウェイクアップ機能、8KV/15KV静電放電防止機能(接触電圧8KV、空中電圧15KV)搭載インターフェース【L】(KVM)USBタイプBメス×1、DVI-Dメス×2、ステレオミニジャック×2、(RS-232)DB-9ピンメス×1(ユニット間)RJ-45×1、【R】(コンソール)USBタイプAメス×3、DVI-Dメス×2、ステレオミニジャック×2、(RS-232)DB-9ピンオス×1(ユニット間)RJ-45×1最大解像度【カテゴリ6/6a】デュアル:1080p(100m)シングル:1920×1200(90m)、【カテゴリ5e】デュアル:1080p(90m)、シングル:1920×1200(90m)周囲環境動作時/0~40度、0~80%(結露なきこと)、保管時/‐20~60度アズワン品番64-8302-93最大延長(m)100、(ロングリーチ使用で150まで)入出力入力:AC100~240(50/60Hz)、出力:DC5V 4ARoHS指令(10物質対応)対応
  • KVM延長器 ATEN

    KVM延長器

    ATEN
    ¥129,800税込¥142,780
    1台
    3日以内出荷
    RS-232シリアル機能を備えたDVI-DシングルリンクUSB対応のKVMエクステンダーです。 リモートコンソールからコンピューターにアクセスできるので、コンソールは利用しやすい便利な場所に置きながら コンピューターシステムは例えば、埃などが多い工場現場や建設現場の過酷な環境から離れた安全な場所に 置くことができるというように、コンソールとコンピューターの設置場所を自由にアレンジできるのが特長です。
    用途映像信号と操作系(USBもしくはPS/2)などの延長に。最大延長(m)60付属品2L-7D02U(1.8m)ケーブル×1×1、電源アダプター×1、クイックスタートガイド×1、ラックマウントキット×1質量(kg)0.48消費電力(W)(DC5.3V)1.92、1.69寸法(幅W×奥行D×高さH)(mm)202×86×25機能手動信号補正機能、8KV/15KV ESD保護(接触電圧 8KV、非接触電圧 15KV)、ホットプラグ対応、ラックマウント対応、ワイド画面対応、オーディオ対応、USBタッチパネル対応インターフェース【L】(KVM)USBタイプBメス×1、DVI-Dメス×1、テレオミニジャック×2、(RS-232)DB-9ピンメス×1、(ユニット間)RJ-45×2【R】(コンソール)USBタイプAメス×2、DVI-Dメス×1、ステレオミニジャック×2(RS-232)DB-9ピンオス×1、(ユニット間)RJ-45×2最大解像度1920×1200(30m/60Hz)、1024×768(60m/60Hz)周囲環境動作時/0~50度、0~80%(結露なきこと)、保管時/‐20~60度OSOS非依存アズワン品番64-3968-31入出力入力:AC100~240(50/60Hz)、出力:DC5.3V 2.4ARoHS指令(10物質対応)対応
  • KVM延長器 ATEN

    KVM延長器

    ATEN
    ¥249,800税込¥274,780
    1台
    3日以内出荷
    2系統のVGA信号およびUSBキーボード/マウスの信号を、最大300m離れた場所でデュアルディスプレイに出力できるKVMエクステンダーです。 コンソールはローカル・リモートの各ユニットに接続できるため、どちらからでもコンピューターを操作することができます。
    用途映像信号と操作系(USBもしくはPS/2)などの延長に最大延長(m)300付属品2L-5302U(1.8m)ケーブル×1、VGAケーブル×1、電源アダプター×2、ラックマウントキット×2、クイックスタートガイド×1質量(kg)0.69消費電力(W)(DC5.3V)3.9、8.6寸法(幅W×奥行D×高さH)(mm)200×77×42機能デュアルディスプレイ対応、デュアルコンソール操作、PC遠隔起動 、自動ゲイン調節 、ワイド画面対応、Sun/Macキーボードエミュレーション対応インターフェース【L】(KVM)SPHDメス(イエロー)×1、D-Sub15ピンメス×1、ステレオミニジャック×2(コンソール)USBタイプAメス×2、D-Sub15ピンメス×1、ステレオミニジャック×2(RS-232)DB-9ピンメス×1(ユニット間)RJ-45×2【R】(コンソール)USBタイプAメス×2、D-Sub15ピンメス×2、ステレオミニジャック×1(RS-232)DB-9ピンオス・×1(ユニット間)RJ-45×2最大解像度1920×1200(150m/60Hz)、1280×1024(300m/60Hz)周囲環境動作時/0~50度、0~80%(結露なきこと)、保管時/‐20~60度アズワン品番64-8301-73入出力入力:AC100~240(50/60Hz)、出力:DC5.3V 2.4ARoHS指令(10物質対応)対応
  • KVM延長器 ATEN

    KVM延長器

    ATEN
    ¥189,800税込¥208,780
    1台
    3日以内出荷
    2系統のDVI信号、USBキーボード/マウスの信号およびオーディオ信号をカテゴリ5e/6ケーブル2本で延長し 最大60m離れた場所でデュアルディスプレイに出力できるKVMエクステンダーです。 RS-232シリアルチャンネルを搭載しているので、シリアルターミナルやタッチパネル バーコードスキャナのようなシリアルデバイスも接続することができます。 低コストで、金融や個人情報などの重要なデータをセキュアなデータセンターに保管しながらも リモートからシステムにアクセスできるようにすることもできます。
    用途映像信号と操作系(USBもしくはPS/2)などの延長に最大延長(m)60付属品2L-7D02U(1.8m)×1、DVIケーブル×1、電源アダプター×2、ラックマウントキット×1、クイックスタートガイド×1質量(kg)0.49消費電力(W)(DC5.3V)2.88、2.53寸法(幅W×奥行D×高さH)(mm)202×86×25機能デュアルディスプレイ対応、オーディオ対応、EDID可能、PCウェイクアップ機能、ATENのデュアルディスプレイKVMスイッチに対応、手動補正調節機能、8KV/15KV静電放電防止機能(接触電圧8KV、空中電圧15KV)インターフェース【L】(KVM)USBタイプBメス×1、DVI-Dメス×2、ステレオミニジャック×2、(RS-232)DB-9ピンメス×1、(ユニット間)RJ-45×2【R】(コンソール)USBタイプAメス×2、DVI-Dメス×2、ステレオミニジャック×2、(RS-232)DB-9ピンオス×1(ユニット間)RJ-45×2最大解像度1920×1200(30m/60Hz)、1024×768(60m/60Hz)周囲環境動作時/0~50度、0~80%(結露なきこと)、保管時/‐20~60度OSOS非依存アズワン品番64-8302-69入出力入力:AC100~240(50/60Hz)、出力:DC5.3V 1ARoHS指令(10物質対応)対応オーディオ対応
  • PS/2&USB&RS-232C ローカルコンソール搭載コンピューターモジュール ATEN

    PS/2&USB&RS-232C ローカルコンソール搭載コンピューターモジュール

    ATEN
    ¥72,980税込¥80,278
    1台
    3日以内出荷
    KA7174は、PS/2、USB、RS-232C、アナログVGAインターフェースを持つコンピューターを、ATEN IP-KVMスイッチにCat 5e/6ケーブルで接続するコンピューターモジュールです。ATEN IP-KVMアクセスコントロールボックス2XRT-0015G に対応し、サーバーに対するアクセスと制御をローカル限定で実行します。ATEN IP-KVMアクセスコントロールボックス2XRT-0015G に対応し、サーバーに対するアクセスと制御をローカル限定で実行。Cat 5e/6ケーブルでKVMスイッチと接続。PS/2およびUSBインターフェースのキーボード/マウスを搭載したコンピューターをサポートし、これらの拡張デバイスとモニターからローカルコンソール経由でシステムを制御。ローカルとリモートの両方でカスタムRS-232Cタッチパネルの使用が可能。コンソールの操作権限は操作権限選択ボタンで制御可能。OSDタグ通知機能の有効時には、ローカルまたはリモートユーザーへのアクセス拒否を通知。高い信頼性と互換性を誇るASIC搭載。USB過電流保護・防止機能対応。ESD保護およびサージ保護機能搭載。解像度 - 最大1920×1200対応(Redused Blanking)※。VGA、SVGA、SXGA、UXGA、WUXGA、およびマルチスキャン対応モニターをサポート、ローカルモニターはDDC、DDC2、およびDDC2Bに準拠。セットアップが簡単 - ソフトウェア不要 - 必要な作業は、ケーブルをデバイスに接続するだけ
    付属品電源アダプター×1、KVMケーブル×1(VGA、USB、PS/2)、コンソールケーブル×1(VGA、USB、PS/2)、フットパッド(4pcs)×1、クイックスタートガイド×1その他【エミュレーション】(キーボード/マウス)PS/2、USB質量(kg)0.49消費電力DC5V:1.57W:30BTU/h(注意: ワット単位の測定値は、外部負荷がない場合の装置の標準的な消費電力を示します。 BTU/h単位での測定値は、デバイスに完全に負荷がかかった状態の消費電力を示します。)寸法(幅W×奥行D×高さH)(mm)【フェイスプレート】203×86.4×25材質(ケース)メタル解像度最大1920×1200 @ 60 HzLEDローカル 1(Green) / リモート 1(Green)コネクタコンソールポート: SPHD オス×1(Yellow)、KVMポート: SPHD メス×1(Yellow)、電源: DC電源ジャック×1(Black)、制御: 6ピン ミニDIN メス×1(Purple)、RJ-11 メス×1 + USB Type-A メス×1(Black)、RS-232C: DB-9ピン オス×1(Black)、DB-9ピン メス×1(Black)、リンク: RJ-45 メス×1(Black)ボタン数操作モード選択×1使用環境条件【動作温度】0~50℃【保管温度】-20~60℃【湿度】0~95%RH(※結露なきこと)RoHS指令(10物質対応)対応グリーンマーク認定
  • HDMI&DisplayPortクアッドディスプレイIP-KVMレシーバー(4K&マルチビューア&仮想マシン対応) ATEN

    HDMI&DisplayPortクアッドディスプレイIP-KVMレシーバー(4K&マルチビューア&仮想マシン対応)

    ATEN
    ¥679,800税込¥747,780
    1台
    3日以内出荷
    重要なコントロールルーム環境でのオペレーター業務を支援するために設計された、マルチビュー対応の高性能IP-KVMレシーバーです。 柔軟にレイアウトをカスタマイズできる「マルチビューモード」で最大16ソースをリアルタイム監視できるほか、複数のディスプレイ間をシームレスかつ低遅延で操作できる「オペレーションモード」も搭載。複数ソースをIP経由で長距離延長し、高解像度でKVM操作可能なKE8980MRは、ミッションクリティカルなコントロールセンター、共同会議室、大規模マルチモニターのデジタルサイネージネットワークに最適なソリューションです。
    質量(kg)1.34湿度(%RH)10~90(結露なきこと)消費電力DC19V:33W:420BTU/h寸法(幅W×奥行D×高さH)(mm)200×190×41.8材質(ケース)メタル解像度4096×2160 @ 60Hz(最大4画面)LED電源:1(Blue)、ストレージ:1(Orange)コネクタUSBポート:USB Type-A メス×2(Blue)、コンソールポート:USB Type-A メス×2(Blue)、DisplayPort メス×2(Black)、HDMI メス×2(Black)、オーディオライン出力/入力ジャック×1(Black)、DB-9ピン オス×1(Black)、電源:ロック式DC電源ジャック×1(Black)、LANポート:RJ-45×2(Blue)遅延時間オペレーションモード:5ms~48ms、マルチビューモード: 48ms未満動作温度(℃)-10~50保管温度(℃)-40~85RoHS指令(10物質対応)対応キーボード/マウスUSBボタン仕様プッシュボタン:電源×1(Black)、リセット×1(Black)グリーンマーク認定
  • デュアルディスプレイDisplayPort IP-KVMエクステンダー(5K解像度&10GbEネットワーク対応) ATEN

    デュアルディスプレイDisplayPort IP-KVMエクステンダー(5K解像度&10GbEネットワーク対応)

    ATEN
    ¥579,800税込¥637,780
    1台
    3日以内出荷
    トランスミッター(KX9980T)側に接続されたコンピューターの映像(デュアルディスプレイDisplayPort対応)、キーボード&マウス(USB)、および周辺機器(USB、RS-232、オーディオ)などの各信号を、10GbEネットワークを介してレシーバー(KX9980R)側のリモートコンソールへ伝送する、デュアルディスプレイ対応のIP-KVMエクステンダーです。トランスミッターとレシーバーは1対1、1対多、多対1、多対多といった柔軟な構成が可能であり、NOC、交通管制室、緊急指令室、放送センターなどにおいて、コストパフォーマンスと利便性に優れたデジタルKVM延長ソリューションを提供します。
    湿度(%RH)0~95(結露なきこと)材質(ケース)メタル解像度デュアルディスプレイ対応:5120×2880 @ 30Hz、5120×1440 @ 60Hz、4096×2160 @ 60Hz、2560×1440 @ 144Hz、1920×1080 @ 240HzLED1000/10000 Mbps:1(1000:Orange / 10000:Green)、電源:2(Green)、ローカル:1(Green)、リモート:1(Green)動作温度(℃)0~50保管温度(℃)-20~60RoHS指令(10物質対応)対応キーボード/マウスUSBグリーンマーク認定
  • KVMスイッチ ATEN

    KVMスイッチ

    ATEN
    ¥159,800~税込¥175,780~
    1台
    3日以内出荷から4日以内出荷
    PCまたはラップトップの代わりとなる独立型コンソール。ユーザーはATEN製IP-KVMスイッチ(KNシリーズ、CNシリーズ)に遠隔からアクセスし制御が可能。 *CN8600はコンソールステーション非対応です。 ウイルスの脅威に対するセキュリティ対策およびデータ保護。 シングルサインオン - 複数のATEN製KVM over IPスイッチの管理・統合。 高精細なFPGAグラフィックプロセッサー - 1920×1200 フルHD対応。 KA8270: VGAビデオ出力×1。KA8280: HDMIビデオ出力×1 。KA8278: VGA×1、HDMIビデオ出力×1。KA8288: HDMIビデオ出力×2。 KA8278とKA8288は、1組のキーボードとマウスで2つのディスプレイでマルチタスクが可能。 パネルアレイモード - 管理者は最大64台のサーバーのビデオ出力を1画面で同時に監視可能。 マルチスクリーンコントロール機能 - 1組のキーボードとマウスを使用して、2つのコンソールステーション間で最大4つの画面を制御可能。 バーチャルメディア(仮想メディア)対応。 付属の標準マウントキットで壁への取付けが可能。 リアへのラックマウントが可能な省スペース0Uデザイン。 多言語インターフェースを備えたGUI - アクセス・管理、ユーザープロファイルのカスタマイズや大規模な展開を簡単に行えるフレキシブルな構成。
    用途ATEN製IP-KVMスイッチ(KN 及び CNシリーズ)に遠隔からアクセスするためのリモートコンソールステーションです。付属品電源アダプター×1、電源ケーブル×1、ラックマウントキット×1、フットパッド(4pcs)×1、クイックスタートガイド×1電源(V)(電源アダプター)入力:AC100~240、出力:DC5/4A湿度(%RH)0~80(結露なきこと)寸法(幅W×奥行D×高さH)(mm)175×156×29材質(ケース)メタル保証期間3年LED電源:1(Blue)動作温度(℃)0~-40保管温度(℃)-20~60RoHS指令(10物質対応)対応ビデオ仕様1920×1200 @ 60Hz
  • KVM延長器 ATEN

    KVM延長器

    ATEN
    ¥289,800税込¥318,780
    1個
    3日以内出荷
    KE9950は、4K解像度に対応したDisplayPortシングルディスプレイIP-KVMエクステンダーです。 高度な機能※1。マルチスクリーンコントロール-マウスカーソルを移動させるだけで、モニターを複数のコンピューター間で切り替え可能。「プッシュ」&「プル」-クリック1つでシングルRxまたはビデオウォールに対してコンテンツを簡単に共有。ビデオウォール-各レイアウトにおいて最大8×8(最大64台のディスプレイ)で複数のビデオウォールを作成。詳細なスケジューリング機能-メディアの再生日時を設定することで、作業効率やコストの改善が可能。バーチャルトランスミッター-ビデオ、オーディオ、USB、シリアルの各ソースを個別にストリーミング。内部認証、外部認証の両方で高度なセキュリティ機能を提供-対応外部認証はLDAP、ActiveDirectory、RADIUSおよびTACACS+対応。詳細なユーザー権限設定-ユーザー間での共同作業や操作の競合防止のために、アドミニストレーターはTxデバイスの操作権限の4種類のアクセスモードに設定可能。KEシリーズ製品へのアクセスや操作権限をユーザーまたはグループで設定可能。最大4台のKEシリーズ製品の映像をグループ化することで、マルチディスプレイ環境の構築が可能。レシーバーのアクセス制御-トランスミッターのローカルコンソール側から制御ボタン※2を押すだけでRxアクセスを有効/無効に設定可能。。ハードウェア。DisplayPortビデオ解像度-最大3840×2160@30Hz(4:4:4)、36-bit色深度。デジタルビデオ出力対応。DisplayPort1.2およびHDCP1.3準拠。ステレオオーディオ(スピーカーマイクロフォン)対応。バーチャルメディアまたはvUSB対応。Auto-MDIX対応-ケーブルの種類(ストレート/クロス)を自動判別。8KV/15KVESD保護および2KVサージ保護。ファンレスデザインにより、エネルギー効率に優れ、動作音も静かな操作環境を実現。フェイルオーバー用にギガビットイーサネットポート(RJ-45)またはSFPポート経由での接続に対応。1GbpsSFPファイバーモジュールの拡張に対応※3。デュアル電源。ラックマウント対応-マウントオプション。-2X-021Gデュアルラックマウントキット。-2X-031Gシングルラックマウントキット。工業用電源アダプター搭載-厳しい環境条件下でも対応(動作温度0℃~50℃)。。管理。KE管理ソフトウェア(CCKM)による統合管理-直感的なWebベースのGUIでKEデバイスすべてを簡単に管理。デュアルコンソール操作-トランスミッターとレシーバー両方のキーボード、モニター、およびマウスを使ってシステムの操作が可能。緊急操作時はローカルコンソールから対応可能。レシーバー(ユーザーステーション)に搭載のOSDからトランスミッターとレシーバーの両方の設定が可能。EDIDエキスパート機能搭載(エミュレーション機能)-自動/手動で適切なEDIDモードを選択可能。オンスクリーンプレビュー(アレイモード)-1画面に最大36台分の映像を6×6画面で表示可能。ビデオ圧縮レベル-ネットワークバンド幅に応じてビデオ画質の調整が可能。CLI-アドミニストレーターはRS-232またはTelnet経由でコマンドを実行して全KEデバイスの制御が可能。RS-232対応-テキストメニュー、CLIまたはシリアルターミナル、タッチスクリーン、バーコードリーダー等のシリアルデバイスに対してシリアルターミナルへと接続可能。すべてのKEデバイスと互換。。セキュリティ。KEを直接接続するための専用LANポート搭載-社内ネットワークからの分離が可能。セキュアなデータ通信-ネットワークを介して送信する前に全てのデータを128ビットのAES暗号化、レシーバー側で解読。業界標準TLSプロトコル準拠。。バーチャルメディア。USBバーチャルメディアモードで、ファイル転送やOSパッチの適用、ソフトウェアのインストールや診断試験がリモートから可能。USB2.0DVD/CDドライバーやUSBマスストレージ、PCハードドライブおよびISOイメージ対応。スマートカード/CACリーダー対応。。注意:。1.これらの高度な機能は、KEトランスミッターがKEレシーバーと併用されて、KEマトリックス管理ソフトウェア(CCKM)によって管理されている場合にサポートされます。2.制御ボタン(2XRT-0015G)は製品パッケージに同梱されていません。お求めの際にはメーカー販売代理店までお問い合わせください。3.SFPモジュール(2A-136G/2A-137G)は製品パッケージに同梱されていません。お求めの際にはメーカー販売代理店までお問い合わせください。
    仕様【エミュレーション】キーボード/マウスUSBセット内容電源アダプター×1、電源コード×1、クイックスタートガイド×1スイッチOSDプッシュボタン×1・ビデオプッシュボタン×1・グラフィック(静止画像)プッシュボタン×1・リセットピンホール型スイッチ×1ケース質量(kg)1.24消費電力DC5V:8.03W材質(ケース)メタル解像度3840×2160@30Hz(4:4:4)動作環境動作温度0~50℃・保管温度-20~60℃・湿度0~95%RH、結露なきことコネクタUSBポートUSBType-Aメス×2(White)・コンソールポートUSBType-Aメス×2(White)、DisplayPortメス×1(Black)、ミニステレオジャック×1(Green)、ミニステレオジャック×1(Pink)、DB-9オス×1(Black)・KVMポート-・電源DC電源ジャック×2・LANポートRJ-45×1(Black)、SFPスロット×1ケース寸法(幅×奥行×高さ)(mm)228×172×55RoHS指令(10物質対応)対応互換品番ネットワークスイッチES0152P・KVMエクステンダーKE6940AiT/KE6900AiT/KE9950T・KVM管理ソフトウェアCCKM・ビデオコンバータVC986、【ケーブル】DisplayPortケーブル2L-7D04DP/2L-7D03DP-1/2L-7D03DP/2L-7D02DP、【アクセサリ】2X-031G、2X-021G・KVMモジュール2XRT-0015G、2A-137G、2A-136G
  • KVM延長器 ATEN

    KVM延長器

    ATEN
    ¥329,800税込¥362,780
    1個
    3日以内出荷
    KE9952は、4K解像度に対応したDisplayPortシングルディスプレイIP-KVMエクステンダーです。 高度な機能※1。マルチスクリーンコントロール-マウスカーソルを移動させるだけで、モニターを複数のコンピューター間で切り替え可能。「プッシュ」&「プル」-クリック1つでシングルRxまたはビデオウォールに対してコンテンツを簡単に共。ビデオウォール-各レイアウトにおいて最大8×8(最大64台のディスプレイ)で複数のビデオウォールを作。詳細なスケジューリング機能-メディアの再生日時を設定することで、作業効率やコストの改善が可能。バーチャルトランスミッター-ビデオ、オーディオ、USB、シリアルの各ソースを個別にストリーミング。内部認証、外部認証の両方で高度なセキュリティ機能を提供-対応外部認証はLDAP、ActiveDirectory、RADIUSおよびTACACS+対応。詳細なユーザー権限設定-ユーザー間での共同作業や操作の競合防止のために、アドミニストレーターはTxデバイスの操作権限の4種類のアクセスモードに設定可能。KEシリーズ製品へのアクセスや操作権限をユーザーまたはグループで設定可能。最大4台のKEシリーズ製品の映像をグループ化することで、マルチディスプレイ環境の構築が可能。レシーバーのアクセス制御-トランスミッターのローカルコンソール側から制御ボタン※2を押すだけでRxアクセスを有効/無効に設定可能。。ハードウェア。DisplayPortビデオ解像度-最大3840×2160@30Hz(4:4:4)、36-bit色深度。デジタルビデオ出力対応。DisplayPort1.2およびHDCP1.3準拠。ステレオオーディオ(スピーカーマイクロフォン)対応。バーチャルメディアまたはvUSB対応。Auto-MDIX対応-ケーブルの種類(ストレート/クロス)を自動判別。8KV/15KVESD保護および2KVサージ保護。ファンレスデザインにより、エネルギー効率に優れ、動作音も静かな操作環境を実現。フェイルオーバー用にギガビットイーサネットポート(RJ-45)またはSFPポート経由での接続に対応。1GbpsSFPファイバーモジュールの拡張に対応※3。PoE(PoweroverEthernet)対応-IEEE802.3at準拠。ラックマウント対応-マウントオプション。-2X-021Gデュアルラックマウントキット。-2X-031Gシングルラックマウントキット。推奨ネットワークスイッチ:以下は、KEシリーズエクステンダーを使用したATENの耐久テストに合格したネットワークスイッチです。このテストでは、解像度:1920x1200@60Hz(KE69シリーズ)および3840x2160@30Hz(KE89、KE99シリーズ)、毎秒60フレーム、24ビット色深度でネットワーク上でストリーミングを実施しました。ATENES0152/ES0152P※ATENのネットワークスイッチの場合、IGMPやジャンボフレームなど複雑な設定は不要でそのまま使用可能です。CiscoCatalyst2960X/Catalyst2960XR/Catalyst3750。HPProcurve2920。H3CS5120。HuaweiS5700。DLinkDGS-1510。ネットワークスイッチの選択方法については、メーカー担当までお問合せください。。管理。KE管理ソフトウェア(CCKM)による統合管理-直感的なWebベースのGUIでKEデバイスすべてを簡単に管理。デュアルコンソール操作-トランスミッターとレシーバー両方のキーボード、モニター、およびマウスを使ってシステムの操作が可能。緊急操作時はローカルコンソールから対応可能。レシーバー(ユーザーステーション)に搭載のOSDからトランスミッターとレシーバーの両方の設定が可能。EDIDエキスパート機能搭載(エミュレーション機能)-自動/手動で適切なEDIDモードを選択可能。オンスクリーンプレビュー(アレイモード)-1画面に最大36台分の映像を6×6画面で表示可能。ビデオ圧縮レベル-ネットワークバンド幅に応じてビデオ画質の調整が可能。CLI-アドミニストレーターはRS-232またはTelnet経由でコマンドを実行して全KEデバイスの制御が可能。RS-232対応-テキストメニュー、CLIまたはシリアルターミナル、タッチスクリーン、バーコードリーダー等のシリアルデバイスに対してシリアルターミナルへと接続可能。すべてのKEデバイスと互換。。セキュリティ。KEを直接接続するための専用LANポート搭載-社内ネットワークからの分離が可能。セキュアなデータ通信-ネットワークを介して送信する前に全てのデータを128ビットのAES暗号化、レシーバー側で解読。業界標準TLSプロトコル準拠。。バーチャルメディア。USBバーチャルメディアモードで、ファイル転送やOSパッチの適用、ソフトウェアのインストールや診断試験がリモートから可能。USB2.0DVD/CDドライバーやUSBマスストレージ、PCハードドライブおよびISOイメージ対応。スマートカード/CACリーダー対応。。注意:。1.これらの高度な機能は、KEトランスミッターがKEレシーバーと併用されて、KEマトリックス管理ソフトウェア(CCKM)によって管理されている場合にサポートされます。2.制御ボタン(2XRT-0015G)は製品パッケージに同梱されていません。お求めの際にはメーカー販売代理店までお問い合わせください。3.SFPモジュール(2A-136G/2A-137G)は製品パッケージに同梱されていません。お求めの際にはメーカー販売代理店までお問い合わせください。
    仕様【エミュレーション】キーボード/マウスUSBセット内容DisplayPortケーブル×1、USB2.0Type-A→Type-Bケーブル×1、KE9952T用フットパッドセット(4pcs)×1、マウントキット×1、クイックスタートガイド×1スイッチOSD-・ビデオ-・グラフィック(静止画像)-・リセットピンホール型スイッチ×1電源PoEケース質量(kg)1.15(2.53lb)消費電力DC48V:11.88W材質(ケース)メタルインターフェースDisplayPort1.2、USB、HDCP1.3、SFP解像度3840×2160@30Hz(4:4:4)動作環境動作温度0~50℃・保管温度-20~60℃・湿度0~95%RH、結露なきことコネクタUSBポート-・コンソールポートUSBType-Aメス×2(White)、DisplayPortメス×1(Black)、ステレオミニジャック×1(Green)、ステレオミニジャック×1(Pink)、DB-9オス×1(Black)・KVMポートUSBType-Bメス×1(White)、DisplayPortメス×1(White)、ステレオミニジャック×1(Green)、ステレオミニジャック×1(Pink)、DB-9メス×1(Black)・電源DC電源ジャック×1・LANポートRJ-45×1(Black、PoE)、SFPスロット×1OSOS非依存ケース寸法(幅×奥行×高さ)(mm)215×163×42RoHS指令(10物質対応)対応互換品番ネットワークスイッチES0152P・KVMエクステンダーKE9952R・KVM管理ソフトウェアCCKM・ビデオコンバータVC986、【ケーブル】DisplayPortケーブル2L-7D04DP/2L-7D03DP-1/2L-7D03DP/2L-7D02DP、【アクセサリ】2X-031G、2X-021G・KVMモジュール2XRT-0015G、2A-137G、2A-136Gオーディオステレオオーディオ対応
  • KVM延長器 ATEN

    KVM延長器

    ATEN
    ¥289,800税込¥318,780
    1個
    3日以内出荷
    KE9950は、4K解像度に対応したDisplayPortシングルディスプレイIP-KVMエクステンダーです。 高度な機能※1。マルチスクリーンコントロール-マウスカーソルを移動させるだけで、モニターを複数のコンピューター間で切り替え可能。「プッシュ」&「プル」-クリック1つでシングルRxまたはビデオウォールに対してコンテンツを簡単に共有。ビデオウォール-各レイアウトにおいて最大8×8(最大64台のディスプレイ)で複数のビデオウォールを作成。詳細なスケジューリング機能-メディアの再生日時を設定することで、作業効率やコストの改善が可能。バーチャルトランスミッター-ビデオ、オーディオ、USB、シリアルの各ソースを個別にストリーミング。内部認証、外部認証の両方で高度なセキュリティ機能を提供-対応外部認証はLDAP、ActiveDirectory、RADIUSおよびTACACS+対応。詳細なユーザー権限設定-ユーザー間での共同作業や操作の競合防止のために、アドミニストレーターはTxデバイスの操作権限の4種類のアクセスモードに設定可能。KEシリーズ製品へのアクセスや操作権限をユーザーまたはグループで設定可能。最大4台のKEシリーズ製品の映像をグループ化することで、マルチディスプレイ環境の構築が可能。レシーバーのアクセス制御-トランスミッターのローカルコンソール側から制御ボタン※2を押すだけでRxアクセスを有効/無効に設定可能。。ハードウェア。DisplayPortビデオ解像度-最大3840×2160@30Hz(4:4:4)、36-bit色深度。デジタルビデオ出力対応。DisplayPort1.2およびHDCP1.3準拠。ステレオオーディオ(スピーカーマイクロフォン)対応。バーチャルメディアまたはvUSB対応。Auto-MDIX対応-ケーブルの種類(ストレート/クロス)を自動判別。8KV/15KVESD保護および2KVサージ保護。ファンレスデザインにより、エネルギー効率に優れ、動作音も静かな操作環境を実現。フェイルオーバー用にギガビットイーサネットポート(RJ-45)またはSFPポート経由での接続に対応。1GbpsSFPファイバーモジュールの拡張に対応※3。デュアル電源。ラックマウント対応-マウントオプション。-2X-021Gデュアルラックマウントキット。-2X-031Gシングルラックマウントキット。工業用電源アダプター搭載-厳しい環境条件下でも対応(動作温度0℃~50℃)。。管理。KE管理ソフトウェア(CCKM)による統合管理-直感的なWebベースのGUIでKEデバイスすべてを簡単に管理。デュアルコンソール操作-トランスミッターとレシーバー両方のキーボード、モニター、およびマウスを使ってシステムの操作が可能。緊急操作時はローカルコンソールから対応可能。レシーバー(ユーザーステーション)に搭載のOSDからトランスミッターとレシーバーの両方の設定が可能。EDIDエキスパート機能搭載(エミュレーション機能)-自動/手動で適切なEDIDモードを選択可能。オンスクリーンプレビュー(アレイモード)-1画面に最大36台分の映像を6×6画面で表示可能。ビデオ圧縮レベル-ネットワークバンド幅に応じてビデオ画質の調整が可能。CLI-アドミニストレーターはRS-232またはTelnet経由でコマンドを実行して全KEデバイスの制御が可能。RS-232対応-テキストメニュー、CLIまたはシリアルターミナル、タッチスクリーン、バーコードリーダー等のシリアルデバイスに対してシリアルターミナルへと接続可能。すべてのKEデバイスと互換。。セキュリティ。KEを直接接続するための専用LANポート搭載-社内ネットワークからの分離が可能。セキュアなデータ通信-ネットワークを介して送信する前に全てのデータを128ビットのAES暗号化、レシーバー側で解読。業界標準TLSプロトコル準拠。。バーチャルメディア。USBバーチャルメディアモードで、ファイル転送やOSパッチの適用、ソフトウェアのインストールや診断試験がリモートから可能。USB2.0DVD/CDドライバーやUSBマスストレージ、PCハードドライブおよびISOイメージ対応。スマートカード/CACリーダー対応。。注意:。1.これらの高度な機能は、KEトランスミッターがKEレシーバーと併用されて、KEマトリックス管理ソフトウェア(CCKM)によって管理されている場合にサポートされます。2.制御ボタン(2XRT-0015G)は製品パッケージに同梱されていません。お求めの際にはメーカー販売代理店までお問い合わせください。3.SFPモジュール(2A-136G/2A-137G)は製品パッケージに同梱されていません。お求めの際にはメーカー販売代理店までお問い合わせください。
    仕様【エミュレーション】キーボード/マウスUSBセット内容DisplayPortケーブル×1、USB2.0Type-A→Type-Bケーブル×1、電源アダプター×1、電源コード×1、フットパッドセット(4pcs)×1、マウントキット×1、クイックスタートガイド×1スイッチOSD-・ビデオ-・グラフィック(静止画像)-・リセットピンホール型スイッチ×1ケース質量(kg)1.12(2.47lb)消費電力DC5V:9.51W材質(ケース)メタル解像度3840×2160@30Hz(4:4:4)動作環境動作温度0~50℃・保管温度-20~60℃・湿度0~95%RH、結露なきことコネクタUSBポート-・コンソールポートUSBType-Aメス×2(White)、DisplayPortメス×1(Black)、ミニステレオジャック×1(Green)、ミニステレオジャック×1(Pink)、DB-9オス×1(Black)・KVMポートUSBType-Bメス×1(White)、DisplayPortメス×1(Black)、ミニステレオジャック×1(Green)、ミニステレオジャック×1(Pink)、DB-9メス×1(Black)・電源DC電源ジャック×2・LANポートRJ-45×1(Black)、SFPスロット×1OSOS非依存ケース寸法(幅×奥行×高さ)(mm)215×163×42RoHS指令(10物質対応)対応互換品番ネットワークスイッチES0152P・KVMエクステンダーKE9950R・KVM管理ソフトウェアCCKM・ビデオコンバータVC986、【ケーブル】DisplayPortケーブル2L-7D04DP/2L-7D03DP-1/2L-7D03DP/2L-7D02DP、【アクセサリ】2X-031G、2X-021G・KVMモジュール2XRT-0015G、2A-137G、2A-136Gオーディオステレオオーディオ対応
  • KVM延長器 ATEN

    KVM延長器

    ATEN
    ¥329,800税込¥362,780
    1個
    3日以内出荷
    KE9952は、4K解像度に対応したDisplayPortシングルディスプレイIP-KVMエクステンダーです。 高度な機能※1。マルチスクリーンコントロール-マウスカーソルを移動させるだけで、モニターを複数のコンピューター間で切り替え可能。「プッシュ」&「プル」-クリック1つでシングルRxまたはビデオウォールに対してコンテンツを簡単に共。ビデオウォール-各レイアウトにおいて最大8×8(最大64台のディスプレイ)で複数のビデオウォールを作。詳細なスケジューリング機能-メディアの再生日時を設定することで、作業効率やコストの改善が可能。バーチャルトランスミッター-ビデオ、オーディオ、USB、シリアルの各ソースを個別にストリーミング。内部認証、外部認証の両方で高度なセキュリティ機能を提供-対応外部認証はLDAP、ActiveDirectory、RADIUSおよびTACACS+対応。詳細なユーザー権限設定-ユーザー間での共同作業や操作の競合防止のために、アドミニストレーターはTxデバイスの操作権限の4種類のアクセスモードに設定可能。KEシリーズ製品へのアクセスや操作権限をユーザーまたはグループで設定可能。最大4台のKEシリーズ製品の映像をグループ化することで、マルチディスプレイ環境の構築が可能。レシーバーのアクセス制御-トランスミッターのローカルコンソール側から制御ボタン※2を押すだけでRxアクセスを有効/無効に設定可能。。ハードウェア。DisplayPortビデオ解像度-最大3840×2160@30Hz(4:4:4)、36-bit色深度。デジタルビデオ出力対応。DisplayPort1.2およびHDCP1.3準拠。ステレオオーディオ(スピーカーマイクロフォン)対応。バーチャルメディアまたはvUSB対応。Auto-MDIX対応-ケーブルの種類(ストレート/クロス)を自動判別。8KV/15KVESD保護および2KVサージ保護。ファンレスデザインにより、エネルギー効率に優れ、動作音も静かな操作環境を実現。フェイルオーバー用にギガビットイーサネットポート(RJ-45)またはSFPポート経由での接続に対応。1GbpsSFPファイバーモジュールの拡張に対応※3。PoE(PoweroverEthernet)対応-IEEE802.3at準拠。ラックマウント対応-マウントオプション。-2X-021Gデュアルラックマウントキット。-2X-031Gシングルラックマウントキット。推奨ネットワークスイッチ:以下は、KEシリーズエクステンダーを使用したATENの耐久テストに合格したネットワークスイッチです。このテストでは、解像度:1920x1200@60Hz(KE69シリーズ)および3840x2160@30Hz(KE89・KE99シリーズ)、毎秒60フレーム、24ビット色深度でネットワーク上でストリーミングを実施しました。ATENES0152/ES0152P※ATENのネットワークスイッチの場合、IGMPやジャンボフレームなど複雑な設定は不要でそのまま使用可能です。CiscoCatalyst2960X/Catalyst2960XR/Catalyst3750。HPProcurve2920。H3CS5120。HuaweiS5700。DLinkDGS-1510。ネットワークスイッチの選択方法については、メーカー担当までお問合せください。。管理。KE管理ソフトウェア(CCKM)による統合管理-直感的なWebベースのGUIでKEデバイスすべてを簡単に管理。デュアルコンソール操作-トランスミッターとレシーバー両方のキーボード、モニター、およびマウスを使ってシステムの操作が可能。緊急操作時はローカルコンソールから対応可能。レシーバー(ユーザーステーション)に搭載のOSDからトランスミッターとレシーバーの両方の設定が可能。EDIDエキスパート機能搭載(エミュレーション機能)-自動/手動で適切なEDIDモードを選択可能。オンスクリーンプレビュー(アレイモード)-1画面に最大36台分の映像を6×6画面で表示可能。ビデオ圧縮レベル-ネットワークバンド幅に応じてビデオ画質の調整が可能。CLI-アドミニストレーターはRS-232またはTelnet経由でコマンドを実行して全KEデバイスの制御が可能。RS-232対応-テキストメニュー、CLIまたはシリアルターミナル、タッチスクリーン、バーコードリーダー等のシリアルデバイスに対してシリアルターミナルへと接続可能。すべてのKEデバイスと互換。。セキュリティ。KEを直接接続するための専用LANポート搭載-社内ネットワークからの分離が可能。セキュアなデータ通信-ネットワークを介して送信する前に全てのデータを128ビットのAES暗号化、レシーバー側で解読。業界標準TLSプロトコル準拠。。バーチャルメディア。USBバーチャルメディアモードで、ファイル転送やOSパッチの適用、ソフトウェアのインストールや診断試験がリモートから可能。USB2.0DVD/CDドライバーやUSBマスストレージ、PCハードドライブおよびISOイメージ対応。スマートカード/CACリーダー対応。。注意:。1.これらの高度な機能は、KEトランスミッターがKEレシーバーと併用されて、KEマトリックス管理ソフトウェア(CCKM)によって管理されている場合にサポートされます。2.制御ボタン(2XRT-0015G)は製品パッケージに同梱されていません。お求めの際にはメーカー販売代理店までお問い合わせください。3.SFPモジュール(2A-136G/2A-137G)は製品パッケージに同梱されていません。お求めの際にはメーカー販売代理店までお問い合わせください。
    仕様【エミュレーション】キーボード/マウスUSBセット内容クイックスタートガイド×1スイッチOSDプッシュボタン×1・ビデオプッシュボタン×1・グラフィック(静止画像)プッシュボタン×1・リセットピンホール型スイッチ×1電源PoEケース質量(kg)1.27(2.8lb)消費電力DC48V:10.04W材質(ケース)メタルインターフェースUSB解像度3840×2160@30Hz(4:4:4)動作環境動作温度0~50℃・保管温度-20~60℃・湿度0~95%RH、結露なきことコネクタUSBポートUSBType-Aメス×2(White)・コンソールポートUSBType-Aメス×2(White)、DisplayPortメス×1(Black)、ミニステレオジャック×1(Green)、ミニステレオジャック×1(Pink)、DB-9オス×1(Black)・KVMポート-・電源DC電源ジャック×1・LANポートRJ-45×1(Black)、SFPスロット×1OSOS非依存ケース寸法(幅×奥行×高さ)(mm)228×172×55RoHS指令(10物質対応)対応互換品番ネットワークスイッチES0152P・KVMエクステンダーKE6940AiT/KE6900AiT/KE9952T・KVM管理ソフトウェアCCKM・ビデオコンバータVC986、【ケーブル】DisplayPortケーブル2L-7D04DP/2L-7D03DP-1/2L-7D03DP/2L-7D02DP、【アクセサリ】2X-031G、2X-021G・KVMモジュール2XRT-0015G、2A-137G、2A-136Gオーディオマイク、ステレオオーディオ対応
  • 2ポート シリアルデバイスサーバー ATEN

    2ポート シリアルデバイスサーバー

    ATEN
    ¥39,980税込¥43,978
    1台
    3日以内出荷
    ATEN SN3000シリーズ Secure Device Serversは、従来のシリアルRS-232デバイスを安全にイーサネットネットワークに接続し、任意の場所にあるコンピュータからリモートアクセスできるようにする外部IPベースのネットワークデバイスで、ネットワーク上の任意のホストコンピュータのシリアルポート数を拡張することが可能です。SN3000シリーズは、PLC、メーター、センサーからシリアルポート経由でデータを収集するSCADA(Supervisory Control and Data Acquisition)システムが多くの産業で豊富に使用されていることから、特に産業プロセス制御アプリケーションに最適な製品です。SN3000シリーズは、シリアルポートとイーサネットフォーマットの間でデータを双方向に変換し、イーサネット・ネットワークを通じてローカルサイトやリモートサイトからすべてのデータ収集機器のデータにアクセスすることを容易にします。SN3000シリーズには、便利な操作モードが多数用意されています。テレコム、アクセス制御、リモートサイト管理など、セキュリティが要求されるアプリケーション向けに、セキュアTCPサーバー/クライアント、セキュア シリアルトンネリングサーバー/クライアント、セキュア リアルCOM、コンソール管理モードをサポートしています。
    その他ラックマウントキット(VE-RMK1U)は別売りです。セット内容電源アダプター×1、DCターミナルブロック×1、DINレール用マウントキット×1、クイックスタートガイド×1質量(kg)0.21(0.46 lb)取付方式卓上設置、ウォールマウント、DINレールへのマウント、ラックマウント(VE-RMK1Uを使用)スイッチリセット ピンホール型スイッチ×1湿度(%RH)5~95(※結露なきこと)消費電力DC9V:0.769W:4BTU/h、DC48V:0.939W:4BTU/h、(注意: ワット単位の測定値は、外部負荷がない場合の装置の標準的な消費電力を示します。 BTU/h単位での測定値は、デバイスに完全に負荷がかかった状態の消費電力を示します。)材質(ケース)メタル準拠規格EMC:EN55032/35EMI:CISPR32、FCC Part 15B Class AEMS:IEC61000-4-2ESD:コンタクト:4kV、エア:8kVIEC61000-4-3RS:80MHz~1GHz:3V/mIEC61000-4-4EFT:電源:1kV、信号:0.5kVIEC61000-4-5サージ:電源:2kV(電源アダプター)、1kV(ターミナルブロック)、信号:1kVIEC61000-4-6CS:150kHz~10MHz:3V/m、10kHz~30MHz:3~V/m、30kHz~80MHz:1V/mIEC61000-4-8PFMFIEC61000-4-11DIP安全性:UL60950-1およびUL62368-1規格準拠RoHSインターフェース【シリアル】 RS-232C信号: TxD, RxD, RTS, CTS, DTR, DSR, DCD, GND、ボーレート: 110, 134, 150, 300, 600, 1200, 1800, 2400, 4800, 7200, 9600, 19200, 38400, 57600, 115200,230400, 460800, 921600 bps、データビット: 5, 6, 7, 8、パリティ: 偶数、奇数、マーク、スペース、ストップビット: 1, 1.5, 2、フロー制御: RTS / CTS, DTR / DSR, XON / XOFF、【ネットワーク】 標準:10Base-T/100Base-TX、自動認識、保護:1.5KVマグネティック・アイソレーション定格入力電力DCジャック:DC 9V、ターミナルブロック:DC 9~48V寸法(幅W×奥行D×高さH)(cm)【フェイスプレート】9.80×11.70×2.60(3.86×4.61×1.02in.)LED電源 1 (Green)、ステータス 1 (Yellow Green/Red)、10/100 Mbps 2 (Green/Orange)、ポート 2 (Green/Orange)コネクタ【シリアル】 DB-9ピン オス×2【ネットワーク】 RJ-45×1【電源】 12~48V DCターミナルブロック×1、9~30V DC【電源】ジャック×1動作温度(℃)0~60保管温度(℃)-40~75RoHS指令(10物質対応)対応接続台数2グリーンマーク認定
  • 1ポート シリアルデバイスサーバー(PoE対応) ATEN

    1ポート シリアルデバイスサーバー(PoE対応)

    ATEN
    ¥36,980税込¥40,678
    1台
    3日以内出荷
    ATEN SN3000シリーズ Secure Device Serversは、従来のシリアルRS-232デバイスを安全にイーサネットネットワークに接続し、任意の場所にあるコンピュータからリモートアクセスできるようにする外部IPベースのネットワークデバイスで、ネットワーク上の任意のホストコンピュータのシリアルポート数を拡張することが可能です。SN3000シリーズは、PLC、メーター、センサーからシリアルポート経由でデータを収集するSCADA(Supervisory Control and Data Acquisition)システムが多くの産業で豊富に使用されていることから、特に産業プロセス制御アプリケーションに最適な製品です。SN3000シリーズは、シリアルポートとイーサネットフォーマットの間でデータを双方向に変換し、イーサネット・ネットワークを通じてローカルサイトやリモートサイトからすべてのデータ収集機器のデータにアクセスすることを容易にします。SN3000シリーズには、便利な操作モードが多数用意されています。セキュアTCPサーバー/クライアント、セキュア シリアルトンネリングサーバー/クライアント、セキュアリアルCOM、そしてテレコム、アクセス制御、リモートサイト管理など、セキュリティが重要なアプリケーションに対応するコンソールマネジメントモードをサポートしています。さらに、IEEE 802.3af準拠のモデルは、追加の電源なしでPoE PSEデバイスから電力を供給することができます。
    その他消費電力 DC9V: 0.805W:4BTU、電源アダプターは別売りです。、ラックマウントキット(VE-RMK1U)は別売りです。セット内容DCターミナルブロック×1、DINレール用マウントキット×1、クイックスタートガイド×1質量(kg)0.21(0.46 lb)取付方式卓上設置、ウォールマウント、DINレールへのマウント、ラックマウント(VE-RMK1Uを使用)スイッチリセット ピンホール型スイッチ×1湿度(%RH)5~95(※結露なきこと)消費電力DC48V:0.975W:5BTU/h、POE:1.22W:6BTU/h、(注意: ワット単位の測定値は、外部負荷がない場合の装置の標準的な消費電力を示します。 BTU/h単位での測定値は、デバイスに完全に負荷がかかった状態の消費電力を示します。)材質(ケース)メタル準拠規格EMC:EN55032/35EMI:CISPR32、FCC Part 15B Class AEMS:IEC61000-4-2ESD:コンタクト:4kV、エア:8kVIEC61000-4-3RS:80MHz~1GHz:3V/mIEC61000-4-4EFT:電源:1kV、信号:0.5kVIEC61000-4-5サージ:電源:2kV(電源アダプター)、1kV(ターミナルブロック)、信号:1kVIEC61000-4-6CS:150kHz~10MHz:3V/m、10kHz~30MHz:3~V/m、30kHz~80MHz:1V/mIEC61000-4-8PFMFIEC61000-4-11DIP安全性:UL60950-1およびUL62368-1規格準拠RoHSインターフェース【シリアル】 RS-232C信号: TxD, RxD, RTS, CTS, DTR, DSR, DCD, GND、ボーレート: 110, 134, 150, 300, 600, 1200, 1800, 2400, 4800, 7200, 9600, 19200, 38400, 57600, 115200,230400, 460800, 921600 bps、データビット: 5, 6, 7, 8、パリティ: 偶数、奇数、マーク、スペース、ストップビット: 1, 1.5, 2、フロー制御: RTS / CTS, DTR / DSR, XON / XOFF、【ネットワーク】 標準:10Base-T/100Base-TX、自動認識、保護:1.5KVマグネティック・アイソレーション寸法(幅W×奥行D×高さH)(cm)【フェイスプレート】9.80×11.70×2.60(3.86×4.61×1.02in.)LED電源 1(Green)、ステータス 1(YellowGreen/Red)、10/100 Mbps 2(Green/Orange)、ポート 1(Green/Orange)コネクタ【シリアル】 DB-9ピン オス×1【ネットワーク】 RJ-45×1【電源】 12~48V DCターミナルブロック×1、9~30V DC【電源】ジャック×1動作温度(℃)0~60保管温度(℃)-40~75RoHS指令(10物質対応)対応接続台数1電源アダプタ【DCジャック】DC 9V【ターミナルブロック】DC 9~48V【PoE】DC 48Vグリーンマーク認定
すべてのカテゴリ
安全保護具・作業服・安全靴
物流/保管/梱包用品/テープ
安全用品/防災・防犯用品/安全標識
オフィスサプライ
オフィス家具/清掃用品
切削工具・研磨材
測定・測量用品
作業工具/電動・空圧工具
スプレー・オイル・グリス/塗料/接着・補修/溶接
配管・水廻り部材/ポンプ/空圧・油圧機器・ホース
メカニカル部品/機構部品
制御機器/はんだ・静電気対策用品
建築金物・建材・塗装内装用品
空調・照明・電設資材/電気材料
ねじ・ボルト・釘/素材
自動車用品
トラック用品
バイク用品
自転車用品
科学研究・開発用品/クリーンルーム用品
厨房機器・キッチン/店舗用品
農業資材・園芸用品
医療・介護用品
 使用用途などの自然な言葉で検索できるようになりました(例:工場の床に白い線を引く)詳細はこちら