カテゴリ
- 制御機器(36)
- 農業機械(27)
- パソコン/周辺機器(18)
- 保管用品(16)
- 清掃用品(10)
- 空調・照明・電設資材(9)
- 物流用品(5)
- FA担当者のオススメ新商品(5)
- 卓上消耗品(4)
- 電気材料(4)
- オフィス家具(4)
- 防犯用品(4)
- 建築金物(4)
- ねじ・ボルト・釘(3)
- 船舶用品・漁業資材(3)
- 安全標識(3)
- 作業工具(3)
- 店舗什器・備品(2)
- 自動車補修部品(2)
- 配管・水廻り設備部材(2)
- 家電(2)
- 学童・教育用品(2)
- 電動工具(2)
- 機構部品(1)
- 測量用品(土木/建設)(1)
- 測定用品(1)
- 科学研究・開発用品(1)
- カー用品(1)
- 作業服(1)
- 切削工具(1)
- 印刷用紙/インク/印刷機(1)
- 縫製用品(1)
絞り込み
ブランド
- モノタロウ(6)
- タカチ電機工業(27)
- BIGM(丸山製作所)(27)
- CAPTAIN STAG(6)
- OtterBOX(6)
- 三菱電機(5)
- SISIKU(シシク/シシクアドクライス)(5)
- BLACK BOX(4)
- StarTech.com(4)
- メディアカバーマーケット(4)
- キタジマ(3)
- LOBSTER(ロブスター/エビ印/ロブテックス)(3)
- ゼネラルステッカー(3)
- TRUST(トラスト)[厨房用品](3)
- PackStyle(パックスタイル)(3)
- CONDOR(山崎産業)(2)
- BRIDGESTONE(ブリヂストン)(2)
- ワゴジャパン(2)
- azbil(旧:山武)(2)
- Richell(リッチェル)(2)
- ブランドをもっと見る
エコロジープロダクト
「st-45 box」の検索結果

STボックス
JEJアステージ(17件のレビュー)¥3,500税込¥3,8501個当日出荷から6日以内出荷ドライバーやペンチなどの小物収納に便利です。スタッキング(積み重ね)でき便利です。蓋に便利な目盛り付き。材質本体・蓋・バックル:ポリプロピレン、線材:ステンレス鋼(#1.5、7、11は線材未使用)フタありRoHS指令(10物質対応)対応コンテナ種類ベタ目フタの種類バックル式スタッキング可
ステンレスバックルコンテナ
(467件のレビュー)¥2,698税込¥2,9681個当日出荷工具や大工道具、アウトドア用品などの収納に便利です。 スタッキング(積み重ね)でき便利! フタに簡易メジャー付き。 3段から5段までのスタッキング(積み重ね)が可能。 ボックスの数が増えても上方向に重ねて設置できるので、設置占有面積は一台分のみ! バックルはロック/アンロックがしやすいステンレス鋼を採用しています。バックルの耐久性も向上しました。用途工具・小物の収納に材質(フタ・本体・バックル)ポリプロピレン、(線材)ステンレス鋼フタありコンテナ種類ベタ目フタの種類バックル式スタッキング可
バックルコンテナ 簡易密閉タイプ
(71件のレビュー)¥1,498~税込¥1,648~1個当日出荷水やホコリをシャットアウト!パッキン付き簡易密閉型コンテナ! スタッキング(積み重ね)可能です。 フタには便利な目盛りが付いています。丈夫なステンレス線材バックル。用途衣類・工具などの収納に仕様本体・フタ・バックル:ポリプロピレン、線材:ステンレス鋼、パッキン:発泡ポリエチレンフタありコンテナ種類ベタ目フタの種類バックル式スタッキング可
NFボックス
(488件のレビュー)¥349~税込¥384~1個当日出荷アステージ製造の国産高品質NFボックスです。生活用品、大工道具、アウトドア用品など幅広く使用できます。スタッキング(積み重ね)でき便利です。#1.5は#7、#11に2個スタッキングも可能で、#7と#11はともにスタッキング可能、#13と#25はともにスタッキング可能、#22と#45はともにスタッキング可能。#1.5のみ15cmまでの目盛り付きです。またアステージNFボックス用ふたが使用可能です。持手部分の形状を曲面フォルムにし、手にかかる負担を軽減しているので重量物を収納し持ち上げても手が痛くなりにくいです。用途運搬・保管に材質ポリプロピレンフタ別売コンテナ種類ベタ目スタッキング可
NTボックス ブラックグリーン
JEJアステージ(5件のレビュー)¥529~税込¥582~1個ほか当日出荷積み重ね可能なアイテムでカラーを統一したコンテナ・工具箱の俺流Xシリーズ! 工具類やアウトドア用品などの収納に便利なバックル蓋付コンテナです。RoHS指令(10物質対応)対応コンテナ種類ベタ目スタッキング可
NVボックス
(234件のレビュー)¥569~税込¥626~1個当日出荷アステージ製造の国産高品質NVボックスです。生活用品、大工道具、アウトドア用品など幅広く使用できます。スタッキング(積み重ね)でき便利です。リブ構造で丈夫です。またアステージNVボックス用ふたが使用可能です。用途運搬・保管に材質ポリプロピレン段数(可能積重ね)5
I型BOX水平器 水平・垂直・45°
STS¥1,998~税込¥2,198~1個当日出荷パイプの上にも設置が容易なV字測定面でマグネット付です。両端に衝撃性に優れたプロテクトラバー付きです。腰袋などへの着脱にも便利なカラビナ付きです。変形しづらいI(アイ)型モノコックフレームです。気泡管は高精度±1.00mm/mを採用してます。用途水平・垂直・45°の測定に。仕様サイドプロテクターあり材質本体:アルミ合金、気泡管:アクリル樹脂(PMMA)厚さ(mm)22高さ(mm)50精度±1.00mm/m=±0.0573°以内感度0.5mm/m=0.0286°測定面形状V字溝
TP規格コンテナ THCシリーズコンテナ(Bタイプ)
TRUSCO(17件のレビュー)¥499~税込¥549~1個当日出荷から翌々日出荷フタをした状態でも外しても積み重ねが可能です。軽量のため、持ち運びが容易です。全面ベタ目の多目的通箱として、あらゆるシーンで汎用的に使用できます。用途小物の整理や保管に最適です。事務所や物置の整理に。材質ポリプロピレン(PP)コンテナ種類ベタ目
真空断熱スーパーコールドクーラーボックス45
CAPTAIN STAG¥19,980税込¥21,9781個翌々日出荷本体外装4層構造。真空断熱パネルによる優れた保冷力。熱中症対策に、アウトドア、防災用として。容量目安:350ml缶で70本、500ml缶で50本、500mlペットボトルで53本、2Lペットボトルで12本材質本体外装:ポリエチレン、内容器:ポリプロピレン、持ち手ハンドル:ABS樹脂・熱可塑性エラストマー、ふた:ポリエチレン、真空断熱パネル:アルミフィルム・グラスウール、断熱材:ウレタンフォーム(耐熱温度80度、耐冷温度-10度)、パッキン:発砲ポリエチレン寸法(mm)580×370×410(ハンドル含まず)質量(kg)6.1容量(L)45保冷効力(℃)~4(8時間)
プルボックス 低価格 防水型 BCASシリーズ
タカチ電機工業(24件のレビュー)¥679~税込¥747~1台当日出荷低価格のビス止めタイプ小型防水ボックスです。。。タカチ電機工業製品の穴加工、印刷など加工見積のご相談に対応します!問い合わせフォームはこちら。※タカチ電機工業製品の加工に関する専用の問い合わせ窓口となります。予めご了承ください。保護等級IP65RoHS指令(10物質対応)対応
コンテナボックスツールトレー
CAPTAIN STAG¥599税込¥6591個翌々日出荷工具用品やアウトドア用品の小物整理に便利なトレーです。ハンドル付きなので持ち運び、移動も楽々。別売りのUL-1051 コンテナボックス#22、UL-1052 コンテナボックス#45に組み合わせて使用できます材質ポリプロピレン色ブラックサイズM質量(g)270寸法(幅W×奥行D×高さH)(mm)外寸:345×237×80
ブラインドリベット エコBOX (アルミスチール)
LOBSTER(ロブスター/エビ印/ロブテックス)(7件のレビュー)¥1,798税込¥1,9781箱(300本)当日出荷箱単位の販売です。 片側から複数の母材をワン・アクションで締結できますので作業の省力化や生産性の向上に貢献いたします。仕様エコボックス入材質(フランジ)アルミ材質(シャフト)鉄
IP67防水ボックス WPシリーズ
タカチ電機工業(6件のレビュー)¥699~税込¥769~1台当日出荷から6日以内出荷ブラインドカバーを外すだけで壁や金具に取付け可能です。 保護等級IP67、ホワイトグレー色は紫外線による変色、劣化のしにくいASA樹脂製、チャコールグレー色は難燃性ABS樹脂製です。。。タカチ電機工業製品の穴加工、印刷など加工見積のご相談に対応します!問い合わせフォームはこちら。※タカチ電機工業製品の加工に関する専用の問い合わせ窓口となります。予めご了承ください。表面処理取付ビス(バインド頭):無処理材質(ガスケット)シリコンゴムRoHS指令(10物質対応)対応特性防水・難燃
ダストボックスNKF(STヘアーライン)
CONDOR(山崎産業)¥109,800~税込¥120,780~1個13日以内出荷回転蓋付きのステンレス製ダストボックス。官庁やホテル、オフィス、公共施設などに。YD-91L-SAは市販ポリ袋30Lが、YD-90L-SAはダストボックス用ポリ袋45Lが使用できます。高さ(mm)600材質ボディ:ステンレスヘアーライン仕上げ、内容器:スチールメラミン焼付形状角型フタの種類スイング式商品タイプ本体+フタ
アルミダイキャストボックス TDシリーズ
タカチ電機工業(35件のレビュー)¥999~税込¥1,099~1台当日出荷から6日以内出荷タカチ電機工業製品の穴加工、印刷など加工見積のご相談に対応します!問い合わせフォームはこちら。※タカチ電機工業製品の加工に関する専用の問い合わせ窓口となります。予めご了承ください。
日本製ダストボックス(大容量45L)ジョイント連結対応、ワンハンド開閉【econtainer-GreenStyle-】
ホームテイスト(1件のレビュー)¥4,898税込¥5,3881台5日以内出荷こだわりいっぱい!大容量45リットルダストボックス 安心の日本製。大容量45リットル。片手でらくらく!ワンハンド開閉。出し入れしやすい大口タイプ。簡単ジョイント接続。わかりやすい分別シール付き ストッパーでゴミ袋をしっかりセット、ワンハンド開閉・大口タイプで使いやすい。ジョイント接続でカンタン連結。フタが取り外せるので、重ねて収納でき、丸洗いもOK。容量(L)45幅(cm)34寸法(幅W×奥行D×高さH)(cm)34×45×57.5長さ(cm)45高さ(cm)57.5仕様完成品材質ポリプロピレン形状角形質量(kg)18.7サイズ(cm)梱包サイズ:W36×D47×H60対応【分別】ありストッパーありフタの種類かぶせ式商品タイプ本体+フタ
開閉プラスチックボックス OPシリーズ
タカチ電機工業(8件のレビュー)¥569税込¥6261個当日出荷ABS樹脂製の小型開閉式ボックスです。 トップカバーはヒンジ方式でワンタッチ開閉タイプです。 卓上使用や壁取付けなど屋内設置に最適な用途の広い汎用タイプです。。。タカチ電機工業製品の穴加工、印刷など加工見積のご相談に対応します!問い合わせフォームはこちら。※タカチ電機工業製品の加工に関する専用の問い合わせ窓口となります。予めご了承ください。材質ABS(UL94HB)使用温度範囲(℃)-10~+60温度範囲(℃)-10~60表面処理【トップカバー、ボディー】シボRoHS指令(10物質対応)対応
ロックス 蓋付収納ケース
TENMA(天馬)¥3,098~税込¥3,408~1個当日出荷丈夫なつくりで積み重ねても安心。 ボディに頑強なリブ構造を施し、耐久性に優れています。外れにくいアップロック式でがっちりロック。 移動時や持ち上げる時でも安心です。フタの両サイドにケースを固定するバンドをかけらる溝が付いており、引っ越し時や移動時に便利です。材質ポリプロピレンフタありコンテナ種類べた目スタッキング可
弁当容器 ABボックス18-13(H45) パックスタイル
PackStyle(パックスタイル)¥25,980税込¥28,5781ケース(500点)3日以内出荷主原料のバガス(サトウキビの搾りかす)と竹の混合素材を使用したホワイト基調の業務用・使い捨てボックスです。シンプルなデザインの深型容器のため、テイクアウトやアウトドアなど幅広く対応。耐油耐水性。電子レンジ対応。別売りの蓋があります。※内側にコーティング加工がされていない為、米飯など粘り気のある内容物を直接入れると、材質の特性により食品に素材が付着する場合がございます。材質バガス・竹寸法(mm)180×128×45質量(g)16
ワイドペールST1000
Richell(リッチェル)¥179,800税込¥197,7801台4日以内出荷本体は耐衝撃性に優れた二重壁パネル構造です。前扉があるのでゴミの回収がしやすいです。フタはシングルパネルで軽く開閉しやすいです。開閉スペース不要で動作しやすいスライドフタです。フタは外側スライドなので雨水が入りにくいです。底面はボルトなどの凹凸がないので掃除がしやすいです。名入れ印刷ができるネームプレート付です。(印刷費用別途)ロープなどで縛り付けられる固定穴付です。鍵穴付きです。用途大容量のゴミ保管庫。トラスコ品番829-0125材質ポリエチレン(PE)、ステンレス質量(kg)46.9色グレー高さ(mm)1280奥行(mm)750容量(L)1000(45Lゴミ袋22個相当)間口(mm)14752018年トラスコ掲載ページ9 0525
ブラインドリベット エコBOX (オールアルミ)
LOBSTER(ロブスター/エビ印/ロブテックス)(2件のレビュー)¥3,198税込¥3,5181箱(300本)当日出荷から3日以内出荷片側から複数の母材をワン・アクションで締結できます。溶接に比べて作業の省力化や生産性の向上にメリットがあります。用途自動車板金、電機板金等。材質オールアルミ
ダストボックス KF-300(STヘアーライン)
CONDOR(山崎産業)¥129,800税込¥142,7801個16日以内出荷回転蓋付きのステンレス製ダストボックス。官庁やホテル、オフィス、公共施設などに。ダストボックス用ポリ袋45が使用できます。容量(L)約31材質ボディ:ステンレスヘアーライン仕上げ、内容器:スチールメラミン焼付形状角型フタの種類スイング式商品タイプ本体+フタ
ワイドペールST350
Richell(リッチェル)¥69,980税込¥76,9781個7日以内出荷本体は耐衝撃性に優れた二重壁パネル構造です。フタはシングルパネルで軽く開閉しやすいです。開閉スペース不要で動作しやすいスライドフタです。フタは外側スライドなので雨水が入りにくいです。ボルトなどの凹凸が無いので掃除がしやすいです。名入れ印刷ができるネームプレート付(印刷費用別途)です。ロープなどで縛り付けられるチェーン固定穴付です。鍵穴付です。用途大容量のゴミ保管庫。トラスコ品番467-6742材質ポリエチレン(PE)、スチール質量(kg)19.8色グレー高さ(mm)1065種類集積保管庫奥行(mm)750容量(L)350(45Lゴミ袋7個相当)間口(mm)705
アドバンスシリーズ 露出増設ボックス
Panasonic(パナソニック)¥1,398税込¥1,5381個当日出荷アドバンスシリーズ 配線器具。アドバンスシリーズ、SO-STYLEの1連プレートを使用可能。ボックス本体にマット仕上げを施し、各プレートの仕様に近づけました。内寸45.5mmなので、USBコンセントや非接触スイッチ、感熱・トラッキングお知らせコンセントなどの器具が取り付け可能色マットホワイト高さ(mm)49.5
傾斜コントロールボックス CFシリーズ
タカチ電機工業(6件のレビュー)¥6,898~税込¥7,588~1台当日出荷から6日以内出荷タカチ電機工業製品の穴加工、印刷など加工見積のご相談に対応します!問い合わせフォームはこちら。※タカチ電機工業製品の加工に関する専用の問い合わせ窓口となります。予めご了承ください。保護等級無材質(フレーム)アルミ押出材(A6063S-T5)RoHS指令(10物質対応)対応材質(側板)難燃性ABS樹脂(UL94V-0 主成分)材質(パネル)アルミ板(A1100P t1.5)
防水・防塵アルミダイキャストボックス BDNシリーズ
タカチ電機工業(5件のレビュー)¥1,698~税込¥1,868~1台当日出荷から6日以内出荷タカチ電機工業製品の穴加工、印刷など加工見積のご相談に対応します!問い合わせフォームはこちら。※タカチ電機工業製品の加工に関する専用の問い合わせ窓口となります。予めご了承ください。材質取付ビス(ナベ):ステンレス、アースビス(ナベM4×5):鉄色ガスケット:ブラック使用温度範囲(℃)-40~105保護等級IP67締付トルク(N・m)カバー:1材質(カバー)トップ:アルミダイキャスト ADC12材質(ガスケット)シリコンOリング(硬度30°)材質(ボディ)アルミダイキャスト ADC12RoHS指令(10物質対応)対応特性防水・防塵
CAT6フィードスルー・カプラ シールドなし 10個
BLACK BOX¥42,980税込¥47,2781セット11日以内出荷CAT6カプラです CAT6の接続に適しています。RJ-45 (8-ワイヤー) モジュラジャックが付いています。標準のキーストーン開口部に合います。スリムな筐体設計により、高密度実装が可能です。T568A回線またはT568B回線がご使用いただけます。CAT6性能基準を上回っています。CAT5eと下位互換性があります。用途UTPまたはSTPケーブルを接続します。
配線穴キャップ 丸型 45mm
FIRST PRO(ファーストプロ/水上)¥219税込¥2411個当日出荷配線を隠して綺麗に見せる樹脂製の配線孔キャップ45mmタイプ。フタを取外して使用可能です。家具などに取付け、配線コードを通すのに使用します。開口部は外に向かって少し広くなっているので、取外しがしやすいです。用途家具、デスク、ボックス盤、テレビ台、食器棚、ベッドなど材質ABS樹脂サイズΦ45寸法A(mm)17寸法B(mm)14寸法D1(mm)45寸法D2(mm)34寸法D3(mm)38.5寸法D4(mm)39
CAT6フィールドスルー・カプラ シールド付 10個
BLACK BOX¥53,980税込¥59,3781セット15日以内出荷CAT6カプラです。CAT6の接続に適しています。RJ-45 (8-ワイヤー) モジュラジャックが付いています。標準のキーストーン開口部に合います。スリムな筐体設計により、高密度実装が可能です。T568A回線またはT568B回線がご使用いただけます。CAT6性能基準を上回っています。CAT5eと下位互換性があります。用途UTPまたはSTPケーブルを接続します。
窓開閉DINモジュールボックス H53シリーズ
タカチ電機工業¥1,798税込¥1,9781個当日出荷から6日以内出荷タカチ電機工業製品の穴加工、印刷など加工見積のご相談に対応します!問い合わせフォームはこちら。※タカチ電機工業製品の加工に関する専用の問い合わせ窓口となります。予めご了承ください。寸法H(mm)89.6寸法D(mm)58
防水・防塵ボックス用取付ベース FTBシリーズ
タカチ電機工業¥509税込¥5601枚当日出荷から6日以内出荷タカチ電機工業製品の穴加工、印刷など加工見積のご相談に対応します!問い合わせフォームはこちら。※タカチ電機工業製品の加工に関する専用の問い合わせ窓口となります。予めご了承ください。表面処理シルバーアルマイト![トラスト ラウンドトップ ダストボックス TRUST(トラスト)[厨房用品]](//jp.images-monotaro.com/Monotaro3/pi/full/mono57382194-170331-02.jpg)
トラスト ラウンドトップ ダストボックス
TRUST(トラスト)[厨房用品]¥45,980税込¥50,5781個翌々日出荷幅(mm)381形状丸型材質/仕上スチール粉体塗装フタの種類プッシュ式商品タイプ本体+フタ
CAT5e 350MHzシールド付単線PVCバルクケーブル 青 304.8m
BLACK BOX¥269,800税込¥296,7801本13日以内出荷バルクケーブルです。・シールド付 STP 単線 コネクタなし シールドケーブル仕様ディレイスキュー(最大値):45ns/100m、導線:24AWG、単線、ベアカッパ色青規格ULR 444、ISO/IEC 11801、TIA/EIA-568-B.2 CAT5eケーブル長(m)304.8材質(絶縁体)HDPE: 0.225mmケーブル外径(Φmm)(公称値)6.1リターンロス(dB)100MHz: 20.1/100m最大減衰量(db/100m)100MHz: 22.0
INDRy 産業用スイッチ 10ポート 管理機能付 DC電源 10/100/1000BaseTx10 SFPx4
BLACK BOX¥249,800税込¥274,7801台13日以内出荷産業用スイッチです。DC電源専用です。柔軟なファイバアップリンクポートを搭載したマネージドスイッチ 。DC電源専用 。10 / 100 / 1000M 銅製ポート 10本、マルチレート SFP スロット 4本 。SNMP、Telnet、HTTPS、CLI などの管理機能付き 。L2 ワイヤ速度の切替 。9K ジャンボフレーム 。8K MAC 転送アドレス 。LACP、STP / RSTP / MSTP などのスパニングツリーをサポートし、高い冗長性を確保 。保証: センドバック無償1年仕様ネットワーク冗長:高速フェイルオーバー保護リング: ロスリンク復元 < 20ms シングルおよびマルチリング対応、スパニングツリープロトコル: IEEE 802.1D STP IEEE 802.1w RSTP IEEE 802.1s MSTP、LACP 付ポートトランク: 静的トランクまたは LACP 経由動的 (リンクアグリゲーション制御プロトコル)、シャーシ:IP30 DIN レール / 壁マウント可、MTBF値:> 25年間、管理:CLI WEBスマート管理 SNMP v1、v2c, v3 Telnet (5セッション)、HTTPs SSH、管理用 Radius クライアント、コンフィグレーション インポート/エクスポート用 TFTP/FTP ファームウェア更新用 TFTP/FTP Syslog、RFC 1757 RMON 1 / 2 / 3 / 9 RFC 2674 Q-Bridge MIB RFC-1213 MIB-II RFC-1493 Bridge MIB RFC 2233 IF MIB DHCP NTP/SNTP【LLDP】IEEE 802.1ab リンクレイヤ ディスカバリ プロトコル (LLDP)【QoS】8キュー IEEE 802.1p QoS SPQ WRR スケジュールスキーム ポート設置型トラフィックシェーピング【VLAN】IEEE 802.3x (全二重)およびバックプレッシャー(半二重)フロー制御 256 ポート設置型VLANs IEEE 802.1Q バグペース VLAN IEEE 802.1ad ダブルタグ付け (Q in Q)質量(g)446規格電気: UL508 / CSA C22 EN61010-1 CE、EMS: FCCパート15 CISPR 22 (EN55022)クラスA IEC61000-4-2 / 3 / 4 / 5 / 6 (レベル3)、振動 / 衝撃 / 落下: IEC68-2-6 / 27 / 32電源12-58V DC (2) 最大 15W (別途、モジュール用に電源が必要です)フレーム9000バイト(ジャンボフレーム対応可能)寸法(幅W×奥行D×高さH)(mm)50×108×154動作モードストア&フォワード L2 ワイヤ速度/非遮断切替えエンジン動作温度(℃)-40~+75動作湿度(%)5~95セキュリティIP および MAC ベースアクセス制御 IEEE 802.1X認証ネットワークアクセス制御 マルチキャスト/ブロードキャスト/フラッディング式ストーム制御MACアドレス登録数8000件プロトコル(S)最大 255 マルチキャストグループ付のIGMP v1、v2 IGMP スヌープおよびクエリ 即時離脱と離脱プロキシ 帯域幅調整とフィルタリングポートRJ45 10 / 100 / 1000Mbps (10)、SFP (マルチレート 100 / 1000Mbps 対応可能 miniGBIC) (4)絶縁電圧(Vrms)イーサネット:1500/1分
低価格型屋外通信ボックス OBシリーズ
タカチ電機工業¥899税込¥9891台当日出荷本体がフード型構造をした低価格型の防雨ボックスです。保護等級はIP44ですが、垂直に設置をすれば雨が内部に入る事はありません。紫外線による変色、劣化のしにくいASA樹脂製で、耐候性の高いボックスです。。。タカチ電機工業製品の穴加工、印刷など加工見積のご相談に対応します!問い合わせフォームはこちら。※タカチ電機工業製品の加工に関する専用の問い合わせ窓口となります。予めご了承ください。材質ASA樹脂色オフホワイト保護等級IP44RoHS指令(10物質対応)対応
計装ネットワークモジュール:NX用コミュニケーションボックス
azbil(旧:山武)¥7,998~税込¥8,798~1個当日出荷から77日以内出荷●コミュニケーションボックスは計装ネットワークモジュール NX のサイドコネクタに連結してチェーン接続する場合や コミュニケーションボックスどうしを UTP(Unshielded Twist Pair)ケーブルで接続してチェーン間接続する場合に使用します。 ● 最大4つのイーサネットポートを上位通信や SLP-NX の接続に使用可能なスイッチングハブです。
超硬ホールソー トリプルコンボ ツールBOXセット
ユニカ¥39,980税込¥43,9781セット当日出荷から翌々日出荷ユニカ 超硬ホールソー トリプルコンボ [ツバ無し]の、携帯・収納に便利なツールボックスセットです。ツールボックスセットには、シャンク1本とセンタードリル2本が付属されます。用途金属サイティング・鋼板(HB200以下)・ステンレス板(10mm以下)・パイプ材・アルミ板(5mm以下)の切削。有効長(mm)35(貫通可能口径:30mm以上)推奨回転数(min-1[r.p.m])800以下
SLOWER FOLDING CONTAINER Estoril 収納ケース 折りたたみ ボックス
SLOWER¥2,598税込¥2,8581個当日出荷から10日以内出荷【SLOWER】。インテリア雑貨からバッグまで独自のエッセンスを効かせたブランド。そのエッセンスを盛り込んで送り出したアウトドアアイテムです。【コンパクトになる持ち運び、使いやすさ】。コンパクトになるため、アウトドア出先で荷物を減らすことができます。【インドア/アウトドアに】。昨今のアウトドアグッズは非常にオシャレで簡易的であり、機能的。もちろんそんな豊富な機能で、インドアでも活躍。材質ポリプロピレン質量(g)1550積載荷重(kg)10耐荷重(kg)【積上】50使用時寸法(mm)【外寸】525×360×295(H)、【内寸】485×320×280(H)mm折りたたみ寸法(mm)525×360×68(H)





































![トラスト ラウンドトップ ダストボックス TRUST(トラスト)[厨房用品]](http://jp.images-monotaro.com/Monotaro3/pi/full/mono57382194-170331-02.jpg)






