カテゴリ

  • 切削工具(33)
  • 制御機器(18)
  • 整備工具・ウェア・ツーリング用品(4)
  • バイク部品(4)
  • 印刷用紙/インク/印刷機(4)
  • 学童・教育用品(3)
  • 卓上消耗品(1)
  • 電気材料(1)
  • 塗装・養生・内装用品(1)
  • 自動車補修部品(1)
  • 作業服(1)
  • 手袋(1)
  • 事務用品(1)
  • パソコン/周辺機器(1)
絞り込み
ブランド
出荷目安
当日・翌日以内・翌々日以内・3日以内・4日以内

「xs-18」の検索結果

74件中 1~40件
商品の詳細情報を参照する場合は
詳細表示が便利です
並び替え
おすすめ順
単価の安い順
単価の高い順
レビュー評価の高い順
レビューの多い順
  • 真空袋 彊美人 クリロン化成

    真空袋 彊美人

    クリロン化成(32件のレビュー)
    ¥2,998税込¥3,298
    1袋(100枚)
    当日出荷
    マイナス40℃冷凍から100℃30分ボイル可。透明性と強度に優れます。
  • パナソニックFAN190汎用FAXインクリボン 5本入18M MCO

    パナソニックFAN190汎用FAXインクリボン 5本入18M

    MCO(3件のレビュー)
    ¥2,998税込¥3,298
    1セット
    当日出荷
    20%増量 お得なFAXインクリボン18m パナソニック社製KX-FAN190に対応しております。
    長さ(m)18適合機種メーカーPanasonic対応機種パナソニック:KX-FAN190、KX-FAN190W、KX-FAN190V が使用できるFAX機でんえもん:ファクシミリ用P形A4インクリボン(11) (14) が使用できるFAX機
  • エキストラクター組合せ(角型) TRUSCO

    エキストラクター組合せ(角型)

    TRUSCO(3件のレビュー)
    ¥4,298~税込¥4,728~
    1セット
    当日出荷
    ネジ穴の中で折れ込んだボルトも、ネジ穴を傷めずに抜き取れます。
    用途折れ込んだボルトやパイプの抜き取りに。材質S45C
  • 端子台 ハンダ付け用(差込端子兼用) サトーパーツ

    端子台 ハンダ付け用(差込端子兼用)

    サトーパーツ(8件のレビュー)
    ¥2,498税込¥2,748
    1個
    当日出荷から6日以内出荷
    取付方式ハンダ/タブ兼用定格電圧(V)250端子金具ハンダ付け兼用110タブ端子(t0.8mm)結線方式ネジ色(本体)B(黒)耐電圧(V/min)AC2000
  • 汎用インクリボン KX-FAN190用 MCO

    汎用インクリボン KX-FAN190用

    MCO(9件のレビュー)
    ¥4,598税込¥5,058
    1箱(10本)
    当日出荷
    純正品よりフィルムが20%増量。 まとめ買いでお得な普通紙FAX用インクリボン。 10本パック。
    用途パナソニック社製KX-FAN190、でんえもんファクシミリ用P形A4インクリボン(11)、(14) が使用できるFAX機対応機種に使用可能長さ(m)【フィルム】18
  • 端子台 プリント基板用  ML-40 サトーパーツ

    端子台 プリント基板用 ML-40

    サトーパーツ(2件のレビュー)
    ¥2,498税込¥2,748
    1個
    当日出荷から6日以内出荷
    取付方式プリント基板定格電圧(V)250端子間ピッチ(mm)7.62材質(絶縁体)P.B.T.(UL94V-0)絶縁抵抗(MΩ)1000以上(DC500V)端子金具PC端子結線方式ネジ色(本体)B(黒)耐電圧(V/min)AC2000定格電流(UL)(A)10
  • エキストラクター組合せ(ラセン型) TRUSCO

    エキストラクター組合せ(ラセン型)

    TRUSCO(1件のレビュー)
    ¥3,298~税込¥3,628~
    1セット
    当日出荷から9日以内出荷
    ネジ穴の中で折れ込んだボルトも、ネジ穴を傷めずに抜き取れます
    用途折れ込んだボルトやパイプの抜き取りに材質S45C
  • パナソニックFAN190汎用FAXインクリボン 1本入 MCO

    パナソニックFAN190汎用FAXインクリボン 1本入

    MCO
    ¥719税込¥791
    1個
    当日出荷
    20%増量 お得なFAXインクリボン18m パナソニック社製KX-FAN190に対応しております。
    長さ(m)18適合機種メーカーPanasonic対応機種パナソニック:KX-FAN190、KX-FAN190W、KX-FAN190V が使用できるFAX機でんえもん:ファクシミリ用P形A4インクリボン(11) (14) が使用できるFAX機
  • FAXインクリボンパナソニック用 MCO

    FAXインクリボンパナソニック用

    MCO
    ¥1,398税込¥1,538
    1個
    当日出荷
    パナソニック(おたっくす)用のFAXインクリボンです。
    用途普通紙A4用適合機種メーカーパナソニック
  • 端子台 プリント基板用  ML-50 サトーパーツ

    端子台 プリント基板用 ML-50

    サトーパーツ(1件のレビュー)
    ¥2,998税込¥3,298
    1個
    当日出荷から6日以内出荷
    取付方式プリント基板適合規格UL規格定格電圧(V)250端子間ピッチ(mm)10.16端子ねじM4×8材質(絶縁体)P.B.T.(UL94V-0)絶縁抵抗(MΩ)1000以上(DC500V)端子金具PC端子結線方式ネジ色(本体)B(黒)耐電圧(V/min)AC2000定格電流(UL)(A)15
  • 端子台 プリント基板用  ML-41 サトーパーツ

    端子台 プリント基板用 ML-41

    サトーパーツ(1件のレビュー)
    ¥2,598税込¥2,858
    1個
    当日出荷から6日以内出荷
    取付方式プリント基板適合規格UL規格(フィールドワイヤリング対応)、CSA規格(CSA認定品は注文時に指定が必要です)定格電圧(V)250端子間ピッチ(mm)7.62材質(絶縁体)P.B.T.(UL94V-0)絶縁抵抗(MΩ)1000以上(DC500V)端子金具PC端子結線方式ネジ色(本体)B(黒)耐電圧(V/min)AC2000定格電流(UL)(A)10
  • 軽量・低圧スプレーガン(吸上式) 近畿製作所

    軽量・低圧スプレーガン(吸上式)

    近畿製作所(1件のレビュー)
    ¥21,980税込¥24,178
    1丁
    3日以内出荷から5日以内出荷
    軽量・低圧スプレーガン
    質量(g)295空気使用量(L/min)225~245吹付空気圧力(MPa)0.25所要圧縮機(kw)0.75吹付距離(mm)200塗料供給方式吸上式適合塗料容器1.0L
  • AT-x250-18XS アライドテレシス

    AT-x250-18XS

    アライドテレシス
    ¥269,800税込¥296,780
    1台
    6日以内出荷
    CentreCOM x250シリーズは、全ポート10G速度に対応したレイヤー2plus 10ギガビット・インテリジェント・スタッカブルスイッチです。AT-x250-18XSは18ポートすべてがSFP/SFP+スロットとなっており、ファイバーインターフェースを持つサーバーなどの機器を集約接続可能です。SFP/SFP+スロット×18。電源内蔵、Webマネージメント、QoS、SNMP、IPv6、RS-232RJ-45、19"別売、ブラケット別売、マグネット別売、電源抜防止フック付、設定用VT-Kit2/AT-VT-Kit3別売、L字型電源ケーブル別売、USBメモリ別売、フィーチャーライセンス別売。AlliedWare Plus(AW+)。機能ごとのモジュールに分割されており、単一の障害が与える影響範囲を最小限に抑えることが可能です。これにより、旧来方式の製品と比べシステム全体の可用性が格段に高まります。また、業界標準のコマンド体系に準拠し、他社製品からの移行においても、エンジニアの教育にかかる時間と経費を大幅に削減することができます。ネットワークインフラのユニファイド化。Autonomous Management Framework(AMF)は、ネットワーク上のスイッチやルーターを仮想的な1台の機器として統合管理し、管理運用の「一元化」、「簡素化」、「自律化」によって、管理・運用に関わるコストの削減を実現するネットワーク仮想化機能です。AMF Plusは統合管理を行うAMF Plusマスターと管理されるAMF Plusメンバーからなり、6つの機能によりネットワークの統合管理を行います。また、AMF Plusは日々ネットワークの状態を収集分析によって学習し、AT-Vista Manager EXと組み合わせてお使いいただくことで、あらかじめ定義されたポリシーを用いて自動的にネットワークを最適な状態に保ちます。蓄積したデータを数値化することにより、担当者の経験で行われていた業務を平易な作業に落とし込むことができます。VCS(バーチャルシャーシスタック)。スイッチ間をスタックリンクで接続することで、1台の仮想スイッチとして扱うことができます。VCSグループは、最大2台のx250シリーズを組み合わせて構築できます。本シリーズは、SFP/SFP+スロット、100/1000/2.5G/5G/10GBASE-Tポートのいずれかを用いたVCSに対応しています。スタック接続されたスイッチは各種情報を同期しているため、仮に1台に障害が発生しても運用継続が可能です。スタックすることでエッジ・スイッチながらコア・スイッチ同様にCPU、電源冗長が可能となります。コアからエッジまで一貫した冗長構成を容易に取ることができます。単一IPで動作するため機器の追加時もIP設計や監視ポイントの追加が不要で容易にネットワークを拡張できます。LD-VCS(ロングディスタンス-バーチャルシャーシスタック)にも対応し、長距離スタッキングが可能です。これにより、離れたロケーションにあるスイッチを仮想的に1台のスイッチ化し、シンプルかつ冗長性に優れたネットワークコアの提供が可能となります。EPSR。EPSR(RFC3619)は、レイヤー2レベルでの障害の検出と経路の切り替えをより高速に行います(最短50ミリ秒未満)。本製品は、EPSRリング内にトランジットノードとして接続することができます。ループガード。LDFやMACスラッシング検出など多彩なループガード機能により、接続ミスなどで発生したネットワークループを自動検出し、設定した動作(ポートディセーブルなど)を自動実行するループガードに対応しています。LEDの点滅で視覚的に表示されるため、該当ポートを容易に特定することができます。充実したセキュリティー機能。強固な認証機能をサポート。同一ポート上でIEEE 802.1X 認証/Web 認証/MACアドレスベース認証の混在を可能とするTri-Auth 機能や、同一ポート上でユーザーごとに別々の認証方式で認証し、かつ異なるVL ANを動的に付与するマルチプルダイナミックVL AN 機能など様々な認証機能に対応し、柔軟な認証環境を実現します。Tri-Auth、マルチプルダイナミックVLAN、エンハンストゲストVLAN、Auth-fail VLAN、プロミスキャス/インターセプトWeb認証、2ステップ認証に対応。多種多様なセキュリティー機能の搭載。通信内容を暗号化し、安全なリモートアクセス環境を実現するSSHや、ネットワークの集中管理・運用面においても安全性と利便性・運用性を両立するSNMPv3の暗号化・認証機能など、様々なセキュリティー機能をサポートしています。ポートセキュリティー、SSH(Secure Shell)、DHCPスヌーピング、SNMPv3、ユーザー認証データベース(RADIUS/TACACS+認証)に対応。AMF-SEC ソリューション対応。AMF-SEC(AMF-SECurity)は、ファイアウォールやUTMなどのセキュリティー・アプライアンスや、人材管理・資産管理などのビジネス・アプリケーションなどとネットワーク機器を連携させ、ネットワークも含めたITシステムの設定変更やセキュリティー管理を自動化するソリューションです。本製品は、AMF-SECソリューションにおけるエッジ・スイッチとして動作し、例えばファイアウォールと連携するとファイアウォールが検知した被疑情報をもとに、該当する被疑端末が接続されているスイッチのポートを自動的に遮断することで被疑端末の隔離ができます。これによりIoT端末などでのLAN内の二次感染を防ぐことが可能です。※サポートするSDN/OpenFlow コントローラーは、AMF-SEC コントローラー(AT-SESC/AMF Security)です。また、構成によって最低限必要なライセンスが異なります。AMF-SECコントローラー、および連携可能なアプリケーションについては、メーカーのホームページにてご確認ください。Web GUIを用いた直感的な管理。Webブラウザーから機器の情報表示や設定が可能なWeb GUIを標準でサポートします。管理者のスキルレベルを問わない、直感的なネットワーク管理が可能です。日本語に対応したインターフェース。日本語表示に対応し、Webブラウザーからの視覚的な設定・管理が可能です。ダッシュボード。ポートの状態、トラフィック統計情報、システム情報など視覚的に表示します。各種情報を要約して表示できるため、複雑なネットワーク情報を簡単に把握できます。ネットワーク設定。VLANインターフェースやインターフェースのIPアドレス、スタティック経路の追加・変更・削除が可能です。セキュリティー設定。ハードウェアアクセスリスト(ACL)の作成やインターフェースへの設定、変更が可能です。システム設定。システム情報や動作環境の詳細、システムログの閲覧などが可能です。
    ポート数18スイッチ切替:LED ON/OFFボタン: LEDの消灯(エコLED)、通常動作の切り替え適合規格CE; 安全規格 UL62368-1/CSA-C22.2 No.62368-1; EMI規格 VCCIクラスA接続方式1000Mbps/10Gbps機能ベーシックサポート機能準拠規格IEEE 802.3z 1000BASE-LX/SX; IEEE 802.3ab 1000BASE-T; IEEE 802.3ah 1000BASE-BX10; IEEE 802.3ae 10GBASE-ER/LR/SR; IEEE 802.3an 10GBASE-T; IEEE 802.3az Energy-Efficient Ethernet; IEEE 802.1D-2004 Spanning Tree/ Rapid Spanning Tree; IEEE 802.1Q-2005 VLAN Tagging/ Multiple Spanning Tree; IEEE 802.1X Port Based Network Access Control; IEEE 802.1AB Link Layer Discovery Protocol; IEEE 802.1AX-2008 Link Aggregation (static and dynamic); IEEE 802.1p Class of Service/ priority protocol; IEEE 802.1ad Provider Bridges(Q-in-Q); IEEE 802.1ag Connectivity Fault Management; ITU-T G.8032 ERPSメモリー容量パフォーマンス:フラッシュメモリー 256MByte/メインメモリー 2GByteケーブル【使用】100BASE-TX: UTPカテゴリー 5以上; 1000BASE-T/ 2.5GBASE-T/ 5GBASE-T: UTPエンハンスド・カテゴリー 5以上; 10GBASE-T: UTP/STPカテゴリー 6以上電源供給方式電源内蔵マグネット別売MACアドレス登録数【パフォーマンス】32Kスイッチング方式パフォーマンス:ストア&フォワードネットワークタイプ【パフォーマンス】4094個(VID=1~4094)RoHS指令(10物質対応)対応ポートオートネゴシエーション; 100M/1000M/10G Full固定設定; MDI/MDI-X自動認識、MDI/MDI-X固定設定; SFP/SFP+スロット×18; RS-232(RJ-45コネクター)×1; USBポート(USB 2.0、タイプA(メス))×1伝送速度(Gbps)【パフォーマンス】スイッチング・ファブリック:840最大パケット転送能力(Mpps)パフォーマンス(装置全体/64Byte):267.85システム対応【マネージメント(A)】SNMP: SNMPv1/v2c/v3; SNMP MIB: MIB II(RFC1213); Extended Bridge MIB(RFC2674); Extended Interface MIB(RFC2863); SNMPv3 MIB(RFC3411~RFC3415); SNMPv2 MIB(RFC3418); Ethernet MIB(RFC3635); IEEE 802.3 MUs MIB(RFC3636); Bridge MIB(RFC4188); RSTP MIB(RFC4318); DISMN ping MIB(RFC4560); Entity MIB(RFC6933); LLDP MIB(IEEE 802.1B); LLDP-MED MIBNSI/TI-1057); Private MIB; RMON: 1239 Group; ターミナル: Telnet、VT100互換端末(コンソールポート経由)
  • 端子台 プリント基板用  ML-51 サトーパーツ

    端子台 プリント基板用 ML-51

    サトーパーツ
    ¥2,898税込¥3,188
    1個
    当日出荷から6日以内出荷
    取付方式プリント基板適合規格UL規格定格電圧(V)250端子間ピッチ(mm)10.16端子ねじM4×8材質(絶縁体)P.B.T.(UL94V-0)絶縁抵抗(MΩ)1000以上(DC500V)端子金具PC端子結線方式ネジ色(本体)B(黒)耐電圧(V/min)AC2000定格電流(UL)(A)15
  • ねじ式端子台 端子間ピッチ10.16mm サトーパーツ

    ねじ式端子台 端子間ピッチ10.16mm

    サトーパーツ
    ¥3,398税込¥3,738
    1個
    当日出荷から5日以内出荷
    ねじ式端子台 端子間ピッチ10.16mm
    取付方式ねじ止め定格250V-15A耐電圧AC2000V (1分間)端子間ピッチ(mm)10.16取得規格UL規格端子金具はんだ付け用端子絶縁抵抗DC500V、1000MΩ以上RoHS指令(10物質対応)対応
  • 端子台 ハンダ付け用 ML-50-S1AXS サトーパーツ

    端子台 ハンダ付け用 ML-50-S1AXS

    サトーパーツ
    ¥2,498税込¥2,748
    1個
    当日出荷から6日以内出荷
    取付方式ハンダ適合規格UL規格定格電圧(V)250端子間ピッチ(mm)10.16端子ねじM4×8材質(絶縁体)P.B.T.(UL94V-0)絶縁抵抗(MΩ)1000以上(DC500V)端子金具ハンダ付け用端子結線方式ネジ色(本体)B(黒)耐電圧(V/min)AC2000定格電流(UL)(A)15
  • HGコーティング超硬FLXショート刃 S&K(三興製作所)

    HGコーティング超硬FLXショート刃

    S&K(三興製作所)
    ¥87,980税込¥96,778
    1本
    3日以内出荷
    柔靭な断面形状。スムーズな切り屑の排出性ができる断面形状。機械を選ばない柔軟さ。小型MCから高剛性MCまで幅広い機械でご使用頂けます。各種被削材に対応。一般鋼から難削材まで被削材を選ばずご使用頂けます。焼きばめシステム対応。
    材質超微粒子超硬合金(MGC)刃数4表面処理HGコーティングねじれ角(°)42外径許容差(mm)0~-0.03
  • BladeRunner ブレードランナー フルフェイスヘルメット BRJ0018/XS ZEALOT(ジーロット)

    BladeRunner ブレードランナー フルフェイスヘルメット BRJ0018/XS

    ZEALOT(ジーロット)
    ¥32,980税込¥36,278
    1個
    9日以内出荷
    メーカー名:ジーロット。メーカー品番:BRJ0018/XS。ブレードランナー。販売備考:MATT RED。規格表示:SG規格/MFJ公認。タイプ:フルフェイス。色[カラー]:マットレッド。サイズ:XSサイズ(53~54cm)。重量[グラム]:1420。材質[素材]:FRP グラスファイバー。スピーカー:インカム対応スピーカーホール。その他機能:内装脱着可能。幅:252。高さ:253。奥行(引き):352。型番:BRJ0018。着丈:ベンチレーション機能有り。シリーズ:BladeRunner(ブレードランナー)。帽体サイズ:スモール帽体。あご紐タイプ:Dリング式
    材質FRP グラスファイバー幅(mm)252色マットレッドサイズXSサイズ(53~54cm)高さ(mm)253質量(g)1420備考インカム対応スピーカーホール、内装脱着可能タイプフルフェイス奥行(mm)352規格SG規格/MFJ公認型番BRJ0018
  • JillRide2 InnerShield Jet ジルライド2 インナーシールドジェット JR0018/XS ZEALOT(ジーロット)

    JillRide2 InnerShield Jet ジルライド2 インナーシールドジェット JR0018/XS

    ZEALOT(ジーロット)
    ¥15,980税込¥17,578
    1個
    9日以内出荷
    メーカー名:ジーロット。メーカー品番:JR0018/XS。JillRide2 InnerShield Jet(ジルライド2 インナーシールドジェット)女性ライダーやキッズ向けにジーロットがリリースするインナーシールド付きのジェットヘルメット。帽体はポリカーボネイト+特殊プラスチックを採用した強化プラスチック製。2型からは内装をブラウンに設定し、より肌触りが優しい材質を採用。センターパッド、チークパッドは脱着可能。シールドにはホワイトフレームを採用し、パイロットタイプのオシャレなインナーシールド内蔵ジェットに仕上げました。規格表示:SG規格。タイプ:ジェット。色[カラー]:マットブラック/グレー。サイズ:XSサイズ(51~52cm)。重量[グラム]:1050。材質[素材]:PC-PBT。スピーカー:インカム対応スピーカーホール。その他機能:内装脱着可能。幅:256。高さ:254。奥行(引き):298。型番:JR0018。着丈:ベンチレーション機能有り。シリーズ:JillRide2 InnerShieldJet(ジルライド2 インナーシールドジェット)。あご紐タイプ:ワンタッチバックル式
    材質PC-PBT幅(mm)256色マットブラック/グレーサイズXSサイズ(51~52cm)高さ(mm)254質量(g)1050備考インカム対応スピーカーホール、内装脱着可能タイプジェット奥行(mm)298規格SG規格型番JR0018
  • スタビライザーリンク GMB

    スタビライザーリンク

    GMB(154件のレビュー)
    ¥4,398税込¥4,838
    1個
    当日出荷から5日以内出荷
    独立懸架式サスペンションにおいては、路面状況によって左右のバランスが崩れてしまうので、左右の車輪の同調が必要となります。 そこでスプリング材でスタビライザーバーを設置して、左右の車輪の高さの差によってトーションモーメントが発生する様にスタビライザーバーを車体に固定させています。 左右車輪の高さの差による上下運動エネルギーをトーションエネルギーに変換して両方の車輪の均衡を保持する事が出来るので車輪の傾き状態の防止と振動を抑制する事が出来ます。 スタビライザーコンロールリンクの一方はスタビライザーに固定され、もう一方は車体に固定されます。 最近では車体の方へはダンパーに固定する事が多いのでスタビライザーコントロールリンクの長さが長くなっています。 長くなると座屈が起こりやすくなる為、座屈を考慮しバーの径が決まっています。 ストラット式サスペンション車の前方の物は操向ホイールの回転によってストラットも回転する為、スタビライザーコントロールバーの作動角が大きくなります。 スタビライザーバーを車体に連結固定する為に連結棒が有り、連結棒の両端には連結装置が有ります。連結装置には両方ボールジョイント式と一方ゴムブッシュ式の2種類が有ります。 ボールジョイント式は連結棒に溶接したハウジングの中に樹脂ボールシートが有りその中にボールスタッドが位置します。 ボールスタッドとボールシートの間には特殊合成グリースを入れて摩擦を防止しています。 グリース漏洩防止及び侵入防止のためにハウジングの一方にはプラグを挿入してハウジングをカシメ、その反対側にはグリースを注入したダストカバーを組立しています。 ボールスタッドには組立又は分解をする為にスパナ掛けの六角か六角穴かの二面幅が有ります。
  • 丸型防水コネクタ(M12)組立コネクタ ソケット(圧着タイプ/はんだタイプ) XS2 omron(オムロン)

    丸型防水コネクタ(M12)組立コネクタ ソケット(圧着タイプ/はんだタイプ) XS2

    omron(オムロン)(5件のレビュー)
    ¥1,198税込¥1,318
    1個
    当日出荷から99日以内出荷
    省工数・省メンテナンス・耐環境性を追求したFA用防水コネクタ。IP67に適合。94V-0の難燃性を実現したFA専用小型コネクタ。配線システムのコネクタ化により、設備のメンテナンスを容易にし、設備のダウンタイムを短縮。ケーブル付コネクタと組立式コネクタを品揃え。組立式コネクタは圧着タイプ、はんだタイプ、ねじ結線タイプの3種類。ケーブル付コネクタはUL規格認定品。IEC61076-2-101(IEC60947-5-2)、NECA4202準拠
    備考芯線サイズによってコンタクトXS2U-2221/XS2U-2222をお選び下さい。タイプ防水コネクタ使用温度範囲(℃)-25~70保護構造IP67(IEC529)定格電流(A)4材質(キャップ)PBT樹脂(UL94V-O)固定タイプM12 ねじ式絶縁抵抗(MΩ)1000以上(DC500Vにて)接触抵抗(mΩ)40以下(コネクタ部:20mV以下、100mA以下にて)材質(ケーブル)(ケーブルクランプ)PA樹脂(UL94V-O)材質(カバー)PBT樹脂(UL94V-O)周囲湿度(%RH)20~85ケーブルなし材質(Oリング)ゴム材質(コンタクト)黄銅材質(リング)鋼組立部固定強度(引張)98N/15s、(回転)0.98Nm/15s材質(固定金具)黄銅耐電圧(V/min)AC1500 (コネクタ部リーク電流1mA以下)材質(コンタクトクランプ)PBT樹脂(UL94V-O)材質(コンタクトブロック)PBT樹脂(UL94V-O)材質(ロックスプリング)LCP樹脂(UL94V-O)材質(防水ブッシュ)ゴム挿抜耐久(回)200以上
  • 短尺インシュロック用結束工具 ヘラマンタイトン(旧:タイトン)

    短尺インシュロック用結束工具

    ヘラマンタイトン(旧:タイトン)(4件のレビュー)
    ¥26,980税込¥29,678
    1個
    当日出荷
    小型、軽量タイプ。切断時の衝撃が少なく、軽くトリガーを引くだけでタイの締め付けと、切断が行える。締め付け強度の調整も簡単。
    トラスコ品番433-7450質量(g)298タイプダブルアクション工具(手動式)適合タイABタイ(AB250-S、300-XS、330-S、350-S、80、100、150、200、250、300)MSタイ(T18、T25、T30、T40、T50、T60タイプ)引締力(N)最大147.0口金寸法A(mm)5.5A寸法適合タイ幅(mm)1.8~5.0口金寸法B(mm)1.6B寸法適合タイ幅(mm)最大1.5替え口金有(標準品はタイ切り残し0mm(MK8-P4-0))
  • ザグリカッター プラス工具

    ザグリカッター

    プラス工具(2件のレビュー)
    ¥9,898~税込¥10,888~
    1本
    当日出荷から翌々日出荷
  • Tスロットカッター FKD(フクダ精工)

    Tスロットカッター

    FKD(フクダ精工)(2件のレビュー)
    ¥16,980~税込¥18,678~
    1個
    当日出荷から3日以内出荷
    溝加工やフライス切削に最適です。
    材質HSS刃幅公差(mm)0~+0.1
  • 丸型防水コネクタ 組込式コネクタ プラグ XS5G omron(オムロン)

    丸型防水コネクタ 組込式コネクタ プラグ XS5G

    omron(オムロン)
    ¥1,398税込¥1,538
    1個
    当日出荷から74日以内出荷
    タイププラグ使用温度範囲(℃)-25~+70保護構造IP67(IEC60529)定格電圧(V)-定格電流(A)-
  • Telemecanique Sensors 誘導型センサ バレル形 TELEMECANIQUE SENSORS

    Telemecanique Sensors 誘導型センサ バレル形

    TELEMECANIQUE SENSORS
    ¥9,898~税込¥10,888~
    1個
    当日出荷から9日以内出荷
  • MOVEパンツ mizuno(ミズノ)

    MOVEパンツ

    mizuno(ミズノ)(2件のレビュー)
    ¥6,900税込¥7,590
    1本
    当日出荷から3日以内出荷
    動的機能裁断と機能素材選定により動きやすさを追求したパンツ。ウエアの引きつれや圧迫感を減少し、フィット感を高めることで「動きやすさ」が向上します。静電気帯電防止作業服 JIS T8118。■体のラインに沿った細身のシルエット。■制電素材。■キーホルダーループ。■フラップ付きカーゴポケット。■ミズノデオドラント。■ダイナモーションフィット:人間工学に基づき、動きやすさを徹底追及。■汗臭、加齢臭の成分を中和無臭化。100回洗濯後でも効果持続。<商品の実寸(商品の仕上がり寸法)>。ウエスト:XS/67cm、S/71cm、M/75cm、L/79cm、XL/83cm、2XL/87cm、3XL-8/91cm、4XL-8/95cm、6XL-8/103cm。ヒップ:XS/92cm、S/96cm、M/100cm、L/104cm、XL/108cm、2XL/112cm、3XL-8/116cm、4XL-8/120cm、6XL-8/128cm。股上:XS/24.1cm、S/24.9cm、M/25.7cm、L/26.5cm、XL/27.3cm、2XL/28.1cm、3XL-8/28.5cm、4XL-8/28.9cm、6XL-8/29.7cm。股下:XS/71.5cm、S/74cm、M/76.5cm、L/79cm、XL/81.5cm、2XL/84cm、3XL-8/84cm、4XL-8/84cm、6XL-8/84cm。裾幅:XS/15.5cm、S/16cm、M/16.5cm、L/17cm、XL/17.5cm、2XL/18cm、3XL-8/18.5cm、4XL-8/18.5cm、6XL-8/19cm。※こちらユニセックスの商品になります。商品規格は男性サイズです。 女性の方の場合は、ワンサイズ程度小さめか適合/規格サイズもご参考のうえお選び下さい。
    種別パンツ/スラックス機能汗臭、加齢臭の成分を中和無臭化
  • 耐切創手袋 ポリウレタンコーティング TRUSCO

    耐切創手袋 ポリウレタンコーティング

    TRUSCO
    ¥1,898税込¥2,088
    1双
    当日出荷
    18ゲージ編みのため薄く素手感覚で使用でき、細かい作業に向いています。手のひらにポリウレタンコーティングを施しているので優れたグリップ力を発揮します。糸くずの発生しにくい長繊維を使用しています。
    用途薄板鋼板、ガラス板加工作業カッターなどの刃物を扱う作業機械メンテナンス作業組立作業厚さ(mm)約0.9規格EN388 2016:3441B材質(すべり止め)ポリウレタンコーティング手のひらコート材質(繊維部)高強力ポリエチレン、ナイロン滑り止め効果あり
  • 背面ザグリバー プラス工具

    背面ザグリバー

    プラス工具
    ¥7,598~税込¥8,358~
    1本
    当日出荷から3日以内出荷
    材質SCM435~440コーティングノンコート
  • ネームランド 透明に銀 カシオ計算機

    ネームランド 透明に銀

    カシオ計算機(1件のレビュー)
    ¥1,498税込¥1,648
    1巻
    当日出荷
    長さ(m)8エコマーク認定認定グリーン購入法適合エコマーク認定番号18 112 057
  • キーシートカッター KC FKD(フクダ精工)

    キーシートカッター KC

    FKD(フクダ精工)
    ¥11,980~税込¥13,178~
    1本
    当日出荷から6日以内出荷
  • 超硬ザグリカッター プラス工具

    超硬ザグリカッター

    プラス工具(1件のレビュー)
    ¥14,980~税込¥16,478~
    1本
    当日出荷から8日以内出荷
  • Tスロットエンドミル FKD(フクダ精工)

    Tスロットエンドミル

    FKD(フクダ精工)
    ¥21,980~税込¥24,178~
    1個
    当日出荷から翌々日出荷
    アルミ加工用Tスロットエンドミル。ねじれ角30°に対して刃溝部を深く取ってある為、スムーズな切屑の排出が可能。従来のTスロットカッターに比べ切削能力が大幅にUP!。エキセントリック刃付けにより仕上面(面精度)が格段に向上。一般のアルミ用エンドミルでは得られない重切削にも最適。奇数刃(5枚)にて一刃の当たりがよく切削時の偏芯が極小。
    用途アルミ加工に限らず他の非鉄金属、普通鋼、合金鋼など材質HSS-Co刃数5外径公差(mm)0~+0.05リード角右捩れ30°刃幅公差(mm)0~+0.1
  • Tスロットカッター FKD(フクダ精工)

    Tスロットカッター

    FKD(フクダ精工)
    ¥24,980~税込¥27,478~
    1本
    当日出荷から翌々日出荷
  • AT-RKMT-J15 アライドテレシス

    AT-RKMT-J15

    アライドテレシス
    ¥35,980税込¥39,578
    1個
    当日出荷
    本製品は、19インチラックの1ユニットに、ルーターやスイッチを2台設置可能な引出型トレーのラックマウントキットです。
    対応機種AT-XS916MXT、AT-XS916MXS、AT-x550-18XTQ、AT-x550-18XSQ、AT-x320-10GH、AT-x320-11GPT、AT-x230-10GP、AT-SH230-10GP、AT-GS920/8PS、AT-GS980EM/10H、AT-GS980EM/11PT、AT-IE210L-10GP、AT-AR4050S、AT-AR3050S、AT-AR2050VRoHS指令(10物質対応)対応
  • メーター移設キット ZMS-001 ゼロデザイン

    メーター移設キット ZMS-001

    ゼロデザイン
    ¥19,980税込¥21,978
    1個
    4日以内出荷
    メーカー名:ゼロデザインワークス。メーカー品番:ZMS-001。販売備考:14年モデル以降は、配線のカット及び延長加工が必要です。延長分配線、ギボシは付属します。XL1200XS取付可。適合情報:。ハーレー[HARLEY] XL1200X [フォーティーエイト] 10-21。ハーレー[HARLEY] XL1200XS [フォーティーエイトスペシャル] 18-20。色[カラー]:ブラック。材質[素材]:メーターステー:スチール アッパークランプ:アルミ。加工[有/無]:14モデル以降は要配線加工。付属品:取付パーツ一式 取扱い説明書。備考:14年モデル以降は、配線のカット及び延長加工が必要です。延長分配線、ギボシは付属します。
    付属品取付パーツ一式 取扱い説明書材質メーターステー:スチール アッパークランプ:アルミ色ブラック備考14年モデル以降は、配線のカット及び延長加工が必要です。延長分配線、ギボシは付属します。加工[有/無]14モデル以降は要配線加工
  • キーシートカッター FKD(フクダ精工)

    キーシートカッター

    FKD(フクダ精工)
    ¥11,980~税込¥13,178~
    1個
    翌々日出荷
    材質HSS
  • ロングシャンク千鳥刃Tスロットカッター FKD(フクダ精工)

    ロングシャンク千鳥刃Tスロットカッター

    FKD(フクダ精工)
    ¥21,980~税込¥24,178~
    1個
    翌々日出荷
    溝加工やフライス切削に最適です。
    材質HSS-Coねじれ角(°)15刃幅公差(mm)0~+0.1
  • 千鳥刃Tスロットカッター STC FKD(フクダ精工)

    千鳥刃Tスロットカッター STC

    FKD(フクダ精工)
    ¥19,980~税込¥21,978~
    1本
    翌々日出荷から6日以内出荷
すべてのカテゴリ
安全保護具・作業服・安全靴
物流/保管/梱包用品/テープ
安全用品/防災・防犯用品/安全標識
オフィスサプライ
オフィス家具/清掃用品
切削工具・研磨材
測定・測量用品
作業工具/電動・空圧工具
スプレー・オイル・グリス/塗料/接着・補修/溶接
配管・水廻り部材/ポンプ/空圧・油圧機器・ホース
メカニカル部品/機構部品
制御機器/はんだ・静電気対策用品
建築金物・建材・塗装内装用品
空調・照明・電設資材/電気材料
ねじ・ボルト・釘/素材
自動車用品
トラック用品
バイク用品
自転車用品
科学研究・開発用品/クリーンルーム用品
厨房機器・キッチン/店舗用品
農業資材・園芸用品
医療・介護用品
 使用用途などの自然な言葉で検索できるようになりました(例:工場の床に白い線を引く)詳細はこちら