カテゴリ
- 農業機械(94)
- 作業工具(17)
- パソコン/周辺機器(7)
- メカニカル部品(6)
- 測定用品(2)
- 制御機器(1)
- 卓上消耗品(1)
- スプレー・オイル・グリス(1)
- 防犯用品(1)
- 切削工具(1)
- 配管・水廻り設備部材(1)
絞り込み
ブランド
- BIGM(丸山製作所)(93)
- BUFFALO(バッファロー)(2)
- Mitutoyo(ミツトヨ)(2)
- Panasonic(パナソニック)(1)
- PANDUIT(パンドウイット)(1)
- PLANET Technology(1)
- ROHM(1)
- SK(新潟精機)(1)
- YAMAHA(ヤマハ)(2)
- アサヒ(厨房)(1)
- オザック精工(6)
- パナソニックEWネットワークス(1)
- マルエム産業(1)
- ミエラセン(17)
- 丸山製作所(1)
- 加納商会(1)
エコロジープロダクト
「mld-1」の検索結果

ドリルセット10本組
SK(新潟精機)(13件のレビュー)¥1,998税込¥2,1981個当日出荷先端部シンニング加工(1mm以上)。細穴加工やホビー用に活躍します。 収納・取り出しに便利なスライドケース入り。用途薄鉄板・プラスチック・アクリル板等に。材質高速度鋼(HSS)厚さ(mm)9全長(mm)126全幅(mm)60
長穴ダイス(昭和精工用)15X20mm
ミエラセン¥39,980税込¥43,9781個翌々日出荷正確な穴あけ加工用です。 昭和機械に取付が可能です。 大型ポンチングマシンにセットして使用。仕様長穴ダイス(昭和精工用)15×20mmトラスコ品番853-4667材質炭素鋼(SK-3)質量(g)250
長穴ダイス(昭和精工用)12X30mm
ミエラセン¥39,980税込¥43,9781個当日出荷正確な穴あけ加工が可能です。 専用のポンチングマシンにセットして形鋼・鉄板類の長穴加工に使用します。 ダイスは、42mmの正方形です。 大型ポンチングマシンにセットします。トラスコ品番444-5121材質炭素鋼(SK-3)寸法(mm)【実寸】13.5×31.5質量(g)240
長穴ダイス(昭和工具用)12X25mm
ミエラセン¥39,980税込¥43,9781個翌々日出荷昭和機械に取付が可能です。 大型ポンチングマシンにセットします。 MIE長穴ダイス(昭和工具用)12×25mm。仕様硬度トラスコ品番487-1618材質炭素鋼寸法(mm)【実寸】13.5×26.5質量(g)260
長穴ダイス(タケダ・藤村用)
ミエラセン(1件のレビュー)¥21,980税込¥24,1781個当日出荷から9日以内出荷正確な穴あけ加工が可能です。専用のポンチングマシンにセットして形鋼・鉄板類の長穴加工に使用します。ダイスの外径は、43mmの丸型です。ダイスには廻り止め用カットが2ヵ所入っています。適合機種藤村鐵工所 FK-355E・FK-515・FK-605、タケダ機械 S505E・S505N
長穴ダイス(昭和精工用)18X30mm
ミエラセン¥39,980税込¥43,9781個翌々日出荷正確な穴あけ加工が可能です。 専用のポンチングマシンにセットして形鋼・鉄板類の長穴加工に使用します。 ダイスは、42mmの正方形です。 大型ポンチングマシンにセットします。トラスコ品番444-5171材質炭素鋼(SK-3)寸法(mm)【実寸】19.5×31.5質量(g)195
長穴ダイス(昭和精工用)14X30mm
ミエラセン¥36,980税込¥40,6781個翌々日出荷正確な穴あけ加工が可能です。 専用のポンチングマシンにセットして形鋼・鉄板類の長穴加工に使用します。 ダイスは、42mmの正方形です。 大型ポンチングマシンにセットします。トラスコ品番444-5147材質炭素鋼(SK-3)寸法(mm)【実寸】15.5×31.5質量(g)230
長穴ダイス(昭和精工用)14X20mm
ミエラセン¥29,980税込¥32,9781個当日出荷正確な穴あけ加工用です。 昭和機械に取付が可能です。 大型ポンチングマシンにセットして使用。仕様長穴ダイス(昭和精工用)14×20mmトラスコ品番853-4665材質炭素鋼(SK-3)質量(g)260
長穴ダイス(昭和精工用)12X20mm
ミエラセン¥39,980税込¥43,9781個当日出荷正確な穴あけ加工が可能です。 専用のポンチングマシンにセットして形鋼・鉄板類の長穴加工に使用します。 ダイスは、42mmの正方形です。 大型ポンチングマシンにセットします。トラスコ品番444-5112材質炭素鋼(SK-3)寸法(mm)【実寸】13.5×21.5質量(g)270
長穴ダイス(昭和精工用)18X25mm
ミエラセン¥39,980税込¥43,9781個当日出荷正確な穴あけ加工用です。 昭和機械に取付が可能です。 大型ポンチングマシンにセットして使用。仕様長穴ダイス(昭和精工用)18×25mmトラスコ品番853-4669材質炭素鋼(SK-3)質量(g)200
長穴ダイス(昭和精工用)15X30mm
ミエラセン¥39,980税込¥43,9781個翌々日出荷正確な穴あけ加工が可能です。 専用のポンチングマシンにセットして形鋼・鉄板類の長穴加工に使用します。 ダイスは、42mmの正方形です。 大型ポンチングマシンにセットします。トラスコ品番444-5163材質炭素鋼(SK-3)寸法(mm)【実寸】16.5×31.5質量(g)220
長穴ダイス(昭和精工用)15X25mm
ミエラセン¥39,980税込¥43,9781個当日出荷正確な穴あけ加工が可能です。 専用のポンチングマシンにセットして形鋼・鉄板類の長穴加工に使用します。 ダイスは、42mmの正方形です。 大型ポンチングマシンにセットします。トラスコ品番444-5155材質炭素鋼(SK-3)寸法(mm)【実寸】16.5×26.5質量(g)240
長穴ダイス(昭和精工用)14X25mm
ミエラセン¥39,980税込¥43,9781個9日以内出荷正確な穴あけ加工が可能です。 専用のポンチングマシンにセットして形鋼・鉄板類の長穴加工に使用します。 ダイスは、42mmの正方形です。 大型ポンチングマシンにセットします。トラスコ品番444-5139材質炭素鋼(SK-3)寸法(mm)【実寸】15.5×26.5質量(g)250
長穴ダイス(昭和精工用)10X25mm
ミエラセン¥36,980税込¥40,6781個9日以内出荷正確な穴あけ加工が可能です。 専用のポンチングマシンにセットして形鋼・鉄板類の長穴加工に使用します。 ダイスは、42mmの正方形です。 大型ポンチングマシンにセットします。トラスコ品番444-5104材質炭素鋼(SK-3)寸法(mm)【実寸】11.5×26.5質量(g)260
長穴ダイス(昭和精工用)10X20mm
ミエラセン¥29,980税込¥32,9781個当日出荷正確な穴あけ加工用です。 昭和機械に取付が可能です。 大型ポンチングマシンにセットして使用。仕様長穴ダイス(昭和精工用)10×20mmトラスコ品番853-4663材質炭素鋼(SK-3)質量(g)270
長穴ダイス(タケダ・藤村用)18X25mm
ミエラセン¥15,980税込¥17,5781個当日出荷正確な穴あけ加工用です。 タケダ・藤村・昭和機械に取付が可能です。 大型ポンチングマシンにセットして使用。仕様長穴ダイス(タケダ・藤村用)18×25mmトラスコ品番853-4670材質炭素鋼(SK-3)
長穴ダイス(タケダ・藤村用)14X20mm
ミエラセン¥15,980税込¥17,5781個当日出荷正確な穴あけ加工用です。 タケダ・藤村・昭和機械に取付が可能です。 大型ポンチングマシンにセットして使用。仕様長穴ダイス(タケダ・藤村用)14×20mmトラスコ品番853-4666材質炭素鋼(SK-3)質量(g)260
長穴ダイス(タケダ・藤村用)10X20mm
ミエラセン¥15,980税込¥17,5781個9日以内出荷正確な穴あけ加工用です。 タケダ・藤村・昭和機械に取付が可能です。 大型ポンチングマシンにセットして使用。仕様長穴ダイス(タケダ・藤村用)10×20mmトラスコ品番853-4664材質炭素鋼(SK-3)質量(g)270
鋼管用 くい込み継手 MLD ホース接続ユニオンエルボ
マルエム産業¥1,298~税込¥1,428~1個5日以内出荷管を切断し、ナットを締め付けるだけの作業で完全な配管が出来ます。従来の溶接、ネジ切り、フレアー加工等の加工が一切不要で耐圧に必要な肉厚の薄肉管で充分使用でき、管の選定が有利であり、配管工数も少なくてすみ重量の軽減化、機器のコンパクト化が可能で極めて経済的な管継手です。くい込み継手の採用によってあらゆる配管のコストダウンが実現します。継手の材料の本体、ナットは炭素鋼S25C~S45Cでスリーブはその機能上、低炭素鋼を使用し、メーカー研究の結果独特の表面硬化を施しています。材質炭素鋼形状ユニオンエルボ最高使用温度(℃)300
ギガアクセス VPNルーター(4ポート)
YAMAHA(ヤマハ)¥82,980税込¥91,2781台当日出荷大幅性能向上と新規ネットワークへの対応。小規模拠点向けギガアクセスVPNルーター。大幅性能向上と互換性確保、ネットワーク構築に更なる利便性、NO(YamahaNetworkOrganizer)との連携用途旧来からの拠点間通信やLAN管理の利便性をさらに向上。適合対応回線およびサービス網:FTTH(光ファイバー), ADSL, CATV, ATM回線, IP-VPN網, 広域イーサネット網, 携帯電話網, フレッツ・サービス, IPv6 PPPoE/IPoE(フレッツ光ネクスト回線), データコネクト(フレッツ光ネクスト回線)性能内蔵L2スイッチ機能:ポート分離, LAN分割(ポートベースVLAN), ポートミラーリング、閉域網サービス用機能:タグVLAN, IPv6マルチキャスト(MLDv1, MLDv2, MLDプロキシ)、タグVLAN(IEEE 802.1Q):LANごとに32ID、PPPoEセッション数:5ポート数LANポート:1ポート(10BASE-T/100BASE-TX/1000BASE-T, ストレート/クロス自動判別)※LANポートは4ポートL2スイッチ/WANポート:1ポート(10BASE-T/100BASE-TX/1000BASE-T, ストレート/クロス自動判別機能)/コンソールポート(設定用):2ポート(RJ-45, USB Mini-B(5pin), 9,600/19,200/38,400/57,600/115,200 bit/s)接続形式IPv6:ネイティブ, トンネル, デュアルスタック, RAプロキシ, DHCPv6-PD, IPv6 PPPoE外形寸法(幅W×高さH×奥行D)(mm)220×43.5×160(ケーブル, 端子類は含まず)メモリーFlash ROM:32MB(ファームウェア:1組, コンフィグ:5組/履歴機能あり)、RAM:256MBスロットmicroSDスロット:1スロット(SDHC対応)アズワン品番65-1891-62プロトコルWAN:PPPoE
特殊錠 ロックアウトキット
PANDUIT(パンドウイット)¥25,980税込¥28,5781組当日出荷ブレーカー用ロックアウト、プラグロックアウトなどが入った電気技術者向けロックアウトキットです。肩掛けポーチに入っていて持ち運びに便利です。用途メンテナンスの際のロックアウト付属品ドライバー、専用ポーチ(PSL-PK)×1、非導電性パドロック(PSL-8)×1、マルチロックアウトハスプ(PSL-MLD)×1、ミニブレーカー(PSL-WS)×1、ブレーカーロックアウト(PSL-CBNT)×1、プラグロックアウト(PSL-P)×1、セーフティタグ(PVT-30)×5、ドライバー×1トラスコ品番474-7038寸法(mm)(シャックル)Φ5.2×141質量(kg)0.9ケース寸法(幅×奥行×高さ)(mm)240×80×150
24ポート L3スイッチングハブ ZEQUO 6600RE
Panasonic(パナソニック)¥849,800税込¥934,7801台翌日出荷L3。電源冗長、ファン交換対応。スタック4台(40G)。10/100/1000BASE-T 24ポート。SFP 4スロット。SFP+ 4スロット。VLAN、Static Routing、SNMP、QoS、リンクアグリゲーション、リングプロトコル、ACL、SSH、RSPAN、SDカードブート、ループ検知・遮断機能、OSPF、RIP、MSTP、IGMP/MLD Snooping、802.1X/MAC/WEB認証、トリプル/ステップ認証、ダイナミックVLAN、WEB管理機能(日本語)搭載。1年間の先出しセンドバック保守付き。
法人向け レイヤー2 10Giga スマートスイッチ
BUFFALO(バッファロー)¥149,800税込¥164,7801台翌日出荷全ポートマルチギガ(10G/5G/2.5G)対応 。リモート管理サービス キキNavi対応 。全ての機能がブラウザで設定可能 。安心の。5年保証(3年保証+2年延長)。Web上の5年保証登録により2年延長 。JumboFrame(12,288Bytes)対応 。全ポートノンブロッキング転送 。MACアドレス学習方式(SVL、IVL)選択可能 。50℃保証で教室の天井裏や倉庫、工場等の温度が高い場所へ設置可能 。19インチラック取付け金具(EIA仕様)添付 。電源内蔵付属品電源ケーブル(AC100V用)、3ピン-2ピン変換コネクター(アース線付)、19インチラック取り付け金具2個、取り付け金具固定用ネジ8本、ラック固定用ネジ4本、ゴム足4個、 電源ケーブル抜け防止バンド、シリアルNoシール、取扱説明書、保証書仕様アドレステーブル:約32,000件、スイッチング・ファブリック:160Gbps適合JC-STAR:★1(レベル1)登録番号:2026060100002723質量(kg)約2.3※本体のみ規格VCCI Class Bポート数100/1000M/2.5G/5G/10G 8ポート(全ポートAuto-MDIX機能搭載)電源電圧100V 50/60Hz消費電力最大46W対応機種IEEE802.3u※、IEEE802.3ab、IEEE802.3bz、IEEE802.3an、IEEE802.3x対応機器※全二重のみ外形寸法(幅W×高さH×奥行D)(mm)330×43×231機能VLAN対応 (VLANグループ数:256、VLAN ID:1 - 4,094)、IEEE802.1Q(VLAN Tagging)対応、SNMP v1/v2c/v3サポート、MIBⅡ、Bridge MIB、Etherlike MIB、P-bridge MIB、Q-bridge MIB、Interface MIB、RMON MIB、RADIUS MIB、RMON(Group1,2,3,9)サポート(including Statistics,History,Alarm and Event)、LLDP、日本語Web設定インターフェース(IPv4/IPv6)、Webブラウザーによる設定、ファームウェアアップグレード、設定の保存・復元、Syslog/Syslog転送サポート、ネットワーク管理ソフトウェア(WLS-ADT、BN-ADT)対応、レイヤー3機能 (L3ルーティング、静的ルーティング、ARPテーブル、DHCPリレー)、JumboFrame12,288Byte(ヘッダー14Byte+FCS4Byte含む)サポート、スパニングツリー(IEEE802.1D/1w/1s)サポート、ポートベースVLAN/マルチプルVLAN/タグVLAN(IEEE802.1Q)、ダイナミックVLAN/ゲストVLAN、トラフィック制御(ブロードキャスト/マルチキャストストームコントロール)、トラフィック制御(入出力帯域 制限)、QoS(ポートベース/IEEE802.1p/DSCP/IP Precedence 8レベル)、QoS(Diffserve(IPv4/IPv6))、ACL(IPv4)、ACL(IPv6)、トランキング(固定およびLACP、最大8ポート/グループ、8グループまで)、ポートミラーリング、HOLブロッキング防止機能、ループ防止機能(MACスラッシング、LDF、受信レート)、IGMP Snooping v1/v2/v3, IGMPクエリア、MLD v1/v2 Snooping、MLDクエリア、マルチキャストフィルタリング(IPv4/IPv6)、IEEE802.1X認証におけるSecondaryRADIUSサーバーサポート、SSL証明書自己生成機能、BPDU/EAPOLの透過/破棄選択機能、DHCPクライアント、SNTPクライアント、不良パケットフィルタリング機能、全ポートノンブロッキング転送、フローコントロール準拠規格IEEE802.3u 100BASE-TX※IEEE802.3ab 1000BASE-TIEEE802.3bz 2.5GBASE-T,5GBASE-TIEEE802.3an 10GBASE-TIEEE802.3x Flow ControlIEEE802.1D Spanning Tree ProtocolIEEE802.1w Rapid Spanning Tree ProtocolIEEE802.1p Class of Service、Priority ProtocolIEEE802.1Q VLAN taggingIEEE802.3ad Link AggregationIEEE802.1X Port Based Access Control※全二重のみバッファメモリ2.0Mbytes動作環境温度0~50℃湿度 10~90%※結露なきこと保証期間5年間(標準保証3年間、Web上の5年保証登録により2年延長)適合ケーブル100BASE-TX:UTP/STPカテゴリー5以上1000BASE-T:UTP/STPカテゴリー5e以上2.5GBASE-T:UTP/STPカテゴリー5e以上5GBASE-T:UTP/STPカテゴリー5e以上10GBASE-T:UTP/STPカテゴリー6A以上省エネ法に基づくエネルギー消費効率区分なし 0.6W/Gbit/s※:エネルギー消費効率とは、省エネ法で定める測定方法により測定された消費電力を、省エネ法で定める測定方法により測定された最大実効伝送速度で除したものです。メインメモリー(MB)512発熱量(KJ/h)最大164マウント19インチラック:対応(取付金具添付)※ TIA/EIA-310-D準拠の19インチラックマウントが対象対応オプション(別売)マグネットキットBS-MGK-A、マグネット取付金具 LSW-KG5Pデータ転送速度スループット:148,810パケット/s(100BASE-TX)、1,488,095パケット /s(1000BASE-T)、3,720,238パケット /s(2.5GBASE-T)、7,440,476パケット /s(5GBASE-T)、14,880,952パケット /s(10GBASE-T)、※パケットサイズが64bytesの場合伝送速度最大実効(Gbit/s):80.0※最大実効伝送速度とは、省エネ法で定める測定方法により測定されたフレーム長が1,518バイトの時における最大の実効伝送速度です。消費電流最大1.0A伝送距離最大100mセキュリティ機能ユーザー名、パスワードポートベース・MACアドレスベースのIEEE802.1X認証対応(EAP-MD5/TLS/MS-PEAP)MACアドレスフィルターマネージメントVLANMACアドレス認証DOS攻撃防止DHCPスヌーピング、DHCPオプション82、DHCPテーブル、DHCPレート制限PoE対応-
法人向け レイヤー2 10Giga PoE スマートスイッチ
BUFFALO(バッファロー)¥179,800税込¥197,7801台翌日出荷全ポートマルチギガ(10G/5G/2.5G)対応 。PoE++(802.3bt)対応。1ポートあたり90W、装置全体で最大270W給電可能 。リモート管理サービス キキNavi対応 。「PoE受電機器監視機能」でPoE受電機器の死活監視が可能 。全ての機能がブラウザで設定可能 。安心の。5年保証(3年保証+2年延長)。Web上の5年保証登録により2年延長 。JumboFrame(12,288Bytes)対応 。全ポートノンブロッキング転送 。MACアドレス学習方式(SVL、IVL)選択可能 。50℃保証で教室の天井裏や倉庫、工場等の温度が高い場所へ設置可能 。19インチラック取付け金具(EIA仕様)添付 。電源内蔵仕様アドレステーブル:約32,000件、スイッチング・ファブリック:200Gbps材質金属質量(kg)約3.0※本体のみ規格VCCI Class Aポート数100/1000M/2.5G/5G/10G 8ポート(全ポートAuto-MDIX機能搭載) +[SFP+]2ポート電源電圧100V 50/60Hz消費電力最大370W対応機種IEEE802.3u※1、IEEE802.3ab、IEEE802.3bz、IEEE802.3an、IEEE802.3z※2、IEEE802.3ae※3、IEEE802.3x対応機器※1 全二重のみ※2 対応オプション:ギガビットSFP光トランシーバー 「BS-SFP-GSR」、「BS-SFP-GLR」利用時※3 対応オプション:10ギガビットSFP+光トランシーバー 「BS-SFPP-XS、BS-SFPP-XL」利用時外形寸法(幅W×高さH×奥行D)(mm)330×43×231機能VLAN対応 (VLANグループ数:256、VLAN ID:1 - 4,094)、IEEE802.1Q(VLAN Tagging)対応、SNMP v1/v2c/v3サポート、MIBⅡ、Bridge MIB、Etherlike MIB、P-bridge MIB、Q-bridge MIB、Interface MIB、RMON MIB、RADIUS MIB、RMON(Group1,2,3,9)サポート(including Statistics,History,Alarm and Event)、LLDP、日本語Web設定インターフェース(IPv4/IPv6)、Webブラウザーによる設定、ファームウェアアップグレード、設定の保存・復元、Syslog/Syslog転送サポート、ネットワーク管理ソフトウェア(WLS-ADT、BN-ADT)対応、レイヤー3機能 (L3ルーティング、静的ルーティング、ARPテーブル、DHCPリレー)、JumboFrame12,288Byte(ヘッダー14Byte+FCS4Byte含む)サポート、スパニングツリー(IEEE802.1D/1w/1s)サポート、ポートベースVLAN/マルチプルVLAN/タグVLAN(IEEE802.1Q)、ダイナミックVLAN/ゲストVLAN、トラフィック制御(ブロードキャスト/マルチキャストストームコントロール)、トラフィック制御(入出力帯域 制限)、QoS(ポートベース/IEEE802.1p/DSCP/IP Precedence 8レベル)、QoS(Diffserve(IPv4/IPv6))、ACL(IPv4)、ACL(IPv6)、トランキング(固定およびLACP、最大8ポート/グループ、8グループまで)、ポートミラーリング、HOLブロッキング防止機能、ループ防止機能(MACスラッシング、LDF、受信レート)、IGMP Snooping v1/v2/v3, IGMPクエリア、MLD v1/v2 Snooping、MLDクエリア、マルチキャストフィルタリング(IPv4/IPv6)、IEEE802.1X認証におけるSecondaryRADIUSサーバーサポート、SSL証明書自己生成機能、BPDU/EAPOLの透過/破棄選択機能、DHCPクライアント、SNTPクライアント、不良パケットフィルタリング機能、全ポートノンブロッキング転送、フローコントロール、PoEスケジューラー、PoE受電機器監視準拠規格IEEE802.3u 100BASE-TX ※1IEEE802.3ab 1000BASE-TIEEE802.3bz 2.5GBASE-T,5GBASE-TIEEE802.3an 10GBASE-TIEEE802.3z 1000BASE-SX,1000BASE-LX ※2IEEE802.3ae 10GBASE-SR,10GBASE-LR ※3IEEE802.3x Flow ControlIEEE802.1D Spanning Tree ProtocolIEEE802.1w Rapid Spanning Tree ProtocolIEEE802.1p Class of Service、Priority ProtocolIEEE802.1Q VLAN taggingIEEE802.3ad Link AggregationIEEE802.1X Port Based Access Control※1 全二重のみ※2 対応オプション:ギガビットSFP光トランシーバー 「BS-SFP-GSR」、「BS-SFP-GLR」利用時※3 対応オプション:10ギガビットSFP+光トランシーバー 「BS-SFPP-XS、BS-SFPP-XL」利用時バッファメモリ2.0Mbytes動作環境温度0~50℃湿度 10~90%※結露なきこと適合ケーブル100BASE-TX:UTP/STPカテゴリー5以上1000BASE-T:UTP/STPカテゴリー5e以上2.5GBASE-T:UTP/STPカテゴリー5e以上5GBASE-T:UTP/STPカテゴリー5e以上10GBASE-T:UTP/STPカテゴリー6A以上1000BASE-SX:50/125μmGI型マルチモード光ファイバーケーブル(LCコネクター)※11000BASE-LX:9.5または10/125μmシングルモード光ファイバーケーブル(LCコネクター)※110GBASE-SR:50/125μmGI型マルチモード光ファイバーケーブル(LCコネクター)※210GBASE-LR:9.5または10/125μmシングルモード光ファイバーケーブル(LCコネクター)※2※1 対応オプション:ギガビットSFP光トランシーバー 「BS-SFP-GSR」、「BS-SFP-GLR」利用時※2 対応オプション:10ギガビットSFP+光トランシーバー 「BS-SFPP-XS、BS-SFPP-XL」利用時省エネ法に基づくエネルギー消費効率区分なし 0.6W/Gbit/s※:エネルギー消費効率とは、省エネ法で定める測定方法により測定された消費電力を、省エネ法で定める測定方法により測定された最大実効伝送速度で除したものです。メインメモリー(MB)512電源供給方式電源内蔵発熱量(KJ/h)最大1298(PoE分含む)マグネット別売マウント19インチラック:対応(取付金具添付)※ TIA/EIA-310-D準拠の19インチラックマウントが対象対応オプション(別売)ギガビットSFP光トランシーバー 「BS-SFP-GSR、BS-SFP-GLR」、10ギガビットSFP+光トランシーバー 「BS-SFPP-XS、BS-SFPP-XL」、10ギガビットSFP+カッパートランシーバー 「BS-SFPP-XT」、マグネットキットBS-MGK-A、マグネット取付金具 LSW-KG5Pデータ転送速度スループット:148,810パケット/s(100BASE-TX)、1,488,095パケット /s(1000BASE-T)、3,720,238パケット /s(2.5GBASE-T)、7,440,476パケット /s(5GBASE-T)、14,880,952パケット /s(10GBASE-T)、※パケットサイズが64bytesの場合伝送速度最大実効(Gbit/s):100.0※最大実効伝送速度とは、省エネ法で定める測定方法により測定されたフレーム長が1,518バイトの時における最大の実効伝送速度です。消費電流最大3.7A伝送距離最大100m(100BASE-TX、1000BASE-T、2.5GBASE-T、5GBASE-T、10GBASE-T)最大550m(1000BASE-SX)※1最大10km(1000BASE-LX)※2最大300m(10GBASE-SR)※3最大10km(10GBASE-LR)※4最大30m(10GBASE-T)※5※1 対応オプション:ギガビットSFP光トランシーバー 「BS-SFP-GSR」利用時※2 対応オプション:ギガビットSFP光トランシーバー 「BS-SFP-GLR」利用時※3 対応オプション:10ギガビットSFP+光トランシーバー 「BS-SFPP-XS」利用時※4 対応オプション:10ギガビットSFP+光トランシーバー 「BS-SFPP-XL」利用時※5 対応オプション:10ギガビットSFP+カッパートランシーバー 「BS-SFPP-XT」利用時セキュリティ機能ユーザー名、パスワードポートベース・MACアドレスベースのIEEE802.1X認証対応(EAP-MD5/TLS/MS-PEAP)MACアドレスフィルターマネージメントVLANMACアドレス認証DOS攻撃防止DHCPスヌーピング、DHCPオプション82、DHCPテーブル、DHCPレート制限PoE対応規格:IEEE802.3af(PoE)、IEEE802.3at(PoE+)、IEEE802.3bt(PoE++)、給電機能:各ポート:最大90W、最大供給電力:270W、給電方式:Alternative A、Alternative B
ブロードバンドVoIPルーター NVR500
YAMAHA(ヤマハ)¥59,980税込¥65,9781台翌日出荷ISDN対応オールインワンVoIPルーター。●全ポートにギガビットイーサネット搭載●ISDNポート搭載●USBデータ通信端末による3G/LTEモバイルインターネット●充実の音声通信(電話)機能●フレッツ光ネクスト「ひかり電話A(エース)」「ひかり電話オフィスA(エース)」に対応●ネットボランチ電話●内線VoIP●日本語GUI●外部メモリ対応(microSD/USBメモリ/USBハードディスク)●外部メモリ(microSD/USBメモリ/USBハードディスク)をNVR500に接続して、ファイルサーバーとして利用可能。用途商品詳細はメーカーホームページをご確認ください。付属品ACアダプタ(DC12V 2.0A)、 スタンド、 冊子(はじめにお読みください、 保証書)、 CD-ROM(PDF:取扱説明書、 コマンドリファレンス、 はじめにお読みください)仕様【Flash ROM】8MB(ファームウェア:1組、 コンフィグ:1組)【閉域網サービス用機能】タグVLAN、 IPv6マルチキャスト(MLDv1、 MLDv2、 MLDプロキシ)【タグVLAN(IEEE 802.1Q)】LANごとに8ID【PPPoEセッション数】5【対応回線およびサービス網】FTTH(光ファイバー)、 ADSL、 CATV、 ISDN(BRI)、 ATM回線、 IP-VPN網、 高速デジタル専用線(64kbit/s、 128kbit/s)、 アナログ回線、 広域イーサネット網、 携帯電話網、 フレッツ・サービス、 IPv6 PPPoE/IPoE(フレッツ光ネクスト回線)、 データコネクト(フレッツ光ネクスト回線)【IPv6ルーティング】RIPng【データ圧縮】CCP(Stac LZS)、 VJC【スループット】最大1.0Gbit/s、 実効800Mbit/s【VPN対地数(PPTP)】4【アドレス変換機能(NATディスクリプター機能)】NAT、 IPマスカレード、 静的NAT、 静的IPマスカレード、 DMZホスト機能、 PPTPパススルー(複数セッション)、 IPsecパススルー(1セッション)、 FTP対応、 traceroute対応、 ping対応、 IPマスカレード変換セッション数制限機能【ファイアウォール機能(IPv4/IPv6動的フィルタリング)】基本アプリケーション(TCP、 UDP)、 応用アプリケーション(FTP、 TFTP、 DNS、 WWW、 SMTP、 POP3、 TELNET)、 自由定義、 LAN側/WAN側のIN/OUTに適用【バックアップ機能】かんたん設定ページ(GUI)を使用してのISDN環境への手動バックアップ(i)【IP keepalive対地数】100【管理プロトコル】SNMP(v1、 v2c、 v3)【LAN管理】L2MSマスター、 VLAN一括設定、 スナップショット機能、 LANケーブル二重化【GUIの推奨ブラウザー】Windows: Internet Explorer 9.0 以上 【SIP同時接続数】6質量(g)(本体)640、(ACアダプタ)170電源AC100V(50/60Hz)、 ACアダプタ、 アース端子、 電源スイッチ、 電源スイッチガード設定方式コンソール、 TELNETサーバー(多重)、 TELNETクライアント、 SSHサーバー(多重)、 SSHクライアント、 Web GUI(カスタムGUI対応)、 外部メモリ(microSD、 USBメモリ、 USBハードディスク)経由での設定、 TFTP/SFTP/SCPによるダウンロード/アップロード、 FOMA回線経由のリモートセットアップ (※12)、 ISDN回線経由のリモートセットアップ(i) (※13) (※14)、 データコネクト経由のリモートセットアップ外形寸法(幅W×高さH×奥行D)(mm)220×41.5×161.9(突起部含む)機能【RAM】64MB【VPN対地数(最大設定可能数)】4【VPN機能】PPTP(VPN機能)+RC4(暗号機能)、 IPIPトンネル【NATセッション数】4096【QoS機能(制御方式)】優先制御、 帯域検出機能、 負荷通知機能【QoS機能(分類方式)】IPアドレス、 プロトコル、 ポート番号【認証機能】PAP/CHAP、 MS-CHAP/MS-CHAPv2、 ISDN識別着信(i)【セキュリティー機能】DHCP端末認証機能、 Winnyフィルター(Winny Version2 対応)、 Shareフィルター(Share バージョン1.0 EX2対応)、 MACアドレスフィルタリング【ファイアウォール機能(IPv4/IPv6静的フィルタリング)】IPアドレス、 ポート、 プロトコル (Established、 TCPフラグ有り)、 ソース/デスティネーション、 LAN側/WAN側のIN/OUTに適用【動的フィルターセッション数】2000【ファイアウォール機能(IDS:IPv4不正アクセス検知)】LAN側/WAN側のIN/OUTに適用、 IPヘッダー、 IPオプションヘッダー、 ICMP/UDP/TCP/FTP/SMTP などのカテゴリで41種の不正アクセスを検出可能【プログラム管理】DOWNLOADボタン/Web GUI/TFTP/SFTP/SCP/外部メモリ(microSD、 USBメモリ、 USBハードディスク)からのリビジョンアップ、 外部メモリ(microSD、 USBメモリ、 USBハードディスク)に保存されたファームウェア/コンフィグの優先起動【ロギング機能】メモリに蓄積、 SYSLOGでの出力、 外部メモリ(microSD、 USBメモリ、 USBハードディスク)への出力、 電源スイッチ切断時のログ保存(パワーオフログ保存機能)、 リブートログ保存機能【ログ記憶容量】最大3、000行【拡張機能】Luaスクリプト、 ファイル共有/同期機能(外部メモリ(microSD、 USBメモリ、 USBハードディスク)を利用したファイルサーバ機能)、【電話機能】ひかり電話(フレッツ光ネクスト)、 FUSION IP-Phone、 VoIP(IP電話/インターネット電話)対応、 エコーキャンセラ、 ジッタバッファ自動調整機能、 PLC機能、 音声コーデック (G.711、 G.729a)、 VoIP発信確定音、 カスケード接続、 ナンバー・ディスプレイ、 ネーム・ディスプレイ、 なりわけ、 識別着信、 PB/モデムダイヤルイン、 FAX無鳴動着信、 ダイヤルイン着信、 グローバル着信、 i・ナンバー(i)、 電話番号ルーティング機能、 内線通話、 内線転送、 話中着信その他の機能DHCPサーバー、 DHCPクライアント、 DHCPリレーエージェント、 DNSリカーシブサーバー、 DNSサーバー選択機能、 複数プロバイダ選択/同時接続、 UPnP対応、 PIAFS 32/64k(i)、 BOD(MP)(i)、 リモートアクセスサーバー(i)、 コールバック(無課金独自方式、 Windows標準方式)(i) (※13)、 接続制限(課金/時間/発信回数)(i)、 ネットボランチDNSサービス対応 (※16)、 ブロードバンド回線自動判別機能、 Wake on LAN対応、 Dchパケット(i)、 SNTPサーバー最大消費電力(W)20動作環境周囲温度0~40℃、 周囲湿度15~80%(結露しないこと)表示灯前面:8(LAN、 WAN、 L1/B1、 LINE、 B2、 microSD、 USB1、 USB2、 ON)、 背面:5(LAN[LINK×4]、 WAN[LINK×1])スロットmicroSD:1スロット(SDHC対応)発熱量(KJ/h)72.0プロトコル【IPv6接続形式】ネイティブ、 トンネル、 デュアルスタック、 RAプロキシ、 DHCPv6-PD、 IPv6 PPPoE/IPoE(フレッツ光ネクスト)【WAN】PPP、 PPPoE、 MP(i)【ルーティング対象】IP、 IPv6【IPルーティング】RIP、 RIP2省エネ機能未使用LAN/ISDN/TELポートのシャットダウン、 LED輝度制御、 microSDスロット/USBポート停止USBポート2ポート(USB 2.0 Type-A、 給電電流:最大500mA、 USBメモリ/USBハードディスク/USB型データ通信端末に対応) (※4)IPアドレス(デフォルト)192.168.100.1ポート【LAN】1ポート(10BASE-T/100BASE-TX/1000BASE-T、 ストレート/クロス自動判別)※LANポートは4ポートL2スイッチ【WAN】1ポート(10BASE-T/100BASE-TX/1000BASE-T、 ストレート/クロス自動判別機能)【ISDN U】1ポート(DSU切り離し可能、 極性切替可能)【ISDN S/T】1ポート(終端抵抗ON/OFF可能、 [IN]外付けDSUを接続可能、 [OUT]給電検出を行わないISDN機器を接続可能)【LINE】1ポート(アナログ回線を接続可能)【TEL】2ポート(PB/DP自動判別)【コンソールポート(設定用)】1ポート(D-sub9ピン、 DTEモード固定、 9、600bit/s)最大消費電流(A)0.36
動散
丸山製作所¥89,980~税込¥98,978~1台翌々日出荷から6日以内出荷軽量化を実現。マジかるスタート搭載。軽い引き力でエンジン始動。肉厚・カーブ立体形状のバンドで背負いやすさを実現。リップシールド弁種類エンジン式
L2/L4マネージドスイッチングハブ(管理型) 8ポート1000T 2ポート1000X SFP 電源内蔵
PLANET Technology¥24,980税込¥27,4781台3日以内出荷8個の10/100/1000BASE-TのRJ-45LANポートと2個の100/1000BASE-X SFP光ファイバーインターフェース、電源システムを内蔵。安全なトポロジーで非常に大量のビデオ、音声、重要なデータを処理する 20Gbps スイッチファブリックをサポートするほか、ユーザーフレンドリーでありながら高度な IPv6 / IPv4 管理インターフェイスと豊富な L2 / L4 スイッチング機能を提供。ネットワークインフラストラクチャを拡張またはアップグレードする企業や SOHO に最適な投資です。仕様ハードウェアバージョン:1材質メタル取付方式デスクトップ、ラックマウント電源(V)AC100~240規格IEEE 802.3、IEEE 802.3u、IEEE 802.3z、IEEE 802.3ab、IEEE 802.3x、IEEE 802.3ad、IEEE 802.1D、IEEE 802.1w、IEEE 802.1s、IEEE 802.1p Class of Service、IEEE 802.1Q、IEEE 802.1x、IEEE 802.1ab、IEEE 802.3af、IEEE 802.3at、RFC 768、RFC 793、RFC 791、RFC 792、RFC 2068、RFC 1112 IGMP version 1、RFC 2236 IGMP version 2、RFC 3376 IGMP version 3、RFC 2710 MLD version 1、RFC 3810 MLD version 2、ITU G.8032 ERPS Ringポート数1000BASE-T:8ポート、1000BASE-X SFP:2ポート接続方式1000BASE-T/1000BASE-X SFP寸法(幅W×奥行D×高さH)(mm)280×180×44機能管理:最大256のVLANグループ 、ERPS対応、ITU-T G.8032準拠 、IPv4とIPv6のデュアルスタック管理、IPv4 IGMPスヌーピングv2およびv3をサポート、DHCPスヌーピング対応動作温度(℃)0~50電源供給方式電源内蔵(ACコード付属 3Pプラグ)ファンファンレス設計RoHS指令(10物質対応)対応コンソールRS-232-RJ45 シリアルポート(1152008、N、1)×1
アダプタ1C
Mitutoyo(ミツトヨ)¥9,998税込¥10,9981個4日以内出荷現行リニヤスケールと旧カウンタとの接続する場合、アダプタが必要となる場合があります。適合カウンタ:1μmカウンタ(MLP-1701、MLP-1701W、MLD-1701、ALC-1701、ALC-1701W、ALC-1701T、GLP-1701、GLP-1701W、GLP-1701T GLD-1701、FLC-1701-1、FLC-1701-2 、FLC-1701-3、GML-1701、GML-1701W 、GML-1701T、FLD-1701、ALL-1701、PL-111L、PL-121L、PL-131L)<1μmで使用の場合>1μm/5μmカウンタ(PG-11L、PG-12L、PG-13L、PM-11L 、PM-12L、PM-13L、PLD-12L、PLD-14L、 PLD-18L、PLD-1AL、PLL-12LのX軸、PLL-13LのX軸)、スケール:AT112シリーズRoHS指令(10物質対応)対応ミツトヨ品番09AAA181
アダプタ5C
Mitutoyo(ミツトヨ)¥9,398税込¥10,3381個4日以内出荷現行リニヤスケールと旧カウンタとの接続する場合、アダプタが必要となる場合があります。適合カウンタ:5μmカウンタ(ALC-1705、ALC-1705W、ALC-1705T、ELCシリーズ、FLC-1705-1、FLD-1705、GLP-1705、GLP-1705W、GLD-1705 GML-1705、GML-1705W、MLP-1705 MLP-1705W、MLE-1705、MLE-1705W MLC-1705W、MLD-1705、PL-115L PLL-12LのZ軸、PLL-13LのZ、Zu軸、)<5μmで使用の場合>1μm/5μmカウンタ(PG-11L、PG-12L、PG-13L、PM-11L、PM-12L、PM-13L、PLD-12L、PLD-14L、PLD-18L、PLD-1AL、PLL-12LのX軸、PLL-13LのX軸)、スケール:AT112シリーズRoHS指令(10物質対応)対応ミツトヨ品番09AAA198
クランプマトメ
BIGM(丸山製作所)¥819税込¥9011個6日以内出荷規格ヨビ85図解NoMDJ6001G-15 フゾクヒン(1)フントウ部品_No.9、MDJ61G-26 -A フゾクヒン部品_No.9A、MDJ3001-15 付属品部品_No.9、GD6000 付属品(1)部品 クランプマトメ_No.15、MDJ3001-9 付属品部品_No.9、MDJ9000G-30 フゾクヒン(1)部品_No.8、MDJ6500G-26 フゾクヒン(1)部品_No.9、GKD3001-13 付属品部品 クランプマトメ_No.7、GD4000 付属品部品 クランプマトメ_No.7、MDJ61-26 -A(レンコン) 付属品(1)部品_No.7A、GD301 フゾクヒン部品 クランプマトメ_No.11、GKD4001-15付属品部品クランプマトメ_No.7、MLD4000-23 付属品部品_No.7、GD401 フゾクヒン部品 クランプマトメ_No.11、MDJ60GT-26-1 -A フゾクヒン部品_No.9A、MDJ4000-13 フゾクヒン,オプション部品_No.11、GD300B フゾクヒン部品 クランプマトメ_No.6Aなど
ハキダシイタC
BIGM(丸山製作所)¥749税込¥8241個7日以内出荷規格ナチユラル部品名称ハキダシイタC図解NoMDJ61G-15 -A フゾクヒン(ニュースットビフントウ)部品_No.3、MD575 スットビ噴頭部品_No.9、MDJ6001G-15 オプション(1)フントウD部品_No.2、MDJ4000G-23 フゾクヒン(シンナガシタコウフントウ)部品_No.7、MDJ81G-30 -A フゾクヒン(ニュースットビフントウ)部品_No.3、MD575G-15-1フゾクヒン(ニュースットビフントウ)部品_No.3、MLD4000-23 付属品(シンナガシタコウフントウ)部品_No.5、MD575G-26M-1フゾクヒン(ニュースットビフントウ)部品_No.3、ニュースットビフントウクミタテ ニューすっとび噴頭部品_No.3、MDJ60G-15-1 フゾクヒン(ニュースットビフントウ)部品_No.3、GKD4000付属品(シンナガシタコウフントウ)部品ハキダシイタC_No.8、GKD3001-13 付属品(シンナガシタコウフントウ)部品 ハキダシイタC_No.5、MLD3000-13 付属品(シンナガシタコウフントウ)部品_No.5など








































