絞り込み
ポート数
ブランド
- HP(日本ヒューレット・パッカード)(150)
- NETGEAR(105)
- TP-LINK(94)
- MOXA(77)
- PLANET Technology(49)
- Panasonic(パナソニック)(48)
- NEC(43)
- BUFFALO(バッファロー)(43)
- TRENDnet(32)
- Cisco(シスコ)(30)
- BLACK BOX(29)
- FXC(24)
- サンワサプライ(23)
- アライドテレシス(23)
- APRESIA Systems(23)
- QNAP(20)
- ダイヤトレンド(19)
- プラネックスコミュニケーションズ(17)
- I ・O DATA(アイオーデータ)(14)
- ブランドをもっと見る
電源供給方式
「ポート数」から絞り込む

16ポート 産業用ギガビットPoE+ DINレールスイッチ
TRENDnet¥99,980税込¥109,9781台翌々日出荷仕様MACアドレステーブル:8Kエントリ、PoEパジェット:240W、スイッチングファブリック:32Gbps、データバッファ容量:512KB、ハードウェアバージョン:Version V1.0R、筐体:IP30メタルケース、DINレール取付対応、壁掛け取付対応、接地端子セット内容本体、クイックインストールガイド、着脱式端子台、DINレールキット、壁掛けキット規格(ネットワーク)IEEE802.3、IEEE802.3u、IEEE802.3ab、IEEE802.3x、IEEE802.3z、IEEE802.3af、IEEE802.3at適合規格CE、FCC、MET、IEC 60068-2-27、IEC 60068-2-32、IEC 60068-2-6能力【転送】23.8Mpps(64バイトパケット時)最大消費電力(W)13(PoE非使用時)インターフェース(デバイス)ギガビットPoE+ポート×14、ギガビットSFPスロット×2、LEDインジケーター製品質量(g)562動作温度(℃)-40~75動作湿度(%)95製品サイズ(mm)155×120×48ジャンボフレーム9KBデータ転送速度Ethernet(半二重10Mbps、全二重20Mbps)、Fast Ethernet(半二重100Mbps、全二重200Mbps)、Gigabit Ethernet(全二重2000Mbps)、SFP(全二重2000Mbps)RoHS指令(10物質対応)対応入力電源(V)48~56 DCリレー出力1A、24V DC対応、電源2系統接続時は開放モード、電源1系統接続時は短絡モードMTBF(時間)504738(50℃時)|222000(75℃時)
産業用 L2/L4 16ポート 1000T + 2ポート 1000X SFP マネージドスイッチ
PLANET Technology¥71,980税込¥79,1781台3日以内出荷仕様ハードウェアバージョン:1、筐体:IP30 メタルケースセット内容本体、簡易シート、DINレールキット、ウォールマウントプレートw/ねじ、SFPダストキャップ、RJ45ダストキャップ質量(g)813電源(V)DC12~48、AC24 DC端子台規格IEEE 802.3、IEEE 802.3u、IEEE 802.3z、IEEE 802.3ab、IEEE 802.3x、IEEE 802.3ad、IEEE 802.1D、IEEE 802.1w、IEEE 802.1s、IEEE 802.1p、IEEE 802.1Q、IEEE 802.1x、IEEE 802.1ab、IEEE 802.3az、RFC 768、RFC 783、RFC 791、RFC 792、RFC 2068、RFC 1112、RFC 2236、RFC 3376、RFC 2710、FRC 3810、ITU G.8032スイッチ(DIP)IPv6/IPv4スタック管理、Telnet、SNMP管理機能。802.1Q VLANタギング、MSTP、IGMPスヌーピング機能。寸法(幅W×奥行D×高さH)(mm)66×107×152インターフェース1000BASE-T×16、1000BASE-SX/LX/BX SFP×2取付け方法DINレール取付け、ウォールマウント動作温度(℃)-40~75RoHS指令(10物質対応)対応アラーム停電時に1つのリレー出力を提供 1A DC24V
SZ2G-0424IXSP 24ポート 2.5GBASE-T (PoE++) + 4スロット 10G SFP+ マネージドL2スイッチ
プラネックスコミュニケーションズ¥98,980税込¥108,8781個5日以内出荷「SZ2G-0424IXSP」は、全ポート2.5GBASE-T対応・4スロット10G SFP+搭載のPoE++対応マネージドL2スイッチです。VLANやQoS、Trunkなどの高度なネットワーク制御に対応し、Webブラウザーやコンソール操作から柔軟に設定できます。IEEE802.3bt準拠の高出力PoE給電(最大90W/ポート・合計400W)により、監視カメラや無線アクセスポイントなどの電源工事が不要です。オフィスや監視システム、ワークグループなど、マルチギガ環境への移行とPoE統合を同時に実現します。付属品本体、電源ケーブル、ラックマウントキット、ゴム足、コンソールケーブル、印刷物一式質量(kg)4.47ポート数RJ-45ポート×24、SFP+×4、コンソールポート×1消費電力(W)最大515電源100~240VAC(50/60Hz)適合規格IEEE802.3u:100BASE-TX、IEEE802.3ab:1000BASE-T、IEEE802.3bz:2.5G、IEEE802.3ae:SFP+、IEEE802.3az:EnergyEfficientEthernet接続方式RJ-45:100Mbps、1000Mbps、2.5Gbps(全二重/オートネゴシエーション、AutoMDI/MDI-X対応)寸法(幅W×高さH×奥行D)(mm)441×44×270動作環境【温度】0~50℃【湿度】10~90%(結露なきこと)保証期間3年間適合ケーブル【RJ-45ポート】UTP/STPLANケーブル、100BASE-TX:カテゴリ5以上、1000BASE-T:カテゴリ5e以上、2.5GBASE-T:カテゴリ5e以上【SFP/SFP+スロット使用時】1000BASE-X:光ファイバー(マルチモードまたはシングルモード、LCコネクタ)、10GBASE-SR:マルチモード光ファイバー(OM3以上、LCコネクタ)、10GBASE-LR:シングルモード光ファイバー(OS1/OS2、LCコネクタ)、10GBASE-CR:ダイレクトアタッチケーブル(SFP+DAC、ツインアクス)LEDALM(赤)×1、SYS(緑)×1、PWR(緑)×1、PoE/Max(緑)×1、RJ-45ポートLink/Act2.5G/1G/100M/10M(緑/オレンジ)×24、PoE(緑)×24、SFP+スロットLink/Act10G/1G(青/緑)×4電源供給方式電源内蔵保管環境【温度】-40~70℃【湿度】5~90%(結露なきこと)ファン【冷却ファン】静音スマートファン×3スイッチング方式ストア&フォワードRoHS指令(10物質対応)対応伝送速度【RJ-45ポート】100Mbps(全二重)、1000Mbps(全二重)、2.5Gbps(全二重)【SFP+スロット】1000Mbps、10GbpsポートRJ-45ポート×24、SFP+×4、コンソールポート×1MTBF(時間)【25℃】363、623【50℃】96、863
SZ2G-0424IXS 24ポート 2.5GBASE-T + 4スロット 10G SFP+ マネージドL2スイッチ
プラネックスコミュニケーションズ¥64,980税込¥71,4781個5日以内出荷「SZ2G-0424IXS」は、全ポート2.5GBASE-T対応・4スロット10G SFP+搭載のマネージドL2スイッチです。VLANやQoS、Trunk機能などの高度なネットワーク管理に対応し、WebブラウザーやTelnet/SSHから柔軟な設定が可能です。オフィスや監視システム、ワークグループなどのマルチギガ環境への移行をスムーズに実現します。付属品本体、電源ケーブル、ラックマウントキット、ゴム足、印刷物一式質量(kg)2.9消費電力(W)最大 48電源100~240V AC (50/60Hz)適合規格IEEE 802.3u:100BASE-TX、IEEE 802.3ab:1000BASE-T、IEEE 802.3bz:2.5G、IEEE 802.3ae:SFP+、IEEE 802.3az:Energy Efficient Ethernet寸法(幅W×高さH×奥行D)(mm)441×44×196動作環境【温度】0~50℃【湿度】10~90%(結露なきこと)保証期間3年間適合ケーブル【RJ-45ポート】UTP/STP LANケーブル、100BASE-TX:カテゴリ5以上、1000BASE-T:カテゴリ5e以上、2.5GBASE-T:カテゴリ5e以上【SFP/SFP+スロット使用時】1000BASE-X:光ファイバー(マルチモードまたはシングルモード、LCコネクタ)、10GBASE-SR:マルチモード光ファイバー(OM3以上、LCコネクタ)、10GBASE-LR:シングルモード光ファイバー(OS1/OS2、LCコネクタ)、10GBASE-CR:ダイレクトアタッチケーブル(SFP+ DAC、ツインアクス)LEDALM(赤)×1、SYS(緑)×1、PWR(緑)×1、RJ-45ポート Link/Act 2.5G/1G/100M/10M(緑/オレンジ)×24、SFP+スロット Link/Act 10G/1G(青/緑)×4保管環境【温度】-40~70℃【湿度】5~90%(結露なきこと)ファン【冷却ファン】静音スマートファン×2スイッチング方式ストア&フォワードRoHS指令(10物質対応)対応伝送速度【RJ-45ポート】100Mbps(全二重)、1000Mbps(全二重)、2.5Gbps(全二重)【SFP+スロット】1000Mbps、10GbpsポートRJ-45ポート×24、SFP+×4MTBF(時間)【25℃】426,797【50℃】131,375
Omada ギガビットポートx10 イージーマネージスイッチ(PoE+ポートx8搭載)
TP-LINK¥15,980税込¥17,5781個翌々日出荷Omada ギガビットポートx10 イージーマネージスイッチ(PoE+ポートx8搭載)、ギガビットポートx9(802.3af/at準拠 PoE+ポートx8搭載)、ギガビットSFP/RJ45コンボポートx1、全PoEポートで合計63W、各PoEポート最大30W給電可能、プラグ&プレイ対応で接続するだけですぐに使用可能、Web管理画面やOmadaアプリで集中型クラウド管理、監視システム用機能として最大250mのデータ伝送距離、PoEオートリカバリー、QoS、ポート分離、ネットワークループ自動検知、VLAN、IGMPスヌーピング、ファンレス設計で静音動作、耐久性の高い金属製筐体で据え置き/壁掛けに対応
コンパクト産業用4ポート10/100TX 802.3at PoE +1ポート100/100TXイーサネットスイッチ
PLANET Technology¥29,980税込¥32,9781個翌々日出荷10/100BASE-TX×5ポート搭載。ポート1~4はPoE+対応。IP40メタル筐体、DINレール・壁掛け設置、48~55V DC冗長電源(逆極性保護)。-40~75℃対応、産業環境向け設計仕様【規制遵守】FCCパート15クラスA、CE【電源ピンの割り当て】1/2(+)、3/6(-)【対応PoEポート番号】1~4セット内容本体、QRコードシート、DINレールキット、ウォールマウントキット、RJ45ダストキャップ質量(g)266タイプ【ハードウェアバージョン】1規格【PoE】IEEE 802.3af/at PoE+ PSEポート数4消費電力(W)最大0.55/1.88BTU(電源オン、未接続時)スイッチStandardモード:全ポートが10/100Mbpsで最大100m通信可能|Extend:ポート1~4が最大250mまで延長可能(速度は10Mbpsに制限)電源DC48~55V、逆極性保護付き冗長電源電力(W)【PoE】30(最大)構成機器IP40メタル寸法(幅W×奥行D×高さH)(mm)30.2×76.1×100対応【PoEバジェット】120W(最大)準拠規格IEEE 802.3、IEEE 802.3u、IEEE 802.3x、IEEE 802.3az 、IEEE 802.3af、IEEE 802.3atテーブルタイプ【MAC】1Kエントリ処理能力【スイッチングファブリック】1Gbps、【スループット(パケット毎秒)】0.744Mpps/64バイト取付け方法DINレール取付け、ウォールマウントケーブル10/100BASE-T: Cat. 3、4、5、5e、6UTPケーブル(最大100メートル)、EIA/TIA-568 100オームSTP(最大100メートル)電源タイプ【PoE】エンドスパンコネクタ着脱式4ピン端子台(ピン1/2 は電源1用、ピン3/4 は電源2用)動作温度(℃)-40~75保護【EFT保護】6KVフローコントロール制御半二重通信のバックプレッシャー、全二重通信のIEEE 802.3xポーズフレームRoHS指令(10物質対応)対応試験データIEC 60068-2-32 (自由落下)、IEC 60068-2-27 (衝撃)、IEC 60068-2-6 (振動)ポート5ポート×10/100BASE-TX RJ45 auto-MDI/MDI-X、オートネゴシエーション(802.3at PoE+インジェクタ機能付きポート1~4)処理方法ストアアンドフォワード放熱量(W)最大128 / 436.8BTU(イーサネットフル稼働時)ESD保護6KVPoE対応IEEE 802.3at PoE+対応
コンパクト産業用5ポート10/100TXイーサネットスイッチ
PLANET Technology¥14,980税込¥16,4781個翌々日出荷10/100BASE-TX×5ポート搭載。-40~75℃の広範囲温度対応。IP40メタル筐体、DINレール・壁掛け設置対応。12~55V DC冗長電源(逆極性保護付き)仕様【アドレステーブル】1Kエントリ、【規制遵守】FCCパート15クラスA、CEセット内容本体、QRコードシート、DINレールキット、ウォールマウントキット、RJ45ダストキャップ質量(g)266タイプ【ハードウェアバージョン】1ポート数5消費電力(W)最大0.55/1.88BTU(電源オン、未接続時)スイッチStandardモード:全ポートが10/100Mbpsで最大100m通信可能|Extend:ポート1~4が最大250mまで延長可能(速度は10Mbpsに制限)電源DC12~55V、極性反転保護機能付き冗長電源構成機器IP40メタル寸法(幅W×奥行D×高さH)(mm)30.2×76.1×100準拠規格IEEE 802.3、IEEE 802.3u、IEEE 802.3x、IEEE 802.3az処理能力【スイッチングファブリック】1Gbps、【スループット(パケット毎秒)】0.744Mpps/64バイト取付け方法DINレール取付け、ウォールマウントケーブル10/100BASE-T: Cat. 3、4、5、5e、6UTPケーブル(最大100メートル)、EIA/TIA-568 100オームSTP(最大100メートル)コネクタ着脱式4ピン端子台(ピン1/2 は電源1用、ピン3/4 は電源2用)動作温度(℃)-40~75保護【EFT保護】6KVフローコントロール制御半二重通信のバックプレッシャー、全二重通信のIEEE 802.3xポーズフレームRoHS指令(10物質対応)対応試験データIEC 60068-2-32 (自由落下)、IEC 60068-2-27 (衝撃)、IEC 60068-2-6 (振動)ポート5ポート×10/100BASE-TX RJ45 auto-MDI/MDI-X、オートネゴシエーション処理方法ストアアンドフォワード放熱量(W)最大1.1 / 3.75BTU(イーサネットフル稼働時)ESD保護6KV
コンパクト産業用8ポート10/100/1000T PROFINETスイッチ
PLANET Technology¥32,980税込¥36,2781個翌々日出荷10/100/1000BASE-T×8ポート搭載。-40~75℃対応、産業環境向け設計。IP30コンパクト金属筐体、DINレール・壁掛け設置対応。PROFINET Conformance Class A(CC-A)に対応仕様【アドレステーブル】4Kエントリ、【規制遵守】FCCパート15クラスA、CEセット内容本体、QRコードシート、DINレールキット、RJ45ダストキャップ、壁掛けキット質量(g)305タイプ【ハードウェアバージョン】1ポート数8消費電力(W)【システム稼働時】最大0.48 / 1.6 BTU電源DC9~48V、AC24V、極性反転保護機能付き冗長電源構成機器IP30 メタルケース寸法(幅W×奥行D×高さH)(mm)41×70×115対応PROFINET CC-A対応、PTCPフィルターとQoS優先制御をサポート準拠規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3x、IEEE 802.3az、IEEE 802.1p、PROFINETプロトコル処理能力【スイッチングファブリック】16Gbps、【スループット(パケット毎秒)】11.9Mpps/64バイト取付け方法DINレール取付け、ウォールマウントケーブル10/100/1000BASE-T、Cat. 3、4、5、5e、6 UTPケーブル(最大100メートル)、EIA/TIA-568 100オームSTP(最大100メートル)コネクタ着脱式4ピン端子台(ピン1/2 は電源1用、ピン3/4 は電源2用)動作温度(℃)-40~75保護【EFT保護】6KVフローコントロール制御半二重通信のバックプレッシャー、全二重通信のIEEE 802.3xポーズフレームジャンボフレーム9KBRoHS指令(10物質対応)対応試験データIEC 60068-2-32 (自由落下)、IEC 60068-2-27 (衝撃)、IEC 60068-2-6 (振動)ポート8×10/100/1000BASET RJ45 TP 自動MDI/MDI-X、オートネゴシエーション処理方法ストアアンドフォワード放熱量(W)【イーサネット全ポート稼働時】最大2.88 / 9.8 BTUESD保護6KV
QX-S5628GT-4X2Q L3スイッチ
NEC¥1,098,000税込¥1,207,8001台8日以内出荷豊富なレイヤ3機能を備え、リングプロトコル、IRFスタック、EVPN(VXLAN)、10GbE/40GbEアプリンクに対応したスタッカブル「1GbE高機能レイヤ3スイッチ」。装置前面に10/100/1000Base-T(1GbE)を28ポート、SFP(1GbE)を4ポート、SFP+(10GbE)を4ポート、装置背面にQSFP+(40GbE)を2ポート標準装備。IPV6をサポートしNetMeister対応。仕様●電気通信事業法:適合●本体(色):濃いグレー●AUTO-MDIX機能:あり●その他環境及び安全規格:VCCI Class A●冷却ファン:あり●電波法備考:電波を発しない製品の為●SNMP機能:あり●電気用品安全法(備考):AC電源コードは電気用品安全法の内規適用。●VLAN機能:あり●ラックマウントキット:標準添付●スタッカブル機能:あり 最大9台まで●MACアドレス登録件数:64000件●標準ポート数:28寸法H(mm)44電源AC100~240V(90~264V) , 50/60Hz [DC -60V~-48V (-72~-36V)]本体質量(g)3900寸法D(mm)261寸法W(mm)440最大消費電力(W)61(AC)/63(DC)通信速度10/100/1000Mx28,SFPx4,QSFP+x2,SFP+x4(SFP/SFP+、QSFP+実装オプションでサポート)コンボRoHS指令(10物質対応)対応
NETGEAR XSM4344FC-100AJS 40x10G SFP+および4x100G QSFP28 マネージスイッチ
NETGEAR¥2,598,000税込¥2,857,8001台47日以内出荷40個の10GBASE-X SFP+ポートと4個の100GBASE-X QSFP28アップリンク。420W 電源アダプター。モジュラ電源装置用スロット×1(1+1冗長)。APS600Wv3, APS1200Wv2, APS2000Wv2をサポート。スタッキング機能により、ノンストップフォワーディング (NSF) とヒットレスフェイルオーバーを実現。スタティックルーティング, ポリシーベースルーティング, ダイナミックルーティングなどのL3機能セ。NETGEAR IGMP Plus、NETGEAR AV OS、およびEngage Controllerにより、AVインストールが高速化。AES67およびST2059-2アプリケーション用のSMPTE ST 2110グランドマスタークロックおよびバウンダリークロック。各物理ポートのマルチカラーLEDは、NETGEAR AV OSおよびEngage Controllerのプロファイルカラーを反映。NETGEARのライフタイムハードウェア保証対応。お客様が対象製品をお持ちの間は、期間を定めずハードウェア故障に対する保証をご提供する無償製品保証。仕様●AVBサポート:あり●IGMP:NETGEAR IGMP Plus●メインポートの速度:10ギガビット適合PSU:APS600Wv3APS1200Wv2APS2000Wv2セット内容M4350-40F4C (XSM4344FC) 1電源コード 1USB Type-Cコンソールケーブル 1ラックマウントキット (標準) 1ラックマウントキット (埋め込み対応) 1デスクトップ設置用のゴム足 4インストールガイド 1質量(kg)7.76Kgポート数44(40×10G SFP+、4×100G QSFP28)消費電力(W)PoE使用時: 413/1408.33Btu/hrPoE未使用時: 200.4/629.26Btu/hrスタンバイ時: 98.8/310.23Btu/hr寸法(幅W×奥行D×高さH)(mm)440 x 400 x 43.2騒音値(dB)34.1@25℃/静穏モード機能管理:NETGEAR Engageコントローラーネットワーク全体のスイッチを設定可能な集中管理アプリケーションです。軽量で持ち運びが容易なため、USBメモリから起動可能です。NETGAER Insight管理クラウドベースのリモートネットワーク管理により、Insight対応デバイスのセットアップ、設定、監視、管理を24時間365日、一括で行うことができます。家や外出先、出張先から、アプリやWebブラウザーを使って、その場所にいるかのようにネットワークの管理とモニタリングが可能です。※EngageとInsightの同時利用はできません。ジャンボフレーム最大12KBRoHS指令(10物質対応)対応
NETGEAR MSM4310-100AJS 2.5G PoE++ (119W, 最大551W) x8ポート, 25G SFP28 x2スロット搭載
NETGEAR¥829,800税込¥912,7801台33日以内出荷2.5G PoE++ポート×8、25GBASE-X SFP28アップリンク×2。119Wの基本PoEバジェットを提供するAPS254W電源アダプターが付属。ハーフ幅フォームファクタにより、1つのラックスペースで1台または2台のスイッチを使用可能。最大3つのAPS254W電源アダプタにより、最大551WのPoEバジェットおよび/またはN+1冗長性を提供。冗長PoEバジェットが119W(1+1)または322W(2+1)の場合、PoEバジェットは551Wに達する。スタッキング機能により、ノンストップフォワーディング (NSF) とヒットレスフェイルオーバーを実現。スタティックルーティング, ポリシーベースルーティング, ダイナミックルーティングなどのL3機能セット。NETGEAR IGMP Plus、NETGEAR AV OS、およびEngage Controllerにより、AVインストールが高速化。AES67およびST2059-2アプリケーション用のSMPTE ST 2110グランドマスタークロックおよびバウンダリークロック。NETGEAR AV OS および Engage Controller のプロファイルの色を反映した、各物理ポートにマルチカラー LEDを採用。NETGEARのライフタイムハードウェア保証対応。お客様が対象製品をお持ちの間は、期間を定めずハードウェア故障に対する保証をご提供する無償製品保証。仕様●AVBサポート:あり●IGMP:NETGEAR IGMP Plus●メインポートの速度:2.5ギガビットポート適合PSU:APS254W外部電源アダプター(最大3)セット内容M4350-8M2V (MSM4310) 1、電源コード 1、USB Type-Cコンソールケーブル 1、ラックマウントキット (標準) 1、ラックマウントキット (埋め込み対応) 1、デスクトップ設置用のゴム足 4、インストールガイド 1質量(kg)2.9ポート数2.5G PoE++ ×8ポート、25G SFP28 ×2スロット消費電力(W)最大PoEの場合:682/2,324.93Btu/時PoE未使用時: 82/27.95Btu/hrスタンバイ時: 61.2/208.6Btu/hr寸法(幅W×奥行D×高さH)(mm)220 x 300 x 43.2騒音値(dB)32.1@25℃/静穏モード容量(W)PoE給電:119ベース、最大551ジャンボフレーム最大12KbRoHS指令(10物質対応)対応
NETGEAR MSM4328F-100AJS 24x1G/2.5G SFPおよび4x10Gコンボ/SFP+マネージスイッチ
NETGEAR¥1,198,000税込¥1,317,8001台47日以内出荷1G/2.5GBASE-X SFPポート×24、10GBASE-T /10GBASE-X SFP+コンボポート×4。240W 電源アダプター。モジュラ電源装置用スロット×1(1+1冗長)。APS350Wv1, APS600Wv3, APS1200Wv2, APS2000Wv2をサポート。スタッキング機能により、ノンストップフォワーディング (NSF) とヒットレスフェイルオーバーを実現。スタティックルーティング, ポリシーベースルーティング, ダイナミックルーティングなどのL3機能セット。NETGEAR IGMP Plus、NETGEAR AV OS、およびEngage Controllerにより、AVインストールが高速化。AES67およびST2059-2アプリケーション用のSMPTE ST 2110グランドマスタークロックおよびバウンダリークロック。1G M4250スイッチ(SFPポート)に接続するコアとして、Audio over IPの導入に最適。NETGEAR AV OS および Engage Controller のプロファイルの色を反映した、各物理ポートにマルチカラー LEDを採用。NETGEARライフタイムハードウェア保証。お客様が対象製品をお持ちの間は、期間を定めずハードウェア故障に対する保証をご提供する無償製品保証。仕様●AVBサポート:あり●IGMP:NETGEAR IGMP Plus●メインポートの速度:1/2.5ギガビット適合PSU:APS600Wv3APS1200Wv2APS2000Wv2セット内容M4350-24F4X (MSM4328F) 1電源コード 1USB Type-Cコンソールケーブル 1ラックマウントキット (標準) 1ラックマウントキット (埋め込み対応) 1デスクトップ設置用のゴム足 4インストールガイド 1質量(kg)7.38Kgポート数28(24×1G/2.5G SFP、4コンボ10GBASE-T / 10G SFP+)消費電力(W)最大115.5/393.84Btu/hrスタンバイ時: 39/132.87Btu/hr寸法(幅W×奥行D×高さH)(mm)440 x 400 x 43.2騒音値(dB)30@25℃/静穏モード機能管理:NETGEAR Engageコントローラーネットワーク全体のスイッチを設定可能な集中管理アプリケーションです。軽量で持ち運びが容易なため、USBメモリから起動可能です。NETGAER Insight管理クラウドベースのリモートネットワーク管理により、Insight対応デバイスのセットアップ、設定、監視、管理を24時間365日、一括で行うことができます。家や外出先、出張先から、アプリやWebブラウザーを使って、その場所にいるかのようにネットワークの管理とモニタリングが可能です。※EngageとInsightの同時利用はできません。ジャンボフレーム最大12KbRoHS指令(10物質対応)対応
コンパクト産業用5ポート10/100/1000Tギガビットイーサネットスイッチ
PLANET Technology¥17,980税込¥19,7781個翌々日出荷コンパクトなIP40金属筐体。DINレール・壁面取付対応、制御盤内設置に最適。-40~75℃の広温度範囲と3,000mの高地対応で過酷環境でも安定動作。12~55V DC入力対応、冗長電源と逆極性保護機能搭載。省エネ規格IEEE 802.3az対応仕様●DIPスイッチ:Standardモード●EFT保護:6KV●アドレステーブル:2Kエントリ●スイッチングファブリック:10Gbps●スイッチ処理方式:ストアアンドフォワード●スループット(パケット毎秒):0.744Mpps/64バイト●ネットワークケーブル:10/100/1000BASE-T、Cat. 3、4、5、5e、6 UTPケーブル(最大100メートル)、EIA/TIA-568 100オームSTP(最大100メートル)●フロー制御:半二重通信のバックプレッシャー、全二重通信のIEEE 802.3xポーズフレーム●全ポートが10/100/1000Mbpsで最大100m通信可能|Extend:ポート1~4が最大250mまで延長可能(速度は10Mbpsに制限)●安定性試験:IEC 60068-2-32 (自由落下)、IEC 60068-2-27 (衝撃)、IEC 60068-2-6 (振動)●規制遵守:FCCパート15クラスA、CEセット内容本体、QRコードシート、DINレールキット、RJ45ダストキャップ、壁掛けキット種別【ハードウェアバージョン】1質量(g)266取付方式DINレール取付け、ウォールマウント電源(V)DC12~55、極性反転保護機能付き冗長電源規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3x、IEEE 802.3azポート数5消費電力(W)最大0.55/放熱量:1.88 BTU(接続なし、電源投入時)|最大1.65/放熱量:5.63 BTU(イーサネットフルロード時)寸法(幅W×奥行D×高さH)(mm)30.2×76.1×100保護等級IP40メタル構成ポート:5×10/100/1000BASET RJ45 TP 自動MDI/MDI-X、オートネゴシエーションコネクタ取り外し可能な4ピン端子台(ピン1/2 は電源1用、ピン3/4 は電源2用)動作温度(℃)-40~75RoHS指令(10物質対応)対応ESD保護6KV
コンパクト産業用4ポート10/100/1000T 802.3at PoE +1ポート100/1000X SFPイーサネットスイッチ
PLANET Technology¥33,980税込¥37,3781個翌々日出荷ギガビットRJ45×4ポート+SFPスロット×1(1000BASE-X/100BASE-FX対応)。IEEE 802.3at/af準拠PoE、最大4ポート×30W、総電力最大120W。IP30筐体、-40~75℃対応、DINレール設置・冗長電源対応の産業向け高耐久設計。PROFINETトラフィックをQoS制御で安定パススルー仕様●アドレステーブル:2Kエントリ●クラス4のPD最大数:4●スイッチングファブリック:10Gbps●スイッチ処理方式:ストアアンドフォワード●スループット(パケット毎秒):7.4Mpps/64バイト●フロー制御:半二重通信のバックプレッシャー、全二重通信のIEEE 802.3xポーズフレーム●安定性試験:IEC 60068-2-32 (自由落下)、IEC 60068-2-27 (衝撃)、IEC 60068-2-6 (振動)●規制遵守:FCCパート15クラスA、CE●電源ピンの割り当て:1/2(+)、3/6(-)セット内容本体、QRコードシート、SFPダストキャップ、RJ45ダストキャップ、DINレールキット、ウォールマウントキット種別【ハードウェアバージョン】1質量(g)260取付方式DINレール取付け、ウォールマウント規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3z、IEEE 802.3x、IEEE 802.3az、IEEE 802.3af、IEEE 802.3at、IEEE 802.1pポート数4消費電力(W)DC54V時|最大1.62/放熱量:5.53BTU(システムのみ)|最大135/放熱量:460.64BTU(PoEフル負荷時)電源DC 48~54V、3A(最大)、逆極性保護付き冗長電源寸法(幅W×奥行D×高さH)(mm)30×70×104保護等級IP30 メタル構成ポート:4×10/100/1000BASET RJ45 自動MDI/MDI-X、オートネゴシエーション(802.3at PoE+インジェクタ機能付きポート1~4)|1×1000BASE-SX/LX/BX対応SFPスロット(100BASE-FX SFPと下位互換あり)コネクタ取り外し可能な4ピン端子台(ピン1/2 は電源1用、ピン3/4 は電源2用)動作温度(℃)-40~75ジャンボフレーム9KBRoHS指令(10物質対応)対応ESD保護6KVPoE対応IEEE 802.3at Power over Ethernet Plus/PSE、IEEE 802.3af Power over Ethernet/PSE との下位互換性あり、PoEバジェット:120W、PoE電力出力:30W(ポートあたり)、PoE電源タイプ:エンドスパン、IEEE 802.3at PoE+対応、対応PoEポート番号:ポート1~4
Omada ギガビットポートx8 産業用イージーマネージスイッチ
TP-LINK¥17,980税込¥19,7781個9日以内出荷-40℃~75℃の動作温度・6kV雷保護・冗長電源(主電源&副電源を搭載)IP40 アルミ筐体、DINレール/壁掛
26ポート 強化型産業用ギガビット PoE+スイッチ
TRENDnet¥129,800税込¥142,7801台翌々日出荷ギガビット PoE+対応ポート×24ポート。ギガビット ファイバーSFPポート×2ポート。PoE給電容量:最大685W。52Gbpsのスイッチング容量。IP30準拠の堅牢な金属筐体。1U 19インチラックマウント用ブラケット付属。動作温度範囲:-40℃~75℃。過負荷電流保護機能付き冗長電源入力仕様●PoE:IEEE 802.3at準拠(各ポート最大30W給電)、PoE給電容量685W(56V DC入力時)、モードA対応(ピン1、2、3、6で給電)●ハードウェアバージョン:Version V1●パフォーマンス:データバッファ容量:512KB、スイッチングファブリック:52Gbps、MACアドレステーブル:8Kエントリ、ジャンボフレーム:9KB、転送能力:38.6Mpps(64バイトパケット時)●筐体:IP30金属ケース、ラックマウント対応、接地端子、8kV ESD保護、2kV サージ保護セット内容TI-RP262、クイックインストールガイド、ラックマウントキット質量(kg)1.63ポート数26電源入力48~57V DC、最大消費電力5.76W(PoE非使用時)外形寸法(長さL×幅W×高さH)(mm)296×180×45(11.65×7.08×1.77インチ)機能デュアル電源入力対応、オートネゴシエーション対応、自動ストアアンドフォワード方式、MACアドレスの自動学習・自動エージング機能搭載準拠規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3z、IEEE 802.3x、IEEE 802.3af、IEEE 802.3atインターフェースデバイス:ギガビットPoE+ポート x 24、ギガビットファイバーポート(SFP) x 2、固定4ピン電源端子、LEDインジケーター端子台冗長電源入力およびアラームリレー接点対応、4ピン、ワイヤー範囲:0.34mm2~2.5mm2、単線(AWG)12~24/14~22、撚線(AWG)12~24/14~22、トルク5ポンド-インチ/0.5Nm/0.56Nm、ワイヤーストリップ長さ7~8mm動作温度(℃)-40~75動作湿度(%)最大95(結露なきこと)データ転送速度Ethernet:10Mbps(半二重)、20Mbps(全二重)、Fast Ethernet:100Mbps(半二重)、200Mbps(全二重)、Gigabit:2000Mbps(全二重)、ファイバー:2000Mbps(全二重)RoHS指令(10物質対応)対応各種認証CE、FCC、LVD、衝撃試験(IEC 60068-2-27)、自由落下試験(IEC 60068-2-32)、振動試験(IEC 60068-2-6)、IEC 61000-4-2、IEC 61000-4-4、IEC 61000-4-5MTBF(時間)503149
18ポート PoE Switch
Vivotek1個欠品中付属品電源コード、クイックインストレーションガイド、ラックマウントキット質量(kg)2.4区分アンマネージドPoEスイッチ,16xFE PoE + 2xGbE コンボ寸法440(L) x 210(W) x 44(H) mm規格PoE:802.3 af/atポート数計18消費電力(W)最大260電力(W)PoE電力予算:250対応ビデオQoS,PD Alive周波数50 ~ 60 Hz機能拡張モード:最大250m/10Mbps構成PoEポート構成:Ethernet 16xFE PoE最大出力PoE:30W湿度範囲10 ~ 90% RH動作温度0℃ ~ 45℃入力電源100V ~ 240V転送レート5.4 Mpps転送速度(Mbps)アダプティブ:100m超で10、100m未満で100保管温度範囲(℃)ー20~70配列PoEピンアサイン:1/2 (+), 3/6 (-)MACアドレス登録数16Kジャンボフレーム1,536バイト各種認証CE, FCC, UKCA, LVD, VCCI, BSMIサージ対策6KVポートアップリンクポート:Ethernet 2xGbE コンボ,PoEポート:16帯域幅(Gbps)7.2LANVLAN:対応
6ポート PoE Switch
Vivotek¥29,980税込¥32,9781個61日以内出荷付属品電源コード、クイックインストレーションガイド質量(kg)0.5区分アンマネージドPoEスイッチ,4xFE PoE + 2xFE RJ45 スイッチ寸法180(L) x 105(W) x 32(H) mm規格PoE:802.3 af/atポート数計6消費電力(W)最大65電力(W)PoE電力予算:60対応ビデオQoS,PD Alive周波数50 ~ 60 Hz機能拡張モード:最大250m/10Mbps構成PoEポート構成:Ethernet 4xFE PoE最大出力PoE:30W湿度範囲10 ~ 90% RH動作温度0℃ ~ 45℃入力電源100V ~ 240V転送レート0.89 Mpps転送速度(Mbps)アダプティブ:100m超で10、100m未満で100保管温度範囲(℃)ー20~70配列PoEピンアサイン:1/2 (+), 3/6 (-)MACアドレス登録数2Kジャンボフレーム1,536バイト各種認証CE, FCC, UKCA, LVD, VCCI, BSMIサージ対策6KVポートアップリンクポート:Ethernet 2xFE RJ45,PoEポート:4帯域幅(Gbps)1.2LANVLAN:対応
28ポート PoE Switch
Vivotek¥159,800税込¥175,7801個61日以内出荷付属品電源コード、クイックインストレーションガイド、ラックマウントキット質量(kg)2.6区分アンマネージドPoEスイッチ,24xFE PoE + 2xGbE コンボ寸法440(L) x 210(W) x 44(H) mm規格PoE:802.3 af/atポート数計26消費電力(W)最大380電力(W)PoE電力予算:370対応ビデオQoS,PD Alive周波数50 ~ 60 Hz機能拡張モード:最大250m/10Mbps構成PoEポート構成:Ethernet 24xFE PoE最大出力PoE:30W湿度範囲10 ~ 90% RH動作温度0℃ ~ 45℃入力電源100V ~ 240V転送レート6.5 Mpps転送速度(Mbps)アダプティブ:100m超で10、100m未満で100保管温度範囲(℃)ー20~70配列PoEピンアサイン:1/2 (+), 3/6 (-)MACアドレス登録数16Kジャンボフレーム1,536バイト各種認証CE, FCC, UKCA, LVD, VCCI, BSMIサージ対策6KVポートアップリンクポート:Ethernet 2xGbE コンボ,PoEポート:24帯域幅(Gbps)8.8LANVLAN:対応
10ポート PoE Switch
Vivotek¥58,980税込¥64,8781個61日以内出荷付属品電源コード、クイックインストレーションガイド、ラックマウントキット質量(kg)1.2区分アンマネージドPoEスイッチ,8xFE PoE + 2xGbE コンボ寸法270(L) x 181(W) x 44(H) mm規格PoE:802.3 af/atポート数計10消費電力(W)最大120電力(W)PoE電力予算:110対応ビデオQoS,PD Alive周波数50 ~ 60 Hz機能拡張モード:最大250m/10Mbps構成PoEポート構成:Ethernet 8xFE PoE最大出力PoE:30W湿度範囲10 ~ 90% RH動作温度0℃ ~ 45℃入力電源100V ~ 240V転送レート1.488 Mpps転送速度(Mbps)アダプティブ:100m超で10、100m未満で100保管温度範囲(℃)ー20~70配列PoEピンアサイン:1/2 (+), 3/6 (-)MACアドレス登録数4Kジャンボフレーム1,536バイト各種認証CE, FCC, UKCA, LVD, VCCI, BSMIサージ対策6KVポートアップリンクポート:Ethernet 2xGbE コンボ,PoEポート:8帯域幅(Gbps)5.6LANVLAN:対応
ApresiaLightGS120GT-SS2 L2Webスマートスイッチ16p
APRESIA Systems¥34,980税込¥38,4781台欠品中【5年間無償保証付き(先出しセンドバック他)】レイヤー2Webスマートスイッチ 。10/100/1000BASE-T×16、10/100/1000BASE-T×4※、SFP×4※。※コンボポート 。FANレス、ループ防止機能付き、50℃耐熱、VLAN対応、電源内蔵仕様●電気用品安全法(付属品等):適合/例外承認●電気通信事業法備考:公衆回線に接続しないため非対象●MACアドレス登録件数:8000件●電気用品安全法(備考):同梱品の電源ケーブル(汎用品)が適合(PSEマーク有り)●電波法備考:電波を発しないため非対象●SNMP機能:あり●冷却ファン:なし ファンレス設計●AUTO-MDIX機能:あり●VLAN機能:あり (サポートVLAN数:256)●本体サイズ(W):280mm●その他環境及び安全規格:IEEE802.3az対応●本体サイズ(H):44mm●本体サイズ(D):126mmポート数8本体質量(g)1100接続方式10M、100M、1000M最大消費電力(W)5.9電源供給方式電源内蔵マグネットありRoHS指令(10物質対応)対応
GS752TX ギガ24P SFP+x4 スマートクラウドスイッチ
NETGEAR¥139,800税込¥153,7801台翌日出荷ギガビット48ポート、10G SFP+スロット×4を搭載。InsightアプリやWebでどこからでも設定変更や監視が可能な、クラウド管理機能を搭載 (Insight PremiumまたはProライセンスが必要。1年間の無料ライセンス付属)。また、スタンドアロンモードに設定することで通常のスマートスイッチとしても使える。VLAN、QoSに加え、VLAN間ルーティング、スタティックルーティング、プロテクトポート、SNMP、ループ防止等に対応。ラックマウントキット付属で柔軟な取り付けに対応。リミテッドライフタイム保証で長期にわたり安心して使える。
GS516 ギガ16ポート アンマネージ・スイッチ
NETGEAR¥29,980税込¥32,9781台翌日出荷GS516 はギガビット 16ポートスイッチングハブ。JumboFrame、オートネゴシエーション、AUTO MDI-MDI-X対応。EAPフレーム透過。ファンレス。19インチラックに対応。材質金属ポート数16接続方式ギガビット電源供給方式電源内蔵マグネットなし
GS728TX ギガ24P SFP+x4 スマートクラウドスイッチ
NETGEAR¥84,980税込¥93,4781台翌日出荷ギガビット24ポート、10G SFP+スロット×4を搭載。InsightアプリやWebでどこからでも設定変更や監視が可能な、クラウド管理機能を搭載 (Insight PremiumまたはProライセンスが必要。1年間の無料ライセンス付属)。また、スタンドアロンモードに設定することで通常のスマートスイッチとしても使える。VLAN、QoSに加え、VLAN間ルーティング、スタティックルーティング、プロテクトポート、SNMP、ループ防止等に対応。ラックマウントキット付属で柔軟な取り付けに対応。リミテッドライフタイム保証で長期にわたり安心して使える。
GS728TXUP ギガ24P SFP+x4 PoE++クラウドスイッチ
NETGEAR¥189,800税込¥208,7801台8日以内出荷ギガビット24ポート、10G SFP+スロット×4を搭載。PoE++(420W)スマートクラウドスイッチ。InsightアプリやWebでどこからでも設定変更や監視が可能な、クラウド管理機能を搭載 (Insight PremiumまたはProライセンスが必要。1年間の無料ライセンス付属)。また、スタンドアロンモードに設定することで通常のスマートスイッチとしても使える。VLAN、QoSに加え、VLAN間ルーティング、スタティックルーティング、プロテクトポート、SNMP、ループ防止等に対応。ラックマウントキット付属で柔軟な取り付けに対応。リミテッドライフタイム保証で長期にわたり安心して使える。ポート数24接続方式ギガビット
PoEスイッチングハブ 2Giga対応
サンワサプライ¥69,980税込¥76,9781個翌々日出荷レイヤー2ギガビット、PoE給電対応のアンマネージド24ポートスイッチングハブです。IEEE 802.3at PoE+に対応しており、1ポート最大30Wの給電が可能です。(全ポート合計425Wまで)。ループ検知機能搭載でループ発生時にはビープ音で異常を伝えるアラート機能を搭載しています。電源内蔵なのでコンセント周りをすっきりと配線できます。過酷な環境でも安定動作をする耐熱50度までに対応しており、工場や倉庫などへの設置導入に最適です。金属筐体なので放熱性に優れています。ストレートケーブル、クロスケーブルを気にせず使える、AUTO-MDIX機能を搭載しています。接続する機器に合わせて10/100/1000Mbps自動切替えが可能な、AUTO-Negotiation機能を搭載しています。リンクしていないポートを自動判別し電力供給を抑える省電力機能を搭載。 全ポートのパソコンをシャットダウンした場合は最大42%の省電力が可能です。19インチマウントラック対応。。。【ご注意】。・本製品は通電のみの場合と通信を行っている場合とでは発熱量が異なります。・特に通信を大量に継続して行うと、本体は過熱状態になる場合があります。・風通りの少ない放熱の悪い環境での連続使用は、内部部品の劣化を招き、製品寿命を低下させる恐れがあります。・ご使用になる場合には本体上部に何も乗せず、通風口は10cm以上空間をあけて設置してください。。。※PoE給電に使用するLANケーブルはカテゴリ5e/6/6aストレートケーブルで24AWG以上の太さのものを選んでください。 推奨ケーブル(サンワサプライ製)。 ・KB-T6POEシリーズ(22AWG)。 ・KB-T6TSシリーズ(23AWG)。 ・KB-T5Tシリーズ(24AWG 単線)。仕様最大伝送速度:1000Mbps(1000BASE-T)、通信モード:フルデュプレックス/ハーフデュプレックス、ポート構成:1~24ポート 1000BASE-T/100BASE-TX/10BASE-T PoE/PoE+、AutoMDI/MDI-X:対応、PoE対応ポート出力:【af規格】15.4W/1ポート(最大),at規格、【at規格】30W/1ポート(最大)全ポート合計425Wまで、PoE給電方式:Alternative A、適合LANケーブル:【データ通信時】UTPカテゴリ5e以上(1000BASE-T)、UTPカテゴリ5以上(100BASE-TX)、UTPカテゴリ3以上(10BASE-T)、【PoE通信時】UTPカテゴリ5e/6/6aストレートケーブルで24AWG以上の太さのもの※PoE対応のLANケーブルをご使用ください。、スイッチファブリック:24Gbps、最大パケット転送能力:35.7、MACアドレステーブル:8K、VCCI規格:VCCI Class A、動作時環境条件:温度/0~50℃、湿度/5~95%(結露なきこと)、保管時環境条件:温度/-10~70℃、湿度/5~95%(結露なきこと)ポート数24ポート電源電源内蔵準拠規格IEEE802.3(10BASE-T),IEEE802.3u(100BASE-TX ),IEEE802.3ab(1000BASE-T),IEEE802.3x(Flow control for Full-Duplex),IEEE802.3af/atバッファメモリ1.0Mbytes(各ポートに動的割り当て)フローコントロール制御対応フィルタリング速度1488000パケット/秒(1000Mbps)、148800パケット/秒(100Mbps)、14880パケット/秒(10Mbps)オートネゴシエーション対応(1000/100/10Mbps)ジャンボフレーム対応(16K)スイッチング方式Store&ForwardRoHS指令(10物質対応)対応アクセス方式CSMA/CD電源ケーブル約1.5
Omada ギガビットポートx10 産業用イージーマネージスイッチ(PoE+ポートx6&PoE++ポートx2搭載)
TP-LINK¥36,980税込¥40,6781個9日以内出荷材質(本体)アルミポート数10接続方式ギガビット
8ポート 10Gスイッチ
TRENDnet¥76,980税込¥84,6781台3日以内出荷8ポート10Gアンマネージドスイッチングハブは、高帯域幅パフォーマンス、使いやすさ、信頼性を備えたマルチギガビットスイッチです。8つの専用10Gポートを搭載し、160Gbpsのスイッチング容量と堅牢なラックマウント対応のメタル筐体を備えています。10Gスイッチは、高速10ギガビットネットワーク接続を実現するコスト効率の高いスイッチソリューションです。8 x 10G RJ-45ポート 。既存のCat6A以上のケーブルに対応 。160Gbpsスイッチング容量 。ラックマウント可能 。型式(A):PSE対応ACアダプタを同梱仕様MACアドレステーブル:16Kエントリ、RAMバッファ:1.5MB、ハードウェアバージョン:Version v2.0Rセット内容本体、クイックインストールガイド、ラックマウントキット、電源コード(1.5m)材質メタル寸法(mm)264×184×43質量(kg)1.63容量スイッチング:160Gbps規格IEEE 802.3、IEEE 802.3u、IEEE 802.3x、IEEE 802.3z、IEEE 802.3ab、IEEE 802.3an、IEEE 802.3bz電源100~240V AC、2.0A、内蔵電源、最大消費電力 34.128Wインターフェースデバイス:8×10GBASE-Tポート(1Gbps/2.5Gbps/10G)動作温度(℃)0 - 40転送レート115.9Mpps(64バイトパケットサイズ)ファンファン数量 1、騒音レベル: 55dB(A) (最大)ジャンボフレーム12KBRoHS指令(10物質対応)対応各種認証FCC、CE、ETLデータレート1Gbps、2.5Gbps、10Gbps
ApresiaLightGS128GT-PoE2 Webスマートスイッチ 24p
APRESIA Systems¥139,800税込¥153,7801台翌日出荷【5年間無償保証付き(先出しセンドバック他)】PoE+対応レイヤー2Webスマートスイッチ 。10/100/1000BASE-T×24、10/100/1000BASE-T×4※、SFP×4※。※コンボポート 。ループ防止機能付き、50℃耐熱、VLAN対応、電源内蔵 。IEEE802.3at準拠(30W給電対応)仕様●電波法備考:電波を発しないため非対象●電気用品安全法(備考):同梱品の電源ケーブル(汎用品)が適合(PSEマーク有り)●本体サイズ(D):250mm●本体サイズ(H):44mm●その他環境及び安全規格:IEEE802.3az対応●AUTO-MDIX機能:あり●ラックマウントキット:あり●電気通信事業法備考:公衆回線に接続しないため非対象●本体サイズ(W):440mm●MACアドレス登録件数:8000件●SNMP機能:あり●標準ポート数:24●VLAN機能:あり (サポートVLAN数:256)●電気用品安全法(付属品等):適合/例外承認最大消費電力(W)541通信速度10M、100M、1000MRoHS指令(10物質対応)対応
産業用16ポート(14+2SFPポート)フルギガビットスマートイーサネットスイッチ
MOXA¥169,800税込¥186,7801個5日以内出荷SDS-G3016スマートイーサネットスイッチは、IAエンジニアや自動化機械メーカーが自社のネットワークをインダストリー4.0のビジョンと互換性のあるものにするのに理想的な製品です。
産業用16ポート(14+2SFPポート)フルギガビットスマートイーサネットスイッチ(ワイド温度モデル)
MOXA¥189,800税込¥208,7801個5日以内出荷SDS-G3016スマートイーサネットスイッチは、IAエンジニアや自動化機械メーカーが自社のネットワークをインダストリー4.0のビジョンと互換性のあるものにするのに理想的な製品です。
















































