絞り込み
ポート数
ブランド
材質
樹脂(プラスチック)・金属(メタル)
エコロジープロダクト
RoHS10物質対応・グリーン購入法適合
出荷目安
当日・翌日以内・翌々日以内・3日以内・4日以内

12ページ目: スイッチングハブ

980件中 441~480件
商品の詳細情報を参照する場合は
詳細表示が便利です
並び替え
おすすめ順
単価の安い順
単価の高い順
レビュー評価の高い順
レビューの多い順
「ポート数」から絞り込む
  • 5ポート産業用ファストイーサネットPoE+ DINレールミニスイッチ TRENDnet

    5ポート産業用ファストイーサネットPoE+ DINレールミニスイッチ

    TRENDnet
    ¥17,980~税込¥19,778~
    1台
    3日以内出荷
    IP30準拠の堅牢な金属製ミニスイッチングハブ。広域な動作温度範囲 -40~75℃に対応。DINレールマウントおよび壁掛け用ブラケット付属
    仕様ハードウェアバージョン:Version v1.0R材質IP30メタル取付方式DINレール取付け、ウォールマウント電源(V)DC48~56規格IEEE 802.3、IEEE 802.3u、IEEE 802.3x、IEEE 802.3af、IEEE 802.3at接続方式100Mbps電源仕様3ピン着脱式ターミナルブロックRoHS指令(10物質対応)対応動作温度範囲(℃)-40~75データレート100Mbps
  • 産業用PoEスイッチングハブ af/at 100Mbps TRENDnet

    産業用PoEスイッチングハブ af/at 100Mbps

    TRENDnet
    ¥23,980~税込¥26,378~
    1台
    3日以内出荷
    堅牢なIP30規格の金属製エンクロージャを備え、高レベルの振動や衝撃に耐えるように設計。-40~75℃の広温度範囲内の産業環境向けに低温と高温の両方で動作。過負荷電流保護機能付き冗長電源入力は、ネットワークのダウンタイムを最小限に抑えます。
    仕様ハードウェアバージョン:Ver.1材質IP30メタル取付方式DINレール取付け、ウォールマウント電源(V)DC48~56(冗長電源入力、過負荷電流保護)規格IEEE 802.3、IEEE 802.3u、IEEE 802.3x、IEEE 802.3af、IEEE 802.3at接続方式100Mbps動作温度(℃)-40~75RoHS指令(10物質対応)対応
  • 産業用スイッチングハブ 100Mbps TRENDnet

    産業用スイッチングハブ 100Mbps

    TRENDnet
    ¥13,980~税込¥15,378~
    1台
    3日以内出荷
    堅牢なIP30規格の金属製エンクロージャを備え、高レベルの振動や衝撃に耐えるように設計。-40~75℃の広温度範囲内の産業環境向けに低温と高温の両方で動作。過負荷電流保護機能付き冗長電源入力は、ネットワークのダウンタイムを最小限に抑えます。
    仕様ハードウェアバージョン:Ver.1材質IP30メタル質量(g)486取付方式DINレール取付け、ウォールマウント電源(V)DC12~56(冗長電源入力、過負荷電流保護)規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3x接続方式100Mbps動作温度(℃)-40~75RoHS指令(10物質対応)対応
  • ギガビットポート×10 イージーマネージドスイッチ (PoE+ポート×8搭載) TP-LINK

    ギガビットポート×10 イージーマネージドスイッチ (PoE+ポート×8搭載)

    TP-LINK
    ¥21,980税込¥24,178
    1台
    4日以内出荷
    ギガビット802.3at/af準拠 PoE+ RJ45ポート×8。ギガビットRJ45ポート×1、ギガビットSFP/RJ45コンボポート×1 。全PoEポートで合計123W、各PoEポートごとに合計30Wまで給電可能。プラグ&プレイ対応。Web管理画面やOmadaアプリで集中型クラウド管理†。最大250mのデータ伝送距離・ QoS・PoEオートリカバリー・ポート分離機能など、監視システム用機能が充実。自動ループ防止機能、VLAN、IGMPスヌーピング。ファンレス設計で静音動作。耐久性に優れた金属製筐体、据え置き/壁掛けに対応
    仕様●MACアドレス テーブル:8K●インストール:据え置き、壁掛け●スイッチング容量:20Gbps●パケット バッファメモリー:4Mbit●パケット転送レート:14.88Mpps●管理機能:Omadaアプリ 対応:Omadaハードウェアコントローラー・Omadaクラウドベースコントローラー・Omadaソフトウェアコントローラーのいずれかを使用する必要があります。集中管理:Omadaクラウドベースコントローラー、Omadaハードウェアコントローラー、Omadaソフトウェアコントローラー、クラウドアクセス 対応:Omadaハードウェアコントローラー・Omadaクラウドベースコントローラー・Omadaソフトウェアコントローラーのいずれかを使用する必要があります。ゼロタッチプロビジョニング 対応:Omadaクラウドベースコントローラーを使用する必要があります。管理機能:WebベースGUI、DHCPクライアント、ケーブル診断、自動デバイス検出、一括設定、ファームウェアの一括アップグレード、統合設定セット内容ES210GMP本体、電源アダプター、設置ガイド、ゴム足材質金属ポート数10電源DC電源アダプター (出力:53.5VDC/ 2.43A)接続方式ギガビット寸法(幅W×奥行D×高さH)(mm)209×126×26機能【ソフトウェア】QoS機能:ポートベース/802.1p/DSCP QoS、8プライオリティキュー、プライオリティスケジュールモード- WRR (Weighted Round Robin)、キューの重み付け設定、帯域幅制御-ポートベースレート制御、ストーム制御- 複数の制御モード (kbps/pps)- ブロードキャスト/マルチキャスト/不明ユニキャスト制御、L2機能: 静的リンクアグリゲーション、ループ防止 / ループバック検知、フロー制御- 802.3x フロー制御、ミラーリング- ポートミラーリング- One-to-One- Many-to-One- 入力 / 出力 / 両方、ポート統計- ポートミラーステータス- トラフィック統計、802.1ab LLDP、L2マルチキャスト:IGMPスヌーピング- IGMP v1/v2/v3スヌーピング- Fast Leave、VLAN:MTU VLAN、ポートベースVLAN、802.1Q タグVLAN- 最大32のVLANグループ- 4K VID、伝送方式:ストア&フォワードインターフェース10/100/1000Mbps PoE+ RJ45ポート×8(802.3at PoE+および802.3af PoE対応)、10/100/1000Mbps RJ45ポート×1、ギガビットSFP/RJ45コンボポート×1、オートネゴシエーション/オートMDI/MDIX動作環境動作温度: 0-40℃ (32-104°F) 、保存温度: -40-70℃ (-40-158°F) 、動作湿度:10-90% 結露を避けてください、保存湿度:5-90% 結露を避けてくださいファンファンレスジャンボフレーム15KB各種認証FCC、CEPoE対応【PoE ポート(RJ45)】規格:802.3af PoEおよび802.3at PoE+準拠、PoEポート:8ポート、PoEバジェット:全PoE+ポートで最大123W 各ポートで最大30W、PoEオートリカバリー、最大250mのデータ伝送距離
  • ギガビットポート×5 イージーマネージドスイッチ (PoE+ポート×4搭載) TP-LINK

    ギガビットポート×5 イージーマネージドスイッチ (PoE+ポート×4搭載)

    TP-LINK
    ¥11,980税込¥13,178
    1台
    当日出荷から4日以内出荷
    10/100/1000Mbps RJ45ポート×5を搭載 (802.3at/af準拠 PoE+ポート×4)。全PoEポートで合計65W、各PoEポートごとに合計30Wまで給電可能。手軽で便利 - プラグ&プレイ対応で、デバイスを接続すればすぐに使用可能。Web管理画面やOmadaアプリで集中型クラウド管理。監視システム用機能が充実 - 最大250mのデータ伝送距離・QoS。PoEオートリカバリー・ポート分離 (Isolation)。ネットワークループを自動検知・VLAN・IGMPスヌーピング。ファンレス設計で静音動作。金属製筐体で耐久性◎、据え置き/壁掛けに対応
    仕様●MACアドレス テーブル:8K●インストール:据え置き、壁掛け●スイッチング容量:10Gbps●パケット バッファメモリー:4Mbit●パケット転送レート:7.4Mpps●管理機能:Omadaアプリ 対応:Omadaハードウェアコントローラー・Omadaクラウドベースコントローラー・Omadaソフトウェアコントローラーのいずれかを使用する必要があります。集中管理:Omadaクラウドベースコントローラー、Omadaハードウェアコントローラー、Omadaソフトウェアコントローラー、クラウドアクセス 対応:Omadaハードウェアコントローラー・Omadaクラウドベースコントローラー・Omadaソフトウェアコントローラーのいずれかを使用する必要があります。ゼロタッチプロビジョニング 対応:Omadaクラウドベースコントローラーを使用する必要があります。管理機能:WebベースGUI、DHCPクライアント、ケーブル診断、自動デバイス検出、一括設定、ファームウェアの一括アップグレード、統合設定セット内容ES205GP本体 、電源アダプター 、設置ガイド 、ゴム足材質金属ポート数5電源DC電源アダプター (出力: 53.5VDC/ 1.31A)接続方式ギガビット寸法(幅W×奥行D×高さH)(mm)100×98×25機能【ソフトウェア】QoS機能:ポートベース/802.1p/DSCP QoS、8プライオリティキュー、プライオリティスケジュールモード- WRR (Weighted Round Robin)、キューの重み付け設定、帯域幅制御- ポートベースレート制御、ストーム制御- 複数の制御モード (kbps/pps)- ブロードキャスト/マルチキャスト/不明ユニキャスト制御、L2機能:静的リンクアグリゲーション、ループ防止 / ループバック検知、フロー制御- 802.3x フロー制御、ミラーリング- ポートミラーリング- One-to-One- Many-to-One- 入力 / 出力 / 両方、ポート統計- ポートミラーステータス- トラフィック統計、802.1ab LLDP、L2マルチキャスト: IGMPスヌーピング- IGMP v1/v2/v3スヌーピング- Fast Leave、VLAN:MTU VLAN、ポートベースVLAN、802.1Q タグVLAN- 最大32のVLANグループ- 4K VID、伝送方式:ストア&フォワードインターフェース10/100/1000Mbps RJ45×5 (ポート1~4は802.3at PoE+および802.3af PoEに対応)、Autoネゴシエーション/Auto MDI/MDIX動作環境動作温度: 0-40℃ (32-104°F) 、保存温度: -40-70℃ (-40-158°F) 、動作湿度: 10-90% 結露を避けてください 、保存湿度: 5-90% 結露を避けてくださいファンファンレスジャンボフレーム15KBa各種認証FCC、CEPoE対応【PoE ポート(RJ45)】規格: 802.3af PoEおよび802.3at PoE+準拠、PoEポート: ポート1~4、PoEバジェット: 全PoE+ポートで最大65W、各ポートで最大30W、PoEオートリカバリー、最大250mのデータ伝送距離
  • GS TXPv3 ギガ SFP+x4 アップリンク PoE+対応スマートクラウドスイッチ NETGEAR

    GS TXPv3 ギガ SFP+x4 アップリンク PoE+対応スマートクラウドスイッチ

    NETGEAR
    ¥159,800~税込¥175,780~
    1台
    8日以内出荷
    スマートクラウドスイッチ。InsightアプリやWebでどこからでも設定変更や監視が可能なクラウド管理機能を搭載(Insight PremiumまたはProライセンスが必要。1年間の無料ライセンス付属)。スタンドアロンモードに設定することで通常のスマートスイッチとしても利用可能。VLAN、QoSに加え、VLAN間ルーティング、スタティックルーティング、プロテクトポート、SNMP、ループ防止等に対応。壁掛けキット、ラックマウントキット付属で柔軟な取り付けに対応し、リミテッドライフタイム保証で長期にわたり安心して使える。
  • 法人向け レイヤー2 Giga PoE スマートスイッチ 24ポート BUFFALO(バッファロー)

    法人向け レイヤー2 Giga PoE スマートスイッチ 24ポート

    BUFFALO(バッファロー)
    ¥119,800~税込¥131,780~
    1台
    欠品中
    リモート管理サービス キキNavi対応 。全ての機能がブラウザで設定可能 。安心の※5年保証(3年保証+2年延長)※Web上の5年保証登録により2年延長 。専用サポートあり 。JumboFrame(12288Bytes)対応、全ポートノンブロッキング転送 。MACアドレス学習方式(SVL、IVL)選択可能 。50℃保証で教室の天井裏や倉庫、工場等の温度が高い場所へ設置可能 。19インチラック取付け金具(EIA仕様)添付 。電源内蔵
    タイプスイッチングハブ電源100V 50/60Hz通信速度10M/100M/1000M拡張スロット数2
  • L2/L4マネージドスイッチングハブ(管理型) 8ポート1000T 2ポート1000X SFP 電源内蔵 PLANET Technology

    L2/L4マネージドスイッチングハブ(管理型) 8ポート1000T 2ポート1000X SFP 電源内蔵

    PLANET Technology
    ¥24,980税込¥27,478
    1台
    3日以内出荷
    8個の10/100/1000BASE-TのRJ-45LANポートと2個の100/1000BASE-X SFP光ファイバーインターフェース、電源システムを内蔵。安全なトポロジーで非常に大量のビデオ、音声、重要なデータを処理する 20Gbps スイッチファブリックをサポートするほか、ユーザーフレンドリーでありながら高度な IPv6 / IPv4 管理インターフェイスと豊富な L2 / L4 スイッチング機能を提供。ネットワークインフラストラクチャを拡張またはアップグレードする企業や SOHO に最適な投資です。
    仕様ハードウェアバージョン:1材質メタル取付方式デスクトップ、ラックマウント電源(V)AC100~240規格IEEE 802.3、IEEE 802.3u、IEEE 802.3z、IEEE 802.3ab、IEEE 802.3x、IEEE 802.3ad、IEEE 802.1D、IEEE 802.1w、IEEE 802.1s、IEEE 802.1p Class of Service、IEEE 802.1Q、IEEE 802.1x、IEEE 802.1ab、IEEE 802.3af、IEEE 802.3at、RFC 768、RFC 793、RFC 791、RFC 792、RFC 2068、RFC 1112 IGMP version 1、RFC 2236 IGMP version 2、RFC 3376 IGMP version 3、RFC 2710 MLD version 1、RFC 3810 MLD version 2、ITU G.8032 ERPS Ringポート数1000BASE-T:8ポート、1000BASE-X SFP:2ポート接続方式1000BASE-T/1000BASE-X SFP寸法(幅W×奥行D×高さH)(mm)280×180×44機能管理:最大256のVLANグループ 、ERPS対応、ITU-T G.8032準拠 、IPv4とIPv6のデュアルスタック管理、IPv4 IGMPスヌーピングv2およびv3をサポート、DHCPスヌーピング対応動作温度(℃)0~50電源供給方式電源内蔵(ACコード付属 3Pプラグ)ファンファンレス設計RoHS指令(10物質対応)対応コンソールRS-232-RJ45 シリアルポート(1152008、N、1)×1
  • Webスマートイーサネットスイッチングハブ 8ポート1000T 2ポート1000X SFP 電源内蔵 PLANET Technology

    Webスマートイーサネットスイッチングハブ 8ポート1000T 2ポート1000X SFP 電源内蔵

    PLANET Technology
    ¥16,980税込¥18,678
    1台
    3日以内出荷
    8個の10/100/1000BASE-Tポートと2個のGigabit SFPスロットを提供。リンクアグリゲーション、IGMP、QoS、CLIなどの機能を備え、重要なビジネスアプリケーションの可用性を向上させます。
    仕様ハードウェアバージョン:1材質メタル取付方式デスクトップ、ラックマウント電源(V)AC100~240規格IEEE 802.3、IEEE 802.3u、IEEE 802.3z、IEEE 802.3ab、IEEE 802.3x、IEEE 802.1p Class of Service、IEEE 802.1Q、RFC 783、RFC 791、RFC 792、RFC 2068、RFC 1112 IGMP v1、RFC 2236 IGMP v2ポート数1000BASE-T:8ポート、1000BASE-X SFP:2ポート接続方式1000BASE-T/1000BASE-X SFP寸法(幅W×奥行D×高さH)(mm)220×150×44機能管理:最大16VLANグループ、DHCPスヌーピング対応動作温度(℃)0~50電源供給方式電源内蔵(ACコード付属 3Pプラグ)RoHS指令(10物質対応)対応
  • TSW110 産業向けイーサネットスイッチ テルトニカ・ネットワークス

    TSW110 産業向けイーサネットスイッチ

    テルトニカ・ネットワークス
    ¥13,980税込¥15,378
    1台
    43日以内出荷
    TSW110は、アンマネージドL2ネットワークスイッチです。小型ながら堅牢で、信頼性の高いデータ接続で産業用アプリケーションを実現します。機器をネットワークに接続するための5つのギガビット・イーサネットポートを備え、幅広い電源電圧(9~30V)に対応しております。
  • TSF010 産業向けフラットイーサネットスイッチ テルトニカ・ネットワークス

    TSF010 産業向けフラットイーサネットスイッチ

    テルトニカ・ネットワークス
    ¥12,980税込¥14,278
    1台
    43日以内出荷
    TSF010は、産業用キャビネット・アプリケーションにプラグ&プレイで導入できるよう、フラットなデザインとDINレール取付け機能を採用したアンマネージド・イーサネット・スイッチです。このイーサネット・スイッチは、寸法が113 x 28 x 50 mm、重量わずか142 gとコンパクトかつ軽量です。3ピンの電源入力と7~57 VDCの電圧範囲により、産業用途に適した柔軟なアンマネージド・スイッチとなっています。また10/100 Mbps RJ45ポートを5つ搭載しており、信頼性の高いコネクティビティを実現します。
  • TSW101 産業向けイーサネットスイッチ テルトニカ・ネットワークス

    TSW101 産業向けイーサネットスイッチ

    テルトニカ・ネットワークス
    ¥19,980税込¥21,978
    1台
    8日以内出荷
    TSW101は、車載アプリケーション専用のプラグ&プレイの車載用イーサネットスイッチです。PoE+対応ポート4つを含むギガビット・イーサネット・ポートを5つ備えており、エンド・デバイスをインターネットに接続しながら同時に電源を供給することができます。この車載用スイッチTSW101は、12 Vまたは24 Vのカーバッテリーから給電できるため、PSUを追加する必要がありません。
  • TSW202 産業向けPROFINET認証 マネージドイーサネットスイッチ テルトニカ・ネットワークス

    TSW202 産業向けPROFINET認証 マネージドイーサネットスイッチ

    テルトニカ・ネットワークス
    ¥39,980税込¥43,978
    1台
    8日以内出荷
    TSW202はマネージドPoE+イーサネットスイッチで、省配線化を実現、きめ細かなネットワーク管理機能をご提供できるように設計されています。このPoE+スイッチは、管理と電源供給の柔軟性を高め、EtherNet/IP、PROFINET、MRPなどのプロトコルに対応します。TSW202は、SFPポート2つとギガビット・イーサネットポートを8つ備えており、それぞれ30 Wの電力を供給することが可能です。
  • TSW100 産業向けイーサネットスイッチ テルトニカ・ネットワークス

    TSW100 産業向けイーサネットスイッチ

    テルトニカ・ネットワークス
    ¥19,980税込¥21,978
    1台
    43日以内出荷
    TSW100は、Power-over-Ethernetに対応したアンマネージドギガビット・ネットワークスイッチです。PSEに分類されるこのデバイスによって、設置の手間をかけずに電力管理し、ポートあたり最大30ワットの電力供給ができます。5つのギガビット・イーサネットポートで、安全な産業用イーサネットネットワークのためのコストメリットの高いリューションをご提供いたします。
  • TSW010 産業向けイーサネットスイッチ テルトニカ・ネットワークス

    TSW010 産業向けイーサネットスイッチ

    テルトニカ・ネットワークス
    ¥10,980税込¥12,078
    1台
    43日以内出荷
    TSW010は、DINレール取付け機能を採用したアンマネージド・イーサネット・スイッチです。このイーサネット・スイッチは、164gの重量、薄型のブラックアルミニウム製の洗練された薄型・コンパクト・軽量の産業向けスイッチ。2ピンの電源入力と7~57 VDCの電圧範囲により、産業用途に適した柔軟なアンマネージド・スイッチとなっています。RJ45ポートを5つ搭載しており、信頼性の高いコネクティビティを実現します。
  • TSW212 産業向けPROFINET認証 マネージドイーサネットスイッチ テルトニカ・ネットワークス

    TSW212 産業向けPROFINET認証 マネージドイーサネットスイッチ

    テルトニカ・ネットワークス
    ¥35,980税込¥39,578
    1台
    8日以内出荷
    TSW212は、DHCPv6クライアントサポートやスタティックIPv6ルーティングなどのL3機能を追加したL2マネージドイーサネットスイッチです。このスイッチは、EtherNet/IP、PROFINET、MRPなどのプロトコルに対応し、ギガビットイーサネットポート8つとSFPポートを2つ備え、堅牢な長距離光ファイバー通信を保証します。
  • TSW200 産業向けイーサネットスイッチ テルトニカ・ネットワークス

    TSW200 産業向けイーサネットスイッチ

    テルトニカ・ネットワークス
    ¥25,980税込¥28,578
    1台
    8日以内出荷
    TSW200は、長距離光ファイバー通信用のSFPポート2つと、IEEE802.afおよびIEE802.3at Power-over-Ethernet(PSE)規格に対応したギガビットイーサネットポート8つを備えた産業用ネットワークスイッチです。PoE対応で省配線化、1ポートあたり最大30Wを供給し、電源導入の手間を省くことができるネットワークスイッチとなっております。
  • TSW210 産業向けイーサネットスイッチ テルトニカ・ネットワークス

    TSW210 産業向けイーサネットスイッチ

    テルトニカ・ネットワークス
    ¥23,980税込¥26,378
    1台
    29日以内出荷
    TSW210は、ギガビット・イーサネットとSFPを組み合わせたスイッチです。8つのイーサネットポートで、追加設定なしで迅速かつ容易にネットワークに複数のデバイスを接続することができます。また、SFPで高速性と信頼性を維持しながら、遠隔にあるデバイスと接続することが可能になっております。
  • Omada 10Gポートx26/25Gスロットx6 スタッカブルL3マネージスイッチ TP-LINK

    Omada 10Gポートx26/25Gスロットx6 スタッカブルL3マネージスイッチ

    TP-LINK
    ¥599,800税込¥659,780
    1個
    5日以内出荷
    10Gポートx26/25Gスロットx6 スタッカブルL3マネージスイッチ。
  • Omada 24ポートギガビット& 4ポート 10GE SFP+ L2+マネージスイッチ(PoE+16ポート & PoE++8ポート搭載) TP-LINK

    Omada 24ポートギガビット& 4ポート 10GE SFP+ L2+マネージスイッチ(PoE+16ポート & PoE++8ポート搭載)

    TP-LINK
    ¥139,800税込¥153,780
    1個
    5日以内出荷
    24ポートギガビット& 4ポート 10GE SFP+ L2+マネージスイッチ(PoE+16ポート & PoE++8ポート搭載)。
  • Omadaギガビット/48 ポート & 10GE SFP+/4ポート L2+マネージドスイッチ(PoE+x40/PoE++x8) TP-LINK

    Omadaギガビット/48 ポート & 10GE SFP+/4ポート L2+マネージドスイッチ(PoE+x40/PoE++x8)

    TP-LINK
    ¥199,800税込¥219,780
    1個
    5日以内出荷
    ギガビット/48 ポート & 10GE SFP+/4ポート L2+マネージドスイッチ(PoE+x40/PoE++x8)。
  • 10G対応マルチギガビット PoEインジェクタ 2ポート MAX.90W FXC

    10G対応マルチギガビット PoEインジェクタ 2ポート MAX.90W

    FXC
    ¥19,980税込¥21,978
    1個
    5日以内出荷
    本製品の利用で、既存のネットワーク構成やコストの影響を最小限に抑えつつ電源の確保がしにくい場所にPoE対応機器を設置いただけます。また、動作温度が-20℃~50℃と広範囲に対応しており、工場や倉庫などの高温になる過酷な環境下での利用に適しています。
  • 10/100Mbpsアンマネージドイーサネットスイッチ FXC

    10/100Mbpsアンマネージドイーサネットスイッチ

    FXC
    ¥2,398税込¥2,638
    1個
    5日以内出荷
    軽量、コンパクトなプラスチック筐体採用しており、電源内蔵で省スペース、マグネットの標準装備で容易に設置できます。電源ケーブルの抜け落ちを防止するケーブルホルダも同梱されております。全ポートにMDI/MDI-X 自動設定機能付きで、オートネゴシエーション(10BASE-T/100BASE-TX、Full/Half Duplex 自動認識)機能をサポートし、IEEE 802.3x (Full Duplex時)とバックプレッシャ(Half Duplex時)の各フローコントロール機能を搭載しております。ループ発生をビープ音とLEDで知らせるループ検知機能、ジャンボフレーム(最大9、216bytes)に対応、2、112 個のMACアドレスエントリーをサポートし、77EAP/BPDU/LACP/LLDP/IGMP 及びTagフレーム透過しております。
    材質プラスチックポート数5接続方式10/100Mbps(CSMA/CD)電源供給方式ACアダプターマグネットあり
  • 産業用L2マネージドスイッチングハブ Giga 16ポート TRENDnet

    産業用L2マネージドスイッチングハブ Giga 16ポート

    TRENDnet
    ¥99,980税込¥109,978
    1台
    3日以内出荷
    TRENDnet TI-G160i 16ポートギガビットレイヤ2 マネージド産業用スイッチは、高度な管理機能と、合計スイッチング容量32Gbpsの16個のギガビットポートを備えています。最大16台のデバイスをスイッチに接続して、高速ギガビットネットワーク接続を実現できます。このスイッチは、IP40規格に準拠したメタル筐体を採用し、高い振動や衝撃にも耐える設計となっています。また、産業環境向けに-40℃~75℃の広い動作温度範囲に対応しています。高度なトラフィック管理機能、トラブルシューティング機能、SNMPモニタリング機能により、中小企業ネットワークに最適なソリューションを提供します。
    材質筐体:IP40メタル寸法(mm)160×120×50質量(g)928取付方式DINレール取付け電源(V)DC12~60規格IEEE 802.1d、IEEE 802.1p、IEEE 802.1Q、IEEE 802.1w、IEEE 802.1X、IEEE 802.1ab、IEEE 802.1ax、IEEE 802.3u、IEEE 802.3x、IEEE 802.3ab、IEEE 802.3ad、IEEE 802.3azポート数16スイッチDIP:PWR/RPS電源アラーム対応OSv2.0R接続方式ギガビット機能管理:HTTP/HTTPS (TLS 1.3) ウェブベースのGUI|CLI:Telnet / SSHv2|SNMP v1、v2c、v3|SNMPトラップ(最大5台の受信機)|RMONグループ 1/2/3/9|Modbus TCP/IP|デバイス設定のバックアップと復元、ファームウェアのアップデート、再起動、デフォルト値へのリセット|複数の管理者アカウントまたは読み取り専用ユーザーアカウント|ポートごとに省電力モードを有効化または無効化する|静的MACエントリ|LLDP(リンク層検出プロトコル)|トポロジーマップ|ONVIFデバイス検出|SNTP|SMTPアラート|Syslog|統計情報/ポート使用状況|交通監視|ポートレプリケーション:1対1、多対1|トラフィック制御:ブロードキャスト、マルチキャスト、宛先クエリの失敗(最小制限:1pps)|ループ接続検出|DHCPリレー/オプション82|ERPS(イーサネットリングプロテクションスイッチング)G8032v2電源仕様6ピン着脱式ターミナルブロックRoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
  • 産業用メディアコンバータ SFP⇔ギガRJ-45 PoE(bt)対応 TRENDnet

    産業用メディアコンバータ SFP⇔ギガRJ-45 PoE(bt)対応

    TRENDnet
    ¥58,980税込¥64,878
    1台
    3日以内出荷
    モデルTI-BF22SFPは、IPカメラ、VoIP電話、無線アクセスポイントなどのPoE、PoE+、PoE++対応デバイスに電力を供給しながら、2つの長距離ファイバー接続を銅線接続に変換します。動作温度範囲が-40~75℃の産業用PoE++ファイバーメディアコンバーターは、過酷な産業環境に適したIP30準拠の堅牢なメタルハウジングを採用しています。堅牢な設計は、衝撃、自由落下、振動からの保護も提供します。
    材質筐体:IP30メタルケース寸法(mm)104×81.5×32取付方式DINレール取付け、ウォールマウント電源(V)DC48~56規格●ハードウェアバージョン:1●IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3z、IEEE 802.3x、IEEE 802.3af、IEEE 802.3at、IEEE 802.3btスイッチDIP:LFP機能 有効/無効接続方式ギガビットスロットギガビットSFP:2電源仕様4ピン着脱式ターミナルブロックRoHS指令(10物質対応)対応動作温度範囲(℃)-40~75データレート1Gbps最大電力(W)PoEバジェット:90
  • 産業用PoEスイッチングハブ af/at ギガ 10ポート TRENDnet

    産業用PoEスイッチングハブ af/at ギガ 10ポート

    TRENDnet
    ¥79,980税込¥87,978
    1台
    3日以内出荷
    モデルTI-PG102は、240W PoEパワーバジェットを備えた8個のギガビットPoE+ポートと、2個のギガビットRJ-45/SFP共有ポートを備えています。ユーザは8台のPoE+デバイスをスイッチに接続することができ、同時に追加のネットワーク接続用に2つのギガビットポートを提供することができます。IP30準拠の金属筐体を採用し、振動や衝撃に強く、-40~75℃の幅広い温度範囲で動作します。
    材質筐体:IP30メタルケース寸法(mm)155×120×48取付方式DINレール取付け、ウォールマウント電源(V)DC48~56規格●ハードウェアバージョン:1●IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3z、IEEE 802.3x、IEEE 802.3af、IEEE 802.3atポート数10接続方式ギガビット電源仕様6ピン着脱式ターミナルブロックRoHS指令(10物質対応)対応動作温度範囲(℃)-40~75データレート1000Mbps最大電力(W)PoEバジェット:240
  • 産業用ファストイーサネットDINレールミニスイッチ TRENDnet

    産業用ファストイーサネットDINレールミニスイッチ

    TRENDnet
    ¥11,980~税込¥13,178~
    1台
    3日以内出荷
    IP30準拠の堅牢な金属製ミニスイッチングハブ。広域な動作温度範囲 -40~75℃に対応。DINレールマウントおよび壁掛け用ブラケット付属
    仕様ハードウェアバージョン:Version V1材質IP30メタル取付方式DINレール取付け、ウォールマウント電源(V)DC9.6~60規格IEEE 802.3、IEEE 802.3u、IEEE 802.3x接続方式10/100Mbps電源仕様3ピン着脱式ターミナルブロックRoHS指令(10物質対応)対応動作温度範囲(℃)-40~75データレート100Mbps
  • 産業用ギガ L2マネージドスイッチングハブ TRENDnet

    産業用ギガ L2マネージドスイッチングハブ

    TRENDnet
    ¥56,980~税込¥62,678~
    1台
    3日以内出荷
    TRENDnetの産業用ギガビットL2マネージドDINレール・スイッチ・シリーズは、高度なトラフィック管理制御、トラブルシューティング、SNMP監視をサポートしています。高度なマネージド・スイッチ機能には、ポートをグループ化してスイッチ間の帯域幅を拡大するLACP、仮想LANグループをセグメント化して分離するVLAN、トラフィックの優先順位付けを行うQoS、ポート帯域幅の制御、SNMPモニタリングなどがあり、SMBネットワーク向けの強力なソリューションとなっています。
    材質筐体:IP30メタルケース寸法(mm)160×120×50取付方式DINレール取付け規格●ハードウェアバージョン:1●IEEE 802.1d、IEEE 802.1p、IEEE 802.1Q、IEEE 802.1w、IEEE 802.1X、IEEE 802.1ab、IEEE 802.1ax、IEEE 802.3u、IEEE 802.3x、IEEE 802.3z、IEEE 802.3ab、IEEE 802.3ad、IEEE 802.3azスイッチDIP:一次/RPS電源用アラーム接続方式ギガビットスロットSFP:2電源仕様6ピン着脱式ターミナルブロックRoHS指令(10物質対応)対応動作温度範囲(℃)-40~75データレート1000Mbps
  • HPE Aruba Networking X762 Back-to-Front Fan HP(日本ヒューレット・パッカード)

    HPE Aruba Networking X762 Back-to-Front Fan

    HP(日本ヒューレット・パッカード)
    ¥219,800税込¥241,780
    1台
    8日以内出荷
  • HPE Aruba Networking X761 Front-to-Back Fan HP(日本ヒューレット・パッカード)

    HPE Aruba Networking X761 Front-to-Back Fan

    HP(日本ヒューレット・パッカード)
    ¥199,800税込¥219,780
    1台
    8日以内出荷
  • ProAV向けPoE+対応(110W) 1Gポート×9 SFPスロット×1 フルマネージスイッチ NETGEAR

    ProAV向けPoE+対応(110W) 1Gポート×9 SFPスロット×1 フルマネージスイッチ

    NETGEAR
    ¥219,800税込¥241,780
    1台
    翌日出荷
    NETGEARはAV over IP (映像や音声をIPネットワーク上で配信する技術) の標準化を推進するSDVoEアライアンスを設立した唯一のスイッチングハブメーカーとして、ProAVシステムに最適化されたスイッチを開発しました。NETGEARのProAV対応スイッチはIPネットワークを利用することで、複雑な配線による導入コストを削減し、設置場所や距離の制限がないシステムの導入を可能にします。M4250-9G1F-PoE+ (GSM4210PD) はギガビットポートを9個とSFPスロットを1個搭載、PoE+に対応しており、1ポート当たり30W、8ポート合計で110Wの電力を供給します。またPIMルーティングなど設定が不要なプラグアンドプレイマルチキャスト用のためのIGMP+(IGMPプラス)をサポートし、AV over IPネットワークで共通のL2技術を使用して、システムアーキテクチャを大幅に簡素化します。必要なポート数のモデルを選んで、エンドポイントデバイスを接続すれば、あとはスイッチの電源を入れるだけ簡単にProAV環境を構築できます。AV専用設定画面のほか、通常のIT設定用のWeb管理画面も利用できます。デスクトップ型で会議室などにも手軽に設置できます。
  • GV-PA903BT ネットワークカメラに対応する1ポートPoE++給電アダプタ 1年保証 GeoVision

    GV-PA903BT ネットワークカメラに対応する1ポートPoE++給電アダプタ 1年保証

    GeoVision
    ¥39,980税込¥43,978
    1台
    8日以内出荷
    ギガビットPoE++給電アダプタ(GV-PA903BT)は、ネットワークカメラに対応する1ポートPoE++給電アダプタです。PoE++給電が必要な機器の電源をLANケーブルから供給することができます。 。 1ポートPoE++給電アダプタ 。 最大消費電力 95W
  • AT-SE250-28XTm レイヤー2インテリジェント・スイッチ アライドテレシス

    AT-SE250-28XTm レイヤー2インテリジェント・スイッチ

    アライドテレシス
    ¥569,800税込¥626,780
    1台
    8日以内出荷
    AT-SE250-28XTmは、オートネゴシエーション機能を持った100M/1000M/2.5G/5G/10G BASE-Tポートを24ポート、 SFP+スロットを4スロット、USBスロットを1スロット装備した、ギガビットイーサネット・ インテリジェント・スイッチです。
    ポート数【100/1000/2.5G/5G/10GBASE-T(RJ-45コネクター)】×24、【SFP/SFP+スロット】×4、【RS-232(RJ-45コネクター)】×1、【USBポート(USB 2.0、タイプA、メス)】×1接続方式280.0Gbps電源供給方式電源内蔵
  • AT-SE240-26GHXm PoEスイッチ アライドテレシス

    AT-SE240-26GHXm PoEスイッチ

    アライドテレシス
    ¥389,800税込¥428,780
    1台
    翌日出荷
    AT-SE240-26GHXmは、マルチ・ギガビット(2.5G/5G)のインターフェースを装備し、Non-PoE、PoE++機能を持ったレイヤー2plusマルチギガビット・インテリジェント・スイッチです。すべてのダウンリンクポートで2.5G/5GBASE-Tをサポートしており、Cat5eケーブルのままで高速通信を低コストで実現します。SFP/SFP+スロットを2つ備えており、上位のディストリビューション、コア・スイッチに対して10ギガでの高速・大容量接続を提供します。
  • AT-SE540L-28XTm レイヤー3スイッチ アライドテレシス

    AT-SE540L-28XTm レイヤー3スイッチ

    アライドテレシス
    ¥659,800税込¥725,780
    1台
    8日以内出荷
    AT-SE540L-28XTmは、オートネゴシエーション機能を持った100M/1000M/2.5G/5G/10G BASE-Tポートを24ポート、 SFP+スロットを4スロット、USBスロットを1スロット装備した、ギガビットイーサネット・ インテリジェント・スイッチです。
  • 産業用イーサネットスイッチ Modicon エクステンデッドマネージドスイッチ Pro-face(シュナイダーエレクトリック)

    産業用イーサネットスイッチ Modicon エクステンデッドマネージドスイッチ

    Pro-face(シュナイダーエレクトリック)
    ¥79,980~税込¥87,978~
    1個
    4日以内出荷
  • HPE Aruba 6200F 48G 4SFP Switch JP en HP(日本ヒューレット・パッカード)

    HPE Aruba 6200F 48G 4SFP Switch JP en

    HP(日本ヒューレット・パッカード)
    ¥829,800税込¥912,780
    1台
    8日以内出荷
    質量(kg)5.1(最大、モデルにより異なる)容量ルーティング/スイッチング:176Gbps消費電力(W)230VACで68電源固定電源装置入力電圧(V)100~120/200~240外形寸法(cm)4.39×44.2×32.7メモリークアッドコアARM CortexTM A72 @ 1.8GHz処理量最大130.9Mppsポート10/100/1000BASE-Tポート×48、100M/1G SFPポート×4、USB-Cコンソールポート×1、RJ-45コンソールポート×1、OOBM×1、USB Type-Aホストポート×1スタック8メンバーレイテンシー1Gbps:2.28μs、10Gbps:1.46μsPoE対応370W
  • HPE Aruba 6300F 24G 4SFP56 Switch JP en HP(日本ヒューレット・パッカード)

    HPE Aruba 6300F 24G 4SFP56 Switch JP en

    HP(日本ヒューレット・パッカード)
    ¥899,800税込¥989,780
    1台
    8日以内出荷
    質量(kg)4.36消費電力(W)アイドリング時:49 100%トラフィックレート:63入力電圧(V)固定PSU:100~120/200~240外形寸法(cm)4.4×44.2×32.7機能管理機能:HPE Aruba Networking AirWave、HPE Aruba Networking Central、ネットワーク管理、HPE Aruba Networking NetEdit、コマンドラインインターフェイス、SNMP v2c/v3、RMON速度このシリーズは柔軟性に優れており、モデルに応じてワイヤースピード1/10/25/50GbE*および40/100GbEのアップリンクを内蔵し、高密度IEEE 802.3bt高出力PoEをサポートします。注記:*1 50Gの機能は50G DACのインターコネクトスタッキングおよびVSFスタッキングの両方に使用。S0E91AおよびS0X44Aスイッチモデルでは50GトランシーバーとDACはサポートされていないため、他のCX 6300FおよびCX 6300MスイッチモデルとのVSFスタッキングにはQSFPからSFP56へのDACケーブルが必要。VSFスタッキングは1Gポートではサポート対象外。メモリークアッドコアARM CortexTM A72 @ 1.8GHz、8ギガバイトDDR4 32ギガバイトeMMC 8MB共有パケットバッファーメモリ処理量334Mppsポート10/100/1000 BASE-Tポート×24、1G/10G/25G/50G* SFPポート×4(PoE規格IEEE 802.3af/802.3atをサポート)、USB-Cコンソールポート×1、OOBMポート×1、USB Type-Aホストポート×1、注記:*50Gの機能は50G DACのインターコネクトスタッキングおよびVSFスタッキングの両方に使用。S0E91AおよびS0X44Aスイッチモデルでは50GトランシーバーとDACはサポートされていないため、他のCX 6300FおよびCX 6300MスイッチモデルとのVSFスタッキングにはQSFPからSFP56へのDACケーブルが必要。VSFスタッキングは1Gポートではサポート対象外。スタックスタックあたり最大10スイッチスイッチ容量448Gbpsレイテンシー1Gbps:2.28μs、10Gbps:1.46μs、25Gbps:1.90μs、50Gbps:3.49μsPoE対応HPE CシリーズのSAN分析では、コンピュートとストレージのインフラストラクチャ間のI/Oトラフィックが詳細に可視化されます。これらの機能は、HPE SN6710C/SN6720C Premierライセンス(2023年下半期に提供開始)でご利用いただけます。
  • HPE FlexNetwork 5140 24G 2SFP+ 2XGT EI Switch HP(日本ヒューレット・パッカード)

    HPE FlexNetwork 5140 24G 2SFP+ 2XGT EI Switch

    HP(日本ヒューレット・パッカード)
    ¥529,800税込¥582,780
    1台
    8日以内出荷
    質量(kg)2.5消費電力(W)33(最大)、14.5(アイドル時)注記:待機電力は、ポート未接続時のデバイスの実際の消費電力です。最大定格電力と最大放熱は、PoEフル搭載(該当モデルの場合)、100%トラフィック、全ポートに接続、全モジュール実装済みのインフラストラクチャを計画する場合の、最悪のケースにおける理論上の最大値です。電源電源が最低1個必要(要別途注文)外形寸法(cm)4.36×44×16機能<ルーティング機能>テーブルサイズ:1024エントリー、MACアドレス:16384エントリー(IPv6 Ready認定)<管理機能>HPE Aruba Networking IMC - Intelligent Management Center、SmartMC、コマンドラインインターフェイス、Webブラウザー、SNMPマネージャーメモリー512MB SDRAM(256MBフラッシュ)動作温度(℃)-5~45(23~113°F)発熱量(KJ/h)最大:52.2/118.8(49.5/112.6BTU/h)処理量95MppsポートRJ-45オートセンシング10/100/1000ポート×24、デュプレックス:ポート1~24は10BASE-T/100BASE-TX、1000BASE-T(フルのみ)、SFP+固定10GbEポート×2、1/2.5/5/10GBASE-T×2、RJ-45シリアルコンソールポート×1をサポートスタックIRF スイッチ×9スイッチ容量128Gbps入力電圧AC電圧:100~240VACレイテンシー1000Mbレイテンシ:< 5μs 10Gbpsレイテンシ:< 3μsPoE対応370W PoE+(最大、モデルにより異なる)
  • HPE Aruba 6200F 24G Class4 4SFP 370W Switch JP en HP(日本ヒューレット・パッカード)

    HPE Aruba 6200F 24G Class4 4SFP 370W Switch JP en

    HP(日本ヒューレット・パッカード)
    ¥739,800税込¥813,780
    1台
    8日以内出荷
    質量(kg)5.1(最大、モデルにより異なる)容量ルーティング/スイッチング:128Gbps消費電力(W)230VACで65電源固定電源装置(最大370WのClass 4 PoE電源)入力電圧(V)100~120/200~240外形寸法(cm)4.39×44.2×32.7メモリークアッドコアARM CortexTM A72 @ 1.8GHz処理量最大95.2Mppsポート10/100/1000BASE-T Class 4 PoEポート×24(ポートあたり最大30Wをサポート)、100M/1G SFPポート×4(PoE規格IEEE 802.3af/802.3atをサポート)、USB-Cコンソールポート×1、RJ-45コンソールポート×1、OOBM×1、USB Type-Aホストポート×1スタック8メンバーレイテンシー1Gbps:2.28μs、10Gbps:1.46μsPoE対応370W
スイッチングハブ
すべてのカテゴリ
安全保護具・作業服・安全靴
物流/保管/梱包用品/テープ
安全用品/防災・防犯用品/安全標識
オフィスサプライ
オフィス家具/清掃用品
切削工具・研磨材
測定・測量用品
作業工具/電動・空圧工具
スプレー・オイル・グリス/塗料/接着・補修/溶接
配管・水廻り部材/ポンプ/空圧・油圧機器・ホース
メカニカル部品/機構部品
制御機器/はんだ・静電気対策用品
建築金物・建材・塗装内装用品
空調・照明・電設資材/電気材料
ねじ・ボルト・釘/素材
自動車用品
トラック用品
バイク用品
自転車用品
科学研究・開発用品/クリーンルーム用品
厨房機器・キッチン/店舗用品
農業資材・園芸用品
医療・介護用品
 使用用途などの自然な言葉で検索できるようになりました(例:工場の床に白い線を引く)詳細はこちら