絞り込み
ポート数
ブランド
材質
樹脂(プラスチック)・金属(メタル)
エコロジープロダクト
RoHS10物質対応・グリーン購入法適合
出荷目安
当日・翌日以内・翌々日以内・3日以内・4日以内

11ページ目: スイッチングハブ

972件中 401~440件
商品の詳細情報を参照する場合は
詳細表示が便利です
並び替え
おすすめ順
単価の安い順
単価の高い順
レビュー評価の高い順
レビューの多い順
「ポート数」から絞り込む
  • 産業用16ポート(14+2SFPポート)フルギガビットスマートイーサネットスイッチ MOXA

    産業用16ポート(14+2SFPポート)フルギガビットスマートイーサネットスイッチ

    MOXA
    ¥169,800税込¥186,780
    1個
    5日以内出荷
    SDS-G3016スマートイーサネットスイッチは、IAエンジニアや自動化機械メーカーが自社のネットワークをインダストリー4.0のビジョンと互換性のあるものにするのに理想的な製品です。
  • 産業用16ポート(14+2SFPポート)フルギガビットスマートイーサネットスイッチ(ワイド温度モデル) MOXA

    産業用16ポート(14+2SFPポート)フルギガビットスマートイーサネットスイッチ(ワイド温度モデル)

    MOXA
    ¥189,800税込¥208,780
    1個
    5日以内出荷
    SDS-G3016スマートイーサネットスイッチは、IAエンジニアや自動化機械メーカーが自社のネットワークをインダストリー4.0のビジョンと互換性のあるものにするのに理想的な製品です。
  • 8PoE+ポート付き産業用10ポートフルギガビットスマートイーサネットスイッチ MOXA

    8PoE+ポート付き産業用10ポートフルギガビットスマートイーサネットスイッチ

    MOXA
    ¥189,800税込¥208,780
    1個
    5日以内出荷
    SDS-G3010スマートイーサネットスイッチは、IAエンジニアや自動化機械メーカーが自社のネットワークをインダストリー4.0のビジョンと互換性のあるものにするのに理想的な製品です。
  • 産業用 フルギガビット スマートイーサネットスイッチ(ワイド温度モデル) MOXA

    産業用 フルギガビット スマートイーサネットスイッチ(ワイド温度モデル)

    MOXA
    ¥94,980~税込¥104,478~
    1個
    当日出荷から5日以内出荷
    スマートイーサネットスイッチは、IAエンジニアや自動化機械メーカーが自社のネットワークをインダストリー4.0のビジョンと互換性のあるものにするのに理想的な製品です。
    接続方式フルギガビット
  • 産業用 6ポート(2コンボポート)フルギガビット スマートイーサネットスイッチ(ワイド温度モデル) MOXA

    産業用 6ポート(2コンボポート)フルギガビット スマートイーサネットスイッチ(ワイド温度モデル)

    MOXA
    ¥139,800税込¥153,780
    1個
    5日以内出荷
    SDS-G3006スマートイーサネットスイッチは、IAエンジニアや自動化機械メーカーが自社のネットワークをインダストリー4.0のビジョンと互換性のあるものにするのに理想的な製品です。
  • 産業用 6ポート(2コンボポート)フルギガビット スマートイーサネットスイッチ MOXA

    産業用 6ポート(2コンボポート)フルギガビット スマートイーサネットスイッチ

    MOXA
    ¥119,800税込¥131,780
    1個
    5日以内出荷
    SDS-G3006スマートイーサネットスイッチは、IAエンジニアや自動化機械メーカーが自社のネットワークをインダストリー4.0のビジョンと互換性のあるものにするのに理想的な製品です。
  • 8PoE+ポート付き 産業用 8+2ギガビットポート スマートイーサネットスイッチ(ワイド温度モデル) MOXA

    8PoE+ポート付き 産業用 8+2ギガビットポート スマートイーサネットスイッチ(ワイド温度モデル)

    MOXA
    ¥189,800税込¥208,780
    1個
    5日以内出荷
    SDS-3010 スマートイーサネットスイッチは、IAエンジニアや自動化機械メーカーが、自社のネットワークをインダストリー4.0のビジョンと互換性のあるものにするのに理想的な製品です。
  • 8PoE+ポート付き 産業用 8+2ギガビットポート スマートイーサネットスイッチ MOXA

    8PoE+ポート付き 産業用 8+2ギガビットポート スマートイーサネットスイッチ

    MOXA
    ¥169,800税込¥186,780
    1個
    5日以内出荷
    SDS-3010 スマートイーサネットスイッチは、IAエンジニアや自動化機械メーカーが、自社のネットワークをインダストリー4.0のビジョンと互換性のあるものにするのに理想的な製品です。
  • 産業用 8+2ギガビットポート スマートイーサネットスイッチ MOXA

    産業用 8+2ギガビットポート スマートイーサネットスイッチ

    MOXA
    ¥129,800税込¥142,780
    1個
    5日以内出荷
    SDS-3010 スマートイーサネットスイッチは、IAエンジニアや自動化機械メーカーが、自社のネットワークをインダストリー4.0のビジョンと互換性のあるものにするのに理想的な製品です。
  • 産業用 8+2ギガビットポート スマートイーサネットスイッチ(ワイド温度モデル) MOXA

    産業用 8+2ギガビットポート スマートイーサネットスイッチ(ワイド温度モデル)

    MOXA
    ¥139,800税込¥153,780
    1個
    5日以内出荷
    SDS-3010 スマートイーサネットスイッチは、IAエンジニアや自動化機械メーカーが、自社のネットワークをインダストリー4.0のビジョンと互換性のあるものにするのに理想的な製品です。
  • 産業用 6ポート スマートイーサネットスイッチ(ワイド温度モデル) MOXA

    産業用 6ポート スマートイーサネットスイッチ(ワイド温度モデル)

    MOXA
    ¥79,980税込¥87,978
    1個
    5日以内出荷
    SDS-3006 スマートイーサネットスイッチは、IAエンジニアや自動化機械メーカーが、自社のネットワークをインダストリー4.0のビジョンと互換性のあるものにするのに理想的な製品です。
  • 産業用 6ポート(ギガビットアップリンク2ポート)スマートイーサネットスイッチ(ワイド温度モデル) MOXA

    産業用 6ポート(ギガビットアップリンク2ポート)スマートイーサネットスイッチ(ワイド温度モデル)

    MOXA
    ¥129,800税込¥142,780
    1個
    5日以内出荷
    SDS-3006 スマートイーサネットスイッチは、IAエンジニアや自動化機械メーカーが、自社のネットワークをインダストリー4.0のビジョンと互換性のあるものにするのに理想的な製品です。
  • 産業用 6ポート(ギガビットアップリンク2ポート)スマートイーサネットスイッチ MOXA

    産業用 6ポート(ギガビットアップリンク2ポート)スマートイーサネットスイッチ

    MOXA
    ¥110,980税込¥122,078
    1個
    5日以内出荷
    SDS-3006 スマートイーサネットスイッチは、IAエンジニアや自動化機械メーカーが、自社のネットワークをインダストリー4.0のビジョンと互換性のあるものにするのに理想的な製品です。
  • 4PoE+ポート付き 産業用 6ポート(2コンボポート)フルギガビット スマートイーサネットスイッチ MOXA

    4PoE+ポート付き 産業用 6ポート(2コンボポート)フルギガビット スマートイーサネットスイッチ

    MOXA
    ¥169,800税込¥186,780
    1個
    5日以内出荷
    SDS-G3006スマートイーサネットスイッチは、IAエンジニアや自動化機械メーカーが自社のネットワークをインダストリー4.0のビジョンと互換性のあるものにするのに理想的な製品です。
  • 4PoE+ポート付き 産業用 6ポート(2コンボポート)フルギガビット スマートイーサネットスイッチ(ワイド温度モデル) MOXA

    4PoE+ポート付き 産業用 6ポート(2コンボポート)フルギガビット スマートイーサネットスイッチ(ワイド温度モデル)

    MOXA
    ¥189,800税込¥208,780
    1個
    5日以内出荷
    SDS-G3006スマートイーサネットスイッチは、IAエンジニアや自動化機械メーカーが自社のネットワークをインダストリー4.0のビジョンと互換性のあるものにするのに理想的な製品です。
  • 4PoE+ポート付き 産業用 6ポート(ギガビットアップリンク2ポート)スマートイーサネットスイッチ MOXA

    4PoE+ポート付き 産業用 6ポート(ギガビットアップリンク2ポート)スマートイーサネットスイッチ

    MOXA
    ¥159,800税込¥175,780
    1個
    5日以内出荷
    SDS-3006 スマートイーサネットスイッチは、IAエンジニアや自動化機械メーカーが、自社のネットワークをインダストリー4.0のビジョンと互換性のあるものにするのに理想的な製品です。
  • 4PoE+ポート付き 産業用 6ポート(ギガビットアップリンク2ポート)スマートイーサネットスイッチ(ワイド温度モデル) MOXA

    4PoE+ポート付き 産業用 6ポート(ギガビットアップリンク2ポート)スマートイーサネットスイッチ(ワイド温度モデル)

    MOXA
    ¥169,800税込¥186,780
    1個
    5日以内出荷
    SDS-3006 スマートイーサネットスイッチは、IAエンジニアや自動化機械メーカーが、自社のネットワークをインダストリー4.0のビジョンと互換性のあるものにするのに理想的な製品です。
  • DeltaStream ピザボックス GPON OLT TP-LINK

    DeltaStream ピザボックス GPON OLT

    TP-LINK
    ¥399,800~税込¥439,780~
    1個
    4日以内出荷
    1ポートあたり128台分のONUに分岐可能です。
  • イーサネットスイッチ/産業用/30W PoE+給電/4ポートRJ45 + 2ポートSFPスロット/ギガビット対応/DINレール・壁面取付け可能/-40~+75度/ネットワークスイッチ StarTech.com

    イーサネットスイッチ/産業用/30W PoE+給電/4ポートRJ45 + 2ポートSFPスロット/ギガビット対応/DINレール・壁面取付け可能/-40~+75度/ネットワークスイッチ

    StarTech.com
    ¥49,980税込¥54,978
    1個
    4日以内出荷
    光ファイバーおよびPoE:IEEE 802.3af(PoE)および802.3at(PoE+)対応の産業用6ポートギガビットイーサネットスイッチ。4口のPoEポートで最大30Wを供給可能なPSE機能、および2基のオープンSFPスロットを搭載。カメラ、センサー、Wi-Fiアクセスポイントなどのデバイスで使用可能。柔軟な電源入力:DIN電源コネクタまたは端子台を使用して直接配線が可能。二重電源入力で冗長性を確保。入力電圧範囲は48-56V DC。頑丈な設計:MTBF 50万時間以上(摂氏50度)の産業用ネットワークスイッチ。振動、衝撃、自由落下試験済み。堅牢な産業用IP-30アルミニウム筐体採用。動作温度範囲:摂氏-40度~75度。DINレール/壁面設置対応。ITプロからの信頼を獲得:35年以上に渡りITプロ仕様の製品を展開。メーカーによる製品に関する質問や相談の無料・無期限対応
    仕様●搭載コネクタ:1x ターミナルブロック (6線式)、4x RJ-45 (PoE+)、1x RJ-45 (データのみ)、2x SFPスロット、1x パワーDINコネクタ (4ピン、メス)●ポート数:6●対応規格:IEEE 802.3 10BASE-T、IEEE 802.3u 100BASE-TX、IEEE 802.3ab 1000BASE-T、IEEE 802.3z 1000BASE-TX、IEEE 802.3x、IEEE 802.3af Power over Ethernet、IEEE 802.3at PoE Plus●POE:対応●最大ケーブル長:100m●バッファサイズ:1 MB●フロー制御:IEEE 802.3x フロー制御およびバックプレッシャー●サージ保護装置:2kV●ネットワーク速度:10/100/1000 Mbps●オートMDIX:対応●フルデュプレックス:対応●ジャンボフレーム:最大9K●スイッチングアーキテクチャ:バックプレーン(スイッチングファブリック)12Gbps●ESD規格:IEC 61000-4-2 (接触 6KV、気中 8KV)●EFT規格:IEC 61000-4-4 (パワー 2KV、シグナル 2KV)●サージ規格:IEC 61000-4-5 (パワー 2KV、シグナル 2KV)●振動規格:EN 60068-2-6●衝撃規格:EN 60068-2-27●落下規格:EN 60068-2-32●ハウジング規格:IP-30●安全性規格:EN60950-1、MET (UL) 60950-1●対応プロトコル:CSMA/CD、IEEE 802.3af、IEEE 802.3at●入力電圧:48 - 56 VDC●入力電流:3A●消費電力:最大126W●動作温度:-40℃~75℃●保存温度:-40℃~85℃●湿度:5%~95% (結露なきこと)●材質:スチール●色:ブラック●製品幅:105mm●製品高さ:36mm●製品長さ:142mm●製品質量:492g●付属品:端子台、取り付け金具キット、クイックスタートガイドRoHS指令(10物質対応)対応
  • イーサネットスイッチ/産業用/アンマネージド/30W PoE+給電/8ポート RJ45/ギガビット対応/IP30準拠/DINレール・壁面取付け可能/-40~+75度/ネットワークスイッチ StarTech.com

    イーサネットスイッチ/産業用/アンマネージド/30W PoE+給電/8ポート RJ45/ギガビット対応/IP30準拠/DINレール・壁面取付け可能/-40~+75度/ネットワークスイッチ

    StarTech.com
    ¥85,980税込¥94,578
    1個
    4日以内出荷
    イーサネット経由の給電:IEEE 802.3af(PoE)およびIEEE 802.3at(PoE+)に準拠し、PoEポートごとに最大30WのPSE給電が可能なギガビットPoEスイッチ。Cat 5e/6を使用するカメラやアクセスポイントなどのデバイスで使用可能。仕様:8ポートGbE PoEスイッチ/8x PoEポート/IEEE 802.3af/IEEE 802.3at対応/10/100/1000 Mbps/アンマネージド/エラーアラームリレー/冗長電源入力/端子台電源/総電力予算:200W。頑丈な設計:MTBF 50万時間以上(摂氏50度)の産業用ネットワークスイッチ。振動、衝撃、自由落下試験済み。堅牢な産業用IP-30アルミニウム筐体採用。動作温度範囲:摂氏-40度~75度。DINレール/壁面設置対応。デュアル端子台電源入力(48-56VDC)により、高可用性用途に冗長性を提供。ITプロからの信頼を獲得:35年以上に渡りITプロ仕様の製品を展開。メーカーによる製品に関する質問や相談の無料・無期限対応
    仕様●搭載コネクタ:8x RJ-45 (PoE+)、1x ターミナルブロック (6線式)●POE:対応●ポート数:8●帯域幅:2G●バッファサイズ:128 KB●フロー制御:IEEE 802.3x フロー制御およびバックプレッシャー●ネットワーク速度:10/100/1000 Mbps●オートMDIX:あり●フルデュプレックスサポート数:あり●ジャンボフレーム:最大9K●スイッチングアーキテクチャ:バックプレーン(スイッチングファブリック)16Gbps●ESD規格:IEC 61000-4-2 (接触 6KV、気中 8KV)●EFT規格:IEC 61000-4-4 (パワー 2KV、シグナル 2KV)●サージ規格:IEC 61000-4-5 (パワー 2KV、シグナル 2KV)●振動規格:EN 60068-2-6●衝撃規格:EN 60068-2-27●落下規格:EN 60068-2-32●ハウジング規格:IP-30●材質:スチール●最大ケーブル長:100m●消費電力:最大206W●色:ブラック●製品幅:105mm●製品長さ:142mm●製品高さ:40mm●製品質量:536g●付属品:端子台、取り付け金具キット、クイックスタートガイドRoHS指令(10物質対応)対応
  • イーサネットスイッチ/産業用/アンマネージド/30W PoE+給電/5ポート RJ45/ギガビット対応/IP30準拠/DINレール・壁面取付け可能/-40~+75度/ネットワークスイッチ StarTech.com

    イーサネットスイッチ/産業用/アンマネージド/30W PoE+給電/5ポート RJ45/ギガビット対応/IP30準拠/DINレール・壁面取付け可能/-40~+75度/ネットワークスイッチ

    StarTech.com
    ¥47,980税込¥52,778
    1個
    4日以内出荷
    イーサネット経由の給電:IEEE 802.3af(PoE)およびIEEE 802.3at(PoE+)に準拠し、PoEポートごとに最大30WのPSE給電が可能なギガビットPoEスイッチ。Cat 5e/6を使用するカメラやアクセスポイントなどのデバイスで使用可能。柔軟な電源入力:PoE対応ネットワークスイッチは、端子台(48-56V DC)を使用して直接配線、または標準的なType-Nバレル型電源コネクター(外径:5.5mm、内径:2.5mm、別売)を使用して給電が可能。頑丈な設計:MTBF 50万時間以上(摂氏50度)の産業用ネットワークスイッチ。振動、衝撃、自由落下試験済み。堅牢な産業用IP-30アルミニウム筐体採用。動作温度範囲:摂氏-40度~75度。DINレール/壁面設置対応。ITプロからの信頼を獲得:35年以上に渡りITプロ仕様の製品を展開。メーカーによる製品に関する質問や相談の無料・無期限対応
    仕様●搭載コネクタ:1x ターミナルブロック (4線式)、4x RJ-45 (PoE+)、1x イーサネット●ポート数:5●対応規格:IEEE 802.3 10/100/1000BASE-T、IEEE 802.3at PoE Plus、CSMA/CDIEEE 802.3x フロー制御およびバックプレッシャー●POE:対応●最大ケーブル長:100m●サージ保護装置:2kV●オートMDIX:対応●フルデュプレックス:対応●ジャンボフレーム:最大9K●ESD規格:IEC 61000-4-2 (接触 6KV、気中 8KV)●EFT規格:IEC 61000-4-4 (パワー 2KV、シグナル 2KV)●サージ規格:IEC 61000-4-5 (パワー 2KV、シグナル 2KV)●振動規格:EN 60068-2-6●衝撃規格:EN 60068-2-27●落下規格:EN 60068-2-32●ハウジング規格:IP-30●安全性規格:EN60950-1●消費電力:最大126W●色:ブラック●製品幅:82mm●製品長さ:104mm●製品高さ:32mm●製品質量:151g●材質:スチール●動作温度:-40℃~75℃●保存温度:-40℃~85℃●湿度:5%~95% (結露なきこと)●付属品:端子台、取り付け金具キット、クイックスタートガイドRoHS指令(10物質対応)対応
  • Omada 2.5G×8&10GE SFP+×2(PoE+×8) TP-LINK

    Omada 2.5G×8&10GE SFP+×2(PoE+×8)

    TP-LINK
    ¥41,980税込¥46,178
    1台
    翌日出荷
    2.5Gbps 802.3at/af準拠PoE+ポート×8搭載。10G SFP+スロット×2搭載。全PoEポートで合計160W、各PoEポートで最大30W給電可能。Web管理画面やOmadaアプリを使った集中型クラウド管理。スタンドアロン管理。静的ルーティング設定。ファンレス設計による静音動作。据え置き/壁掛けに対応。
    ポート数8接続方式ギガビット電源供給方式セルフパワー
  • 6ポート産業用スイッチングハブ 2.5G 4ポート/10G 1ポート (10G SFPポート付) TRENDnet

    6ポート産業用スイッチングハブ 2.5G 4ポート/10G 1ポート (10G SFPポート付)

    TRENDnet
    ¥49,980税込¥54,978
    1台
    3日以内出荷
    IP50準拠の堅牢な金属製筐体を備え、-40~75℃の過酷な産業環境でも安定した動作を実現。過負荷電流保護付きの冗長電源入力と停電アラームリレーにより、ネットワークのダウンタイムを最小限に抑えます。高速デバイス接続用の2.5Gおよび10GLANポートと、バックボーンファイバーネットワーキングアプリケーション用の10G SFP+ポートを備えています。オートネゴシエーション | VLANパススルーをサポート | 自動ストア&フォワード・アーキテクチャ | 自動アドレス学習とアドレスエージング
    仕様●MACアドレステーブル:4Kエントリ●スイッチングファブリック:60Gbps●データRAMバッファ:1MB●ハードウェアバージョン:Ver.1●筐体:IP50メタルケースセット内容TI-G50611、クイックインストールガイド、着脱式端子台、DINレールおよびウォールマウントキット寸法(mm)120×98×30材質(本体)IP50メタル質量(g)496規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3ae、IEEE 802.3an、IEEE 802.3bz、IEEE 802.3x、IEEE 802.3zポート数6電源9 - 60V DC接続方式1Gbps、2.5Gbps、10Gbps、SFP+10Gbps最大消費電力(W)12.8インターフェースデバイス:2.5Gポートx4 | 10Gポートx1 | 10G SFP+ ポートx1 | 3ピン電源端子台 | 3ピンアラームリレー端子台取付け方法DINレール取付、壁面取付対応動作温度(℃)-40~75転送レート44.64Mpps(64バイトパケットサイズ)ジャンボフレーム12KBRoHS指令(10物質対応)対応各種認証CE、FCC、LVD、衝撃 (IEC 60068-2-27)、自由落下 (IEC 60068-2-32)、振動 (IEC 60068-2-6)
  • SWE-0208G Planex ギガビット対応 8ポート+2SFPポート WEBスマート PoEスイッチ プラネックスコミュニケーションズ

    SWE-0208G Planex ギガビット対応 8ポート+2SFPポート WEBスマート PoEスイッチ

    プラネックスコミュニケーションズ
    ¥33,980税込¥37,378
    1個
    4日以内出荷
    「SWE-0208G」は、LANケーブル経由で電源供給が可能なPoE規格に対応した、8ポート+2 SFPポートのWebスマートPoEスイッチです。PoE対応デバイスを接続することで、LAN接続のみで通信と給電を同時に行えるため、電源の確保が難しい場所への設置に最適です。また、VLANやQoSなどの機能を搭載しており、同一ネットワーク内のWebブラウザーを使って遠隔から簡単に設定が行えます。使い慣れたブラウザーで、手軽に設定変更が可能です。
    付属品SWE-0208G(本製品)、電源ケーブル、ゴム足、ラックマウントキット、印刷物一式仕様●19インチラックマウント:対応●PoE:給電容量:30W/ポート(全ポート合計:130W)、ON/OFF切替可●QoS:IEEE802.1p QoS、ポートベース QoS●SNMP:SNMPトラップ対応●Trunk:最大4ポート、3グループ●VLAN:TagVLAN、ポートベース VLAN、TagVLAN PVID範囲:1~4094●スイッチングファブリック:20Gbps●ストームコントロール:対応●スパニングツリー:RSTP●スループット(64Bytes):10BASE-T:各ポート14,880パケット/秒、100BASE-TX:各ポート148,800パケット/秒、1000BASE-T:各ポート1,488,000パケット/秒●ハードウェアスイッチ:Reset●パケットバッファ:1.5Mbits●フローコントロール:全二重:IEEE802.3x、半二重:バックプレッシャー●ポートミラーリング:Tx、Rx、Tx&Rx●ポート分離機能:対応●ポート帯域制御:対応●マルチキャスト:IGMP Snooping(V1/V2/V3)●ループ検知/防止:ループ検知/防止●冷却ファン:ファンレス●省電力機能:Green Ethernet、EEE、有効/無効設定可質量(kg)約1.42電源(V)AC100~240 50/60Hzポート数8 PoEポート+2 SFPポート消費電力(W)最大 10.5(PoE給電を除く)適合規格IEEE802.3:10BASE-T、IEEE802.3u:100BASE-TX、IEEE802.3ab:1000BASE-T、IEEE802.3x:Flow Control、IEEE802.3az:EEE、IEEE802.3af:Power over Ethernet(PoE)、IEEE802.3at:Power over Ethernet(PoE+)、IEEE802.1p:QoS、IEEE802.3ad:Trunk(Link Aggregation)、IEEE802.1q:VLAN(Port Based and Tag Based)、IEEE802.1w:Rapid Spanning Tree Protocol接続方式ギガビット設定方式Webブラウザー外形寸法(幅W×高さH×奥行D)(mm)約250×44×181保管温湿度範囲温度:-40~70℃、湿度:5~90%(結露なきこと)保証期間1年間動作温湿度範囲温度:0~40℃、湿度:10~90%(結露なきこと)ケーブル【ネットワークケーブル】UTP/STP LANケーブル、10Mbps:カテゴリ3以上、100Mbps:カテゴリ5以上、1000Mbps:カテゴリ5e以上LEDPower、Link/Act、PoE、SFP、System取得規格VCCI Class A電源供給方式ACアダプタMACアドレス登録数4K(全ポート合計)ジャンボフレーム9Kスイッチング方式ストア&フォワードRoHS指令(10物質対応)対応ポートRJ-45コネクタ×8:10/100/1000Mbps、PoE/PoE+、オートネゴシエーション、AutoMDI/MDI-X対応、SFPスロット×2:1000Mbps SFPモジュール対応
  • ApresiaLightGS110GT-PoE2 Webスマートスイッチ 8p APRESIA Systems

    ApresiaLightGS110GT-PoE2 Webスマートスイッチ 8p

    APRESIA Systems
    ¥71,980税込¥79,178
    1台
    8日以内出荷
    【5年間無償保証付き(先出しセンドバック他)】PoE+対応レイヤー2Webスマートスイッチ 。10/100/1000BASE-T×8、SFP×2 。FANレス、ループ防止機能付き、50℃耐熱、VLAN対応、電源内蔵 。IEEE802.3at準拠(30W給電対応)
    仕様●電気用品安全法(付属品等):適合/例外承認●MACアドレス登録件数:8000件●電波法備考:電波を発しないため非対象●本体サイズ(W):330mm●AUTO-MDIX機能:あり●ラックマウントキット:あり●電気用品安全法(備考):同梱品の電源ケーブル(汎用品)が適合(PSEマーク有り)●本体サイズ(H):44mm●標準ポート数:8●電気通信事業法備考:公衆回線に接続しないため非対象●SNMP機能:あり●VLAN機能:あり (サポートVLAN数:256)●その他環境及び安全規格:IEEE802.3az対応●本体サイズ(D):180mmポート数8接続方式ギガビット最大消費電力(W)185電源供給方式ACマグネットあり通信速度10M、100M、1000MRoHS指令(10物質対応)対応
  • Omada 10GBASE-Tポートx24 L2+マネージスイッチ TP-LINK

    Omada 10GBASE-Tポートx24 L2+マネージスイッチ

    TP-LINK
    ¥359,800税込¥395,780
    1個
    3日以内出荷
    1/2.5/5/10Gbps RJ45ポートx24搭載。1/10Gbps SFP+スロットx8搭載。
    ポート数24
  • HPE Aruba Networking CX 5420 6slot Switch Chassis HP(日本ヒューレット・パッカード)

    HPE Aruba Networking CX 5420 6slot Switch Chassis

    HP(日本ヒューレット・パッカード)
    ¥892,000税込¥981,200
    1個
    5日以内出荷
    固定ポートL3管理型Ethernetスイッチ。
    ポート数6
  • HPE Aruba Networking CX 5420 6slot Switch HP(日本ヒューレット・パッカード)

    HPE Aruba Networking CX 5420 6slot Switch

    HP(日本ヒューレット・パッカード)
    ¥1,379,000税込¥1,516,900
    1個
    5日以内出荷
    固定ポートL3管理型Ethernetスイッチ。
    ポート数6
  • 法人向け レイヤー2 Giga スマートスイッチ 48ポート BUFFALO(バッファロー)

    法人向け レイヤー2 Giga スマートスイッチ 48ポート

    BUFFALO(バッファロー)
    ¥129,800税込¥142,780
    1台
    欠品中
    リモート管理サービス キキNavi対応 。全ての機能がブラウザで設定可能 。安心の※5年保証(3年保証+2年延長)※Web上の5年保証登録により2年延長 。専用サポートあり 。JumboFrame(12288Bytes)対応 。全ポートノンブロッキング転送 。MACアドレス学習方式(SVL、IVL)選択可能 。50℃保証で教室の天井裏や倉庫、工場等の温度が高い場所へ設置可能 。19インチラック取付け金具(EIA仕様)添付 。電源内蔵
    仕様●SNMP機能:あり●VLAN機能:あり VLAN対応 (VLANグループ数:256、VLAN ID:1 - 4094)、IEEE802.1Q(VLAN Tagging)対応●AUTO-MDIX機能:あり●ラックマウントキット:対応(取付金具添付)●電気通信事業法備考:公衆回線に直接接続しない為材質筐体:金属筐体色ブラックタイプスイッチングハブ電源(V)100(50/60Hz)ポート数48本体質量(g)3600寸法(幅W×奥行D×高さH)(mm)440×257×43最大消費電力(W)54電源供給方式電源内蔵ファン冷却ファンマグネット別売伝送速度(Mbps)10/100/1000MACアドレス登録数16000件拡張スロット数4
  • ApresiaLightGS120GT-PoE2 【5年間先出しセンドバック付】PoE+対応レイヤー2 WebスマートスイッチングHUB (16port) APRESIA Systems

    ApresiaLightGS120GT-PoE2 【5年間先出しセンドバック付】PoE+対応レイヤー2 WebスマートスイッチングHUB (16port)

    APRESIA Systems
    ¥119,800税込¥131,780
    1台
    欠品中
    【5年間無償保証付き(先出しセンドバック他)】PoE+対応レイヤー2Webスマートスイッチ 。10/100/1000BASE-T×16、10/100/1000BASE-T×4※、SFP×4※。※コンボポート 。ループ防止機能付き、50℃耐熱、VLAN対応、電源内蔵 。IEEE802.3at準拠(30W給電対応)
    ポート数16
  • 5ポート産業用ファストイーサネットPoE+ DINレールミニスイッチ TRENDnet

    5ポート産業用ファストイーサネットPoE+ DINレールミニスイッチ

    TRENDnet
    ¥17,980~税込¥19,778~
    1台
    3日以内出荷
    IP30準拠の堅牢な金属製ミニスイッチングハブ。広域な動作温度範囲 -40~75℃に対応。DINレールマウントおよび壁掛け用ブラケット付属
    仕様ハードウェアバージョン:Version v1.0R材質IP30メタル取付方式DINレール取付け、ウォールマウント電源(V)DC48~56規格IEEE 802.3、IEEE 802.3u、IEEE 802.3x、IEEE 802.3af、IEEE 802.3at接続方式100Mbps電源仕様3ピン着脱式ターミナルブロックRoHS指令(10物質対応)対応動作温度範囲(℃)-40~75データレート100Mbps
  • 産業用PoEスイッチングハブ af/at 100Mbps TRENDnet

    産業用PoEスイッチングハブ af/at 100Mbps

    TRENDnet
    ¥23,980~税込¥26,378~
    1台
    3日以内出荷
    堅牢なIP30規格の金属製エンクロージャを備え、高レベルの振動や衝撃に耐えるように設計。-40~75℃の広温度範囲内の産業環境向けに低温と高温の両方で動作。過負荷電流保護機能付き冗長電源入力は、ネットワークのダウンタイムを最小限に抑えます。
    仕様ハードウェアバージョン:Ver.1材質IP30メタル取付方式DINレール取付け、ウォールマウント電源(V)DC48~56(冗長電源入力、過負荷電流保護)規格IEEE 802.3、IEEE 802.3u、IEEE 802.3x、IEEE 802.3af、IEEE 802.3at接続方式100Mbps動作温度(℃)-40~75RoHS指令(10物質対応)対応
  • 産業用スイッチングハブ 100Mbps TRENDnet

    産業用スイッチングハブ 100Mbps

    TRENDnet
    ¥13,980~税込¥15,378~
    1台
    3日以内出荷
    堅牢なIP30規格の金属製エンクロージャを備え、高レベルの振動や衝撃に耐えるように設計。-40~75℃の広温度範囲内の産業環境向けに低温と高温の両方で動作。過負荷電流保護機能付き冗長電源入力は、ネットワークのダウンタイムを最小限に抑えます。
    仕様ハードウェアバージョン:Ver.1材質IP30メタル質量(g)486取付方式DINレール取付け、ウォールマウント電源(V)DC12~56(冗長電源入力、過負荷電流保護)規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3x接続方式100Mbps動作温度(℃)-40~75RoHS指令(10物質対応)対応
  • ギガビットポート×10 イージーマネージドスイッチ (PoE+ポート×8搭載) TP-LINK

    ギガビットポート×10 イージーマネージドスイッチ (PoE+ポート×8搭載)

    TP-LINK
    ¥21,980税込¥24,178
    1台
    4日以内出荷
    ギガビット802.3at/af準拠 PoE+ RJ45ポート×8。ギガビットRJ45ポート×1、ギガビットSFP/RJ45コンボポート×1 。全PoEポートで合計123W、各PoEポートごとに合計30Wまで給電可能。プラグ&プレイ対応。Web管理画面やOmadaアプリで集中型クラウド管理†。最大250mのデータ伝送距離・ QoS・PoEオートリカバリー・ポート分離機能など、監視システム用機能が充実。自動ループ防止機能、VLAN、IGMPスヌーピング。ファンレス設計で静音動作。耐久性に優れた金属製筐体、据え置き/壁掛けに対応
    仕様●MACアドレス テーブル:8K●インストール:据え置き、壁掛け●スイッチング容量:20Gbps●パケット バッファメモリー:4Mbit●パケット転送レート:14.88Mpps●管理機能:Omadaアプリ 対応:Omadaハードウェアコントローラー・Omadaクラウドベースコントローラー・Omadaソフトウェアコントローラーのいずれかを使用する必要があります。集中管理:Omadaクラウドベースコントローラー、Omadaハードウェアコントローラー、Omadaソフトウェアコントローラー、クラウドアクセス 対応:Omadaハードウェアコントローラー・Omadaクラウドベースコントローラー・Omadaソフトウェアコントローラーのいずれかを使用する必要があります。ゼロタッチプロビジョニング 対応:Omadaクラウドベースコントローラーを使用する必要があります。管理機能:WebベースGUI、DHCPクライアント、ケーブル診断、自動デバイス検出、一括設定、ファームウェアの一括アップグレード、統合設定セット内容ES210GMP本体、電源アダプター、設置ガイド、ゴム足材質金属ポート数10電源DC電源アダプター (出力:53.5VDC/ 2.43A)接続方式ギガビット寸法(幅W×奥行D×高さH)(mm)209×126×26機能【ソフトウェア】QoS機能:ポートベース/802.1p/DSCP QoS、8プライオリティキュー、プライオリティスケジュールモード- WRR (Weighted Round Robin)、キューの重み付け設定、帯域幅制御-ポートベースレート制御、ストーム制御- 複数の制御モード (kbps/pps)- ブロードキャスト/マルチキャスト/不明ユニキャスト制御、L2機能: 静的リンクアグリゲーション、ループ防止 / ループバック検知、フロー制御- 802.3x フロー制御、ミラーリング- ポートミラーリング- One-to-One- Many-to-One- 入力 / 出力 / 両方、ポート統計- ポートミラーステータス- トラフィック統計、802.1ab LLDP、L2マルチキャスト:IGMPスヌーピング- IGMP v1/v2/v3スヌーピング- Fast Leave、VLAN:MTU VLAN、ポートベースVLAN、802.1Q タグVLAN- 最大32のVLANグループ- 4K VID、伝送方式:ストア&フォワードインターフェース10/100/1000Mbps PoE+ RJ45ポート×8(802.3at PoE+および802.3af PoE対応)、10/100/1000Mbps RJ45ポート×1、ギガビットSFP/RJ45コンボポート×1、オートネゴシエーション/オートMDI/MDIX動作環境動作温度: 0-40℃ (32-104°F) 、保存温度: -40-70℃ (-40-158°F) 、動作湿度:10-90% 結露を避けてください、保存湿度:5-90% 結露を避けてくださいファンファンレスジャンボフレーム15KB各種認証FCC、CEPoE対応【PoE ポート(RJ45)】規格:802.3af PoEおよび802.3at PoE+準拠、PoEポート:8ポート、PoEバジェット:全PoE+ポートで最大123W 各ポートで最大30W、PoEオートリカバリー、最大250mのデータ伝送距離
  • ギガビットポート×5 イージーマネージドスイッチ (PoE+ポート×4搭載) TP-LINK

    ギガビットポート×5 イージーマネージドスイッチ (PoE+ポート×4搭載)

    TP-LINK
    ¥11,980税込¥13,178
    1台
    当日出荷から4日以内出荷
    10/100/1000Mbps RJ45ポート×5を搭載 (802.3at/af準拠 PoE+ポート×4)。全PoEポートで合計65W、各PoEポートごとに合計30Wまで給電可能。手軽で便利 - プラグ&プレイ対応で、デバイスを接続すればすぐに使用可能。Web管理画面やOmadaアプリで集中型クラウド管理。監視システム用機能が充実 - 最大250mのデータ伝送距離・QoS。PoEオートリカバリー・ポート分離 (Isolation)。ネットワークループを自動検知・VLAN・IGMPスヌーピング。ファンレス設計で静音動作。金属製筐体で耐久性◎、据え置き/壁掛けに対応
    仕様●MACアドレス テーブル:8K●インストール:据え置き、壁掛け●スイッチング容量:10Gbps●パケット バッファメモリー:4Mbit●パケット転送レート:7.4Mpps●管理機能:Omadaアプリ 対応:Omadaハードウェアコントローラー・Omadaクラウドベースコントローラー・Omadaソフトウェアコントローラーのいずれかを使用する必要があります。集中管理:Omadaクラウドベースコントローラー、Omadaハードウェアコントローラー、Omadaソフトウェアコントローラー、クラウドアクセス 対応:Omadaハードウェアコントローラー・Omadaクラウドベースコントローラー・Omadaソフトウェアコントローラーのいずれかを使用する必要があります。ゼロタッチプロビジョニング 対応:Omadaクラウドベースコントローラーを使用する必要があります。管理機能:WebベースGUI、DHCPクライアント、ケーブル診断、自動デバイス検出、一括設定、ファームウェアの一括アップグレード、統合設定セット内容ES205GP本体 、電源アダプター 、設置ガイド 、ゴム足材質金属ポート数5電源DC電源アダプター (出力: 53.5VDC/ 1.31A)接続方式ギガビット寸法(幅W×奥行D×高さH)(mm)100×98×25機能【ソフトウェア】QoS機能:ポートベース/802.1p/DSCP QoS、8プライオリティキュー、プライオリティスケジュールモード- WRR (Weighted Round Robin)、キューの重み付け設定、帯域幅制御- ポートベースレート制御、ストーム制御- 複数の制御モード (kbps/pps)- ブロードキャスト/マルチキャスト/不明ユニキャスト制御、L2機能:静的リンクアグリゲーション、ループ防止 / ループバック検知、フロー制御- 802.3x フロー制御、ミラーリング- ポートミラーリング- One-to-One- Many-to-One- 入力 / 出力 / 両方、ポート統計- ポートミラーステータス- トラフィック統計、802.1ab LLDP、L2マルチキャスト: IGMPスヌーピング- IGMP v1/v2/v3スヌーピング- Fast Leave、VLAN:MTU VLAN、ポートベースVLAN、802.1Q タグVLAN- 最大32のVLANグループ- 4K VID、伝送方式:ストア&フォワードインターフェース10/100/1000Mbps RJ45×5 (ポート1~4は802.3at PoE+および802.3af PoEに対応)、Autoネゴシエーション/Auto MDI/MDIX動作環境動作温度: 0-40℃ (32-104°F) 、保存温度: -40-70℃ (-40-158°F) 、動作湿度: 10-90% 結露を避けてください 、保存湿度: 5-90% 結露を避けてくださいファンファンレスジャンボフレーム15KBa各種認証FCC、CEPoE対応【PoE ポート(RJ45)】規格: 802.3af PoEおよび802.3at PoE+準拠、PoEポート: ポート1~4、PoEバジェット: 全PoE+ポートで最大65W、各ポートで最大30W、PoEオートリカバリー、最大250mのデータ伝送距離
  • GS TXPv3 ギガ SFP+x4 アップリンク PoE+対応スマートクラウドスイッチ NETGEAR

    GS TXPv3 ギガ SFP+x4 アップリンク PoE+対応スマートクラウドスイッチ

    NETGEAR
    ¥159,800~税込¥175,780~
    1台
    8日以内出荷
    スマートクラウドスイッチ。InsightアプリやWebでどこからでも設定変更や監視が可能なクラウド管理機能を搭載(Insight PremiumまたはProライセンスが必要。1年間の無料ライセンス付属)。スタンドアロンモードに設定することで通常のスマートスイッチとしても利用可能。VLAN、QoSに加え、VLAN間ルーティング、スタティックルーティング、プロテクトポート、SNMP、ループ防止等に対応。壁掛けキット、ラックマウントキット付属で柔軟な取り付けに対応し、リミテッドライフタイム保証で長期にわたり安心して使える。
  • 法人向け レイヤー2 Giga PoE スマートスイッチ 24ポート BUFFALO(バッファロー)

    法人向け レイヤー2 Giga PoE スマートスイッチ 24ポート

    BUFFALO(バッファロー)
    ¥119,800~税込¥131,780~
    1台
    欠品中
    リモート管理サービス キキNavi対応 。全ての機能がブラウザで設定可能 。安心の※5年保証(3年保証+2年延長)※Web上の5年保証登録により2年延長 。専用サポートあり 。JumboFrame(12288Bytes)対応、全ポートノンブロッキング転送 。MACアドレス学習方式(SVL、IVL)選択可能 。50℃保証で教室の天井裏や倉庫、工場等の温度が高い場所へ設置可能 。19インチラック取付け金具(EIA仕様)添付 。電源内蔵
    タイプスイッチングハブ電源100V 50/60Hz通信速度10M/100M/1000M拡張スロット数2
  • L2/L4マネージドスイッチングハブ(管理型) 8ポート1000T 2ポート1000X SFP 電源内蔵 PLANET Technology

    L2/L4マネージドスイッチングハブ(管理型) 8ポート1000T 2ポート1000X SFP 電源内蔵

    PLANET Technology
    ¥24,980税込¥27,478
    1台
    3日以内出荷
    8個の10/100/1000BASE-TのRJ-45LANポートと2個の100/1000BASE-X SFP光ファイバーインターフェース、電源システムを内蔵。安全なトポロジーで非常に大量のビデオ、音声、重要なデータを処理する 20Gbps スイッチファブリックをサポートするほか、ユーザーフレンドリーでありながら高度な IPv6 / IPv4 管理インターフェイスと豊富な L2 / L4 スイッチング機能を提供。ネットワークインフラストラクチャを拡張またはアップグレードする企業や SOHO に最適な投資です。
    仕様ハードウェアバージョン:1材質メタル取付方式デスクトップ、ラックマウント電源(V)AC100~240規格IEEE 802.3、IEEE 802.3u、IEEE 802.3z、IEEE 802.3ab、IEEE 802.3x、IEEE 802.3ad、IEEE 802.1D、IEEE 802.1w、IEEE 802.1s、IEEE 802.1p Class of Service、IEEE 802.1Q、IEEE 802.1x、IEEE 802.1ab、IEEE 802.3af、IEEE 802.3at、RFC 768、RFC 793、RFC 791、RFC 792、RFC 2068、RFC 1112 IGMP version 1、RFC 2236 IGMP version 2、RFC 3376 IGMP version 3、RFC 2710 MLD version 1、RFC 3810 MLD version 2、ITU G.8032 ERPS Ringポート数1000BASE-T:8ポート、1000BASE-X SFP:2ポート接続方式1000BASE-T/1000BASE-X SFP寸法(幅W×奥行D×高さH)(mm)280×180×44機能管理:最大256のVLANグループ 、ERPS対応、ITU-T G.8032準拠 、IPv4とIPv6のデュアルスタック管理、IPv4 IGMPスヌーピングv2およびv3をサポート、DHCPスヌーピング対応動作温度(℃)0~50電源供給方式電源内蔵(ACコード付属 3Pプラグ)ファンファンレス設計RoHS指令(10物質対応)対応コンソールRS-232-RJ45 シリアルポート(1152008、N、1)×1
  • Webスマートイーサネットスイッチングハブ 8ポート1000T 2ポート1000X SFP 電源内蔵 PLANET Technology

    Webスマートイーサネットスイッチングハブ 8ポート1000T 2ポート1000X SFP 電源内蔵

    PLANET Technology
    ¥16,980税込¥18,678
    1台
    3日以内出荷
    8個の10/100/1000BASE-Tポートと2個のGigabit SFPスロットを提供。リンクアグリゲーション、IGMP、QoS、CLIなどの機能を備え、重要なビジネスアプリケーションの可用性を向上させます。
    仕様ハードウェアバージョン:1材質メタル取付方式デスクトップ、ラックマウント電源(V)AC100~240規格IEEE 802.3、IEEE 802.3u、IEEE 802.3z、IEEE 802.3ab、IEEE 802.3x、IEEE 802.1p Class of Service、IEEE 802.1Q、RFC 783、RFC 791、RFC 792、RFC 2068、RFC 1112 IGMP v1、RFC 2236 IGMP v2ポート数1000BASE-T:8ポート、1000BASE-X SFP:2ポート接続方式1000BASE-T/1000BASE-X SFP寸法(幅W×奥行D×高さH)(mm)220×150×44機能管理:最大16VLANグループ、DHCPスヌーピング対応動作温度(℃)0~50電源供給方式電源内蔵(ACコード付属 3Pプラグ)RoHS指令(10物質対応)対応
  • 産業用PoEスイッチングハブ ギガビット ダイヤトレンド

    産業用PoEスイッチングハブ ギガビット

    ダイヤトレンド
    ¥36,980~税込¥40,678~
    1台
    当日出荷
    耐環境性、耐久性に優れた産業用イーサネットスイッチングハブ。PoE給電対応
    取付方法:DINレール取り付け電源(V)DC48~56(逆極性保護)材質(ケース)IP30スチールインターフェース10Base-T/100Base-TX/1000Base-TネットワークタイプIEEE802.3、IEEE802.3u、IEEE802.3ab、IEEE802.3x、IEEE802.3af、IEEE802.3atRoHS指令(10物質対応)対応伝送速度1000Mbps動作温度範囲(℃)-25~70給電方式PoE:Alternative-A(データ線利用1236)
スイッチングハブ
すべてのカテゴリ
安全保護具・作業服・安全靴
物流/保管/梱包用品/テープ
安全用品/防災・防犯用品/安全標識
オフィスサプライ
オフィス家具/清掃用品
切削工具・研磨材
測定・測量用品
作業工具/電動・空圧工具
スプレー・オイル・グリス/塗料/接着・補修/溶接
配管・水廻り部材/ポンプ/空圧・油圧機器・ホース
メカニカル部品/機構部品
制御機器/はんだ・静電気対策用品
建築金物・建材・塗装内装用品
空調・照明・電設資材/電気材料
ねじ・ボルト・釘/素材
自動車用品
トラック用品
バイク用品
自転車用品
科学研究・開発用品/クリーンルーム用品
厨房機器・キッチン/店舗用品
農業資材・園芸用品
医療・介護用品
 使用用途などの自然な言葉で検索できるようになりました(例:工場の床に白い線を引く)詳細はこちら