絞り込み
ポート数
ブランド
材質
樹脂(プラスチック)・金属(メタル)
エコロジープロダクト
RoHS10物質対応・グリーン購入法適合
出荷目安
当日・翌日以内・翌々日以内・3日以内・4日以内

17ページ目: スイッチングハブ

972件中 641~680件
商品の詳細情報を参照する場合は
詳細表示が便利です
並び替え
おすすめ順
単価の安い順
単価の高い順
レビュー評価の高い順
レビューの多い順
「ポート数」から絞り込む
  • ギガビットスイッチ 26ポート管理機能付 10/100/1000B-T(24)+UTP/SFP(2) BLACK BOX

    ギガビットスイッチ 26ポート管理機能付 10/100/1000B-T(24)+UTP/SFP(2)

    BLACK BOX
    ¥269,800税込¥296,780
    1台
    13日以内出荷
    ギガビット対応 ネットワークスイッチです。L2スイッチ
    仕様(MACアドレス)8K質量(kg)2.5容量スイッチング:52Gbpsポート数26電源内蔵電源: 自動認識100~240V AC、50~60Hz寸法(高さH×幅W×奥行D)(cm)4.4×44.2×21.1コネクタ10/100/1000Mbps RJ-45(24)、デュアルメディアポート(2)(100/1000Mbps RJ-45(1)、SFP(1))、RJ-45(シリアルコンソール接続)(1)動作温度(℃)0~+40動作湿度(%)10~90(結露なきこと)転送速度(Mbps)(キャパシティ)38.68ジャンボフレーム9キロバイトまで(ギガビットインタフェース上でサポート)、9216バイト
  • FA-ML24TCPoE+ Panasonic(パナソニック)

    FA-ML24TCPoE+

    Panasonic(パナソニック)
    ¥199,800税込¥219,780
    1台
    6日以内出荷
    レイヤ2 PoE給電スイッチングハブ。・PCレスでのPoEオートリブート機能。・レイヤ2 PoE給電スイッチングハブ。・10/100Mbps×24ポート + 10/100/1000BASE-T×4ポート+ SFP×4スロット(10/100/1000Tポートと排他利用)。・給電ポート数:24。・PoE給電対応(IEEE802.3at)(最大30W×24ポート/装置最大185W給電)。・PCレスでのPoEオートリブート機能。・PoE接続機器のフリーズを検知し、給電のOFF/ONを行うことで接続機器をリブート(再起動)させ、フリーズから復旧させます。・VLAN対応で情報漏えいを防ぐセキュアな無線LANネットワークを実現。・ポート側配線誘導雷サージ耐性10kV、屋外への給電時に雷サージの影響を受けにくくなります。・静音ファンコントロール機能。・給電電力に応じて、ファン回転数の速度を抑えることが可能です。・ファン停止モードに対応しており、使用環境温度とトータル給電電力を抑えることでファンを停止させてご使用頂けます。・動作環境温度50℃まで対応
    付属品取付金具(19インチラック用)、電源コード、ゴム足、ネジ、電源コード抜け防止機能質量(g)3900ポート数24消費電力(W)(最小/最大 )14.7/233定格入力電圧(V)AC100 50/60Hz機能ループ障害防止機能、ループ検知・遮断機能、ループヒストリー、BPDUガード、ストームコントロールインターフェース(10/100BASE-TX)24、(10/100/1000BASE-T )4、コンソールポート(RJ45)、オートネゴシエーション機能:対応、AutoMDI/MDI-X:対応、フローコントロール:対応外形寸法(高さH×幅W×奥行D)(mm)44×440×257発熱量(kcal/h)199.8設置方法19インチラック、AVラック、壁面動作周囲温度(℃)0~50保管温度範囲(℃)-20~70ファンありスイッチング方式MACアドレステーブル:16Kエントリー/ユニット、(容量)12.8Gbps入力電圧範囲(V)AC90~132バッファ仕様(スイッチング)1.5M省エネ基準達成率(%)172ポート(PoE給電)24、(SFP拡張)4(10/100/1000Tポートと排他利用)、(速度:ポート数)測定時100Mbps:24ポート、1Gbps:4ポート、10Gbps:0ポート動作湿度(%RH)20~80(結露なきこと)伝送速度(Gbps)(最大実効)6.4エネルギー消費効率(W/Gbps)3最大パケット転送能力(Mpps)(スイッチング)9.5保存湿度範囲(%RH)10~90(結露なきこと)最大電力(W)(PoE供給)185.0
  • GA-AS24TPoE+ Panasonic(パナソニック)

    GA-AS24TPoE+

    Panasonic(パナソニック)
    ¥119,800税込¥131,780
    1台
    6日以内出荷
    PoE対応機器へケーブル1本で通信と電源供給の両方を行うPoE給電スイッチングハブ。・レイヤ2 PoE給電スイッチングハブ。・10/100/1000BASE-T×28ポート + SFP×4スロット(10/100/1000Tポートと排他利用)。・給電ポート数:24。・PoE給電対応(IEEE802.3at)(最大30W×24ポート/装置最大370W給電)。・PCレスでのPoEオートリブート機能。・PoE接続機器のフリーズを検知し、給電のOFF/ONを行うことで接続機器をリブート(再起動)させ、フリーズから復旧させます。・ポート側配線誘導雷サージ耐性10kV、屋外への給電時に雷サージの影響を受けにくくなります。・静音ファンコントロール機能。・給電電力に応じて、ファン回転数の速度を抑えることが可能です。・動作環境温度50℃まで対応
    付属品電源コード、ゴム足、19インチラックマウント金具、ネジ、電源コード抜け防止機能質量(g)3800ポート数24消費電力(W)(最小/最大 )13.8/209定格入力電圧(V)AC100 50/60Hz機能ループ障害防止機能、ループ検知・遮断機能、ストームコントロールインターフェース(10/100/1000BASE-T)26、オートネゴシエーション機能:対応、AutoMDI/MDI-X:対応、フローコントロール:対応外形寸法(高さH×幅W×奥行D)(mm)44×440×257発熱量(kcal/h)179.7設置方法19インチラック、AVラック動作周囲温度(℃)0~50保管温度範囲(℃)-20~70ファンありスイッチング方式MACアドレステーブル:8Kエントリー/ユニット、(容量)52Gbps入力電圧範囲(V)AC90~132バッファ仕様(スイッチング)512K省エネ基準達成率(%)155ポート(PoE給電)24、(速度:ポート数)測定時100Mbps:0ポート、1Gbps:26ポート、10Gbps:0ポート動作湿度(%RH)20~80(結露なきこと)伝送速度(Gbps)(最大実効)26.0エネルギー消費効率(W/Gbps)0.9最大パケット転送能力(Mpps)(スイッチング)38.6保存湿度範囲(%RH)10~90(結露なきこと)最大電力(W)(PoE供給)168.0
  • GA-ML48TCPoE+ Panasonic(パナソニック)

    GA-ML48TCPoE+

    Panasonic(パナソニック)
    ¥299,800税込¥329,780
    1台
    6日以内出荷
    レイヤ2 PoE給電スイッチングハブ。・PCレスでのPoEオートリブート機能。・雷サージ耐性強化。・レイヤ2 PoE給電スイッチングハブ。・10/100/1000BASE-T×50ポート + SFP×2スロット(10/100/1000Tポートと排他利用)。・給電ポート数:48。・PoE給電対応(IEEE802.3at)(最大30W×48ポート/装置最大370W給電)。・PCレスでのPoEオートリブート機能。・PoE接続機器のフリーズを検知し、給電のOFF/ONを行うことで・接続機器をリブート(再起動)させ、フリーズから復旧させます。・ポート側配線誘導雷サージ耐性10kV、屋外への給電時に雷サージの影響を受けにくくなります。・静音ファンコントロール機能。・給電電力に応じて、ファン回転数の速度を抑えることが可能です。・動作環境温度50℃まで対応
    付属品電源コード、ゴム足、19インチラックマウント金具、ネジ、電源コード抜け防止機能質量(g)6400ポート数48消費電力(W)(最小/最大 )34.6/488定格入力電圧(V)AC100 50/60Hz機能ループ障害防止機能、ループ検知・遮断機能、ループヒストリー、BPDUガード、ストームコントロールインターフェース(10/100/1000BASE-T )50、コンソールポート(RJ45)、オートネゴシエーション機能:対応、AutoMDI/MDI-X:対応、フローコントロール:対応外形寸法(高さH×幅W×奥行D)(mm)44×440×387発熱量(kcal/h)418.5設置方法19インチラック、AVラック動作周囲温度(℃)0~50保管温度範囲(℃)-20~70ファンありスイッチング方式MACアドレステーブル:16Kエントリー/ユニット、(容量)100Gbps入力電圧範囲(V)AC90~132バッファ仕様(スイッチング)2MB省エネ基準達成率(%)260ポート(PoE給電)48、(SFP拡張)2(10/100/1000Tポートと排他利用)、(速度:ポート数)測定時100Mbps:0ポート、1Gbps:50ポート、10Gbps:0ポート動作湿度(%RH)20~80(結露なきこと)伝送速度(Gbps)(最大実効)50.0エネルギー消費効率(W/Gbps)0.9最大パケット転送能力(Mpps)(スイッチング)74.4保存湿度範囲(%RH)10~90(結露なきこと)最大電力(W)(PoE供給)370.0
  • MCG1100SP-LX Panasonic(パナソニック)

    MCG1100SP-LX

    Panasonic(パナソニック)
    ¥119,800税込¥131,780
    1台
    6日以内出荷
    UTPケーブルから光ファイバに変換することで、UTPケーブルでは100mまでに限られている伝送距離を延長するための変換装置です。・電源内蔵、外付けACアダプタ不要です。・簡易光ポートモニタリング(LEDで状態確認できます)。・SFPモジュール挿入式(製品同梱のSFPモジュールを挿入して利用します)。・50℃までの動作環境に対応しているので工場、マンションなど通常より環境温度の高い場所への設置が可能です。・スイッチ側のリンクアグリゲーション機能に対応(。スイッチングハブでリングアグリゲーション機能を設定する場合)
    付属品1000BASE-LX SFP Module(i) (PN54024)、取扱説明書、ネジ、取付金具、ゴム足仕様【光トランシーバ】光波長:1310nm、受光感度(最小):-21dBm、光ファイバ送信パワー:-9.0~-3.0dBm質量(g)620消費電力(W)(最大/最小)2.6/1.4インターフェース(1000BASE-T)1、(1000BASE-LX)1(LCコネクタ)外形寸法(高さH×幅W×奥行D)(mm)32 85 150適合ケーブルシングルモード・ファイバ・ケーブル(ITU-T G.652)、ルチモード・ファイバ・ケーブル(50/125μm)(62.5/125μm)設置方法19インチラック、壁面、什器(マグネット)動作周囲温度(℃)0~50保管温度範囲(℃)-20~70入力電圧範囲(V)90~132伝送距離最大:10km(SMF)、550m(MMF50/125μm、モード帯域幅500MHz/km)、550m(MMF50/125μm、モード帯域幅400MHz/km)、550m(MMF62.5/125μm、モード帯域幅500MHz/km)動作湿度(%RH)20~80(結露なきこと)保存湿度範囲(%RH)5~90(結露なきこと)
  • GA-MLi4TPoE+ Panasonic(パナソニック)

    GA-MLi4TPoE+

    Panasonic(パナソニック)
    ¥99,980税込¥109,978
    1台
    6日以内出荷
    レイヤ2 PoE給電スイッチングハブ。・PCレスでのPoEオートリブート機能。・雷サージ耐性強化。・PTP (Precision Time Protocol)。・レイヤ2 PoE給電スイッチングハブ。・10/100/1000BASE-T×6ポート + SFP×2スロット(10/100/1000Tポートと排他利用)。・給電ポート数:4。・PoE給電対応(IEEE802.3at)(最大30W×4ポート/装置最大62W給電)。・PCレスでのPoEオートリブート機能。・PoE接続機器のフリーズを検知し、給電のOFF/ONを行うことで接続機器をリブート(再起動)させ、フリーズから復旧させます。・ポート側配線誘導雷サージ耐性10kV、屋外への給電時に雷サージの影響を受けにくくなります。・静音ファンコントロール機能。・給電電力に応じて、ファン回転数の速度を抑えることが可能です。・動作環境温度0℃~60℃対応 屋外の盤の中等、高温環境下での安定通信を確保します。・10/100/1000BASE-T×6ポート + SFP×2スロット(10/100/1000Tポートと排他利用)。・給電ポート数:4。・PoE給電対応(IEEE802.3at)(最大30W×4ポート/装置最大62W給電)。・PCレスでのPoEオートリブート機能。・PoE接続機器のフリーズを検知し、給電のOFF/ONを行うことで接続機器をリブート(再起動)させ、フリーズから復旧させます。・ポート側配線誘導雷サージ耐性10kV、屋外への給電時に雷サージの影響を受けにくくなります。・静音ファンコントロール機能。・給電電力に応じて、ファン回転数の速度を抑えることが可能です。・動作環境温度0℃~60℃対応 屋外の盤の中等、高温環境下での安定通信を確保します。・10/100/1000BASE-T×6ポート + SFP×2スロット(10/100/1000Tポートと排他利用)・給電ポート数:4・PoE給電対応(IEEE802.3at)(最大30W×4ポート/装置最大62W給電)・PCレスでのPoEオートリブート機能・PoE接続機器のフリーズを検知し、給電のOFF/ONを行うことで接続機器をリブート(再起動)させ、フリーズから復旧させます・ポート側配線誘導雷サージ耐性10kV、屋外への給電時に雷サージの影響を受けにくくなります・静音ファンコントロール機能・給電電力に応じて、ファン回転数の速度を抑えることが可能です・動作環境温度0℃~60℃対応 屋外の盤の中等、高温環境下での安定通信を確保します・日本語WEB管理機能対応(ファームウェアVer3.0.0.00)・時刻同期機能 PTP(Precision Time Protocol)対応(ファームウェアVer3.0.0.04)
    付属品電源コード、ゴム足、壁取付用金具、ネジ、電源コード抜け防止機能質量(g)2300ポート数4消費電力(W)(最小/最大 )10.7/85.7定格入力電圧(V)AC100 50/60Hz機能ループ障害防止機能、ループ検知・遮断機能、ループヒストリー、BPDUガード、ストームコントロールインターフェース(10/100/1000BASE-T)6、コンソールポート(RJ45)、オートネゴシエーション機能:対応、AutoMDI/MDI-X:対応、フローコントロール:対応外形寸法(高さH×幅W×奥行D)(mm)44×210×260発熱量(kcal/h)73.5設置方法19インチラック、AVラック、壁面、什器(マグネット)動作周囲温度(℃)0~60保管温度範囲(℃)-20~70ファンありスイッチング方式MACアドレステーブル:16Kエントリー/ユニット、(容量)12Gbps入力電圧範囲(V)AC90~132バッファ仕様(スイッチング)2MB省エネ基準達成率(%)205ポート(PoE給電)4、(SFP拡張)2(10/100/1000Tポートと排他利用)、(速度:ポート数)測定時100Mbps:0ポート、1Gbps:6ポート、10Gbps:0ポート動作湿度(%RH)20~80(結露なきこと)伝送速度(Gbps)(最大実効)6.0エネルギー消費効率(W/Gbps)2最大パケット転送能力(Mpps)(スイッチング)8.9保存湿度範囲(%RH)10~90(結露なきこと)最大電力(W)(PoE供給)62.0
  • FA-ML16TCPoE+ Panasonic(パナソニック)

    FA-ML16TCPoE+

    Panasonic(パナソニック)
    ¥179,800税込¥197,780
    1台
    6日以内出荷
    レイヤ2 PoE給電スイッチングハブ。・PCレスでのPoEオートリブート機能。・雷サージ耐性強化。・静音ファンコントロール機能。・レイヤ2 PoE給電スイッチングハブ。・10/100Mbps×16ポート + 10/100/1000BASE-T×4ポート+ SFP×4スロット(10/100/1000Tポートと排他利用)・給電ポート数:16。・PoE給電対応(IEEE802.3at)(最大30W×16ポート/装置最大185W給電)。・PCレスでのPoEオートリブート機能。・PoE接続機器のフリーズを検知し、給電のOFF/ONを行うことで接続機器をリブート(再起動)させ、フリーズから復旧させますVLAN対応で情報漏えいを防ぐセキュアな無線LANネットワークを実現。・ポート側配線誘導雷サージ耐性10kV、屋外への給電時に雷サージの影響を受けにくくなります。・静音ファンコントロール機能。・給電電力に応じて、ファン回転数の速度を抑えることが可能です。・ファン停止モードに対応しており、使用環境温度とトータル給電電力を抑えることでファンを停止させてご使用頂けます。・動作環境温度50℃まで対応
    付属品取付金具(19インチラック用、壁取付用)、電源コード、ゴム足(マグネット内蔵)、ネジ、電源コード抜け防止機能質量(g)3000ポート数16消費電力(W)(最小/最大 )13.7/230定格入力電圧(V)AC100 50/60Hz機能ループ障害防止機能、ループ検知・遮断機能、ループヒストリー、BPDUガード、ストームコントロールインターフェース(10/100BASE-TX)16、(10/100/1000BASE-T)4、コンソールポート(RJ45)、オートネゴシエーション機能:対応、AutoMDI/MDI-X:対応、フローコントロール:対応外形寸法(高さH×幅W×奥行D)(mm)44×330×230発熱量(kcal/h)197.3設置方法19インチラック、AVラック、壁面、什器(マグネット)動作周囲温度(℃)0~50保管温度範囲(℃)-20~70ファンありスイッチング方式MACアドレステーブル:16Kエントリー/ユニット、(容量)11.2Gbps入力電圧範囲(V)AC90~132バッファ仕様(スイッチング)1.5M省エネ基準達成率(%)171ポート(PoE給電)16、(SFP拡張)4(10/100/1000Tポートと排他利用)、(速度:ポート数)測定時100Mbps:16ポート、1Gbps:4ポート、10Gbps:0ポート動作湿度(%RH)20~80(結露なきこと)伝送速度(Gbps)(最大実効)5.6エネルギー消費効率(W/Gbps)3最大パケット転送能力(Mpps)(スイッチング)8.3保存湿度範囲(%RH)10~90(結露なきこと)最大電力(W)(PoE供給)185.0
  • FA-ML12TPoE+ Panasonic(パナソニック)

    FA-ML12TPoE+

    Panasonic(パナソニック)
    ¥149,800税込¥164,780
    1台
    6日以内出荷
    レイヤ2 PoE給電スイッチングハブ。・レイヤ2 PoE給電スイッチングハブ。・10/100Mbps×12ポート + 10/100/1000BASE-T×4ポート+ SFP×4スロット(10/100/1000Tポートと排他利用)。・給電ポート数:12。・PoE給電対応(IEEE802.3at)(最大30W×12ポート/装置最大185W給電)。・PCレスでのPoEオートリブート機能。・PoE接続機器のフリーズを検知し、給電のOFF/ONを行うことで 接続機器をリブート(再起動)させ、フリーズから復旧させます。・VLAN対応で情報漏えいを防ぐセキュアな無線LANネットワークを実現。・ポート側配線誘導雷サージ耐性10kV、屋外への給電時に雷サージの影響を受けにくくなります。・静音ファンコントロール機能。・給電電力に応じて、ファン回転数の速度を抑えることが可能です。ファン停止モードに対応しており、使用環境温度とトータル給電電力を抑えることでファンを停止させてご使用頂けます。・動作環境温度50℃まで対応
    付属品取付金具(19インチラック用、壁取付用)、電源コード、ゴム足(マグネット内蔵)、ネジ、電源コード抜け防止機能質量(g)2950ポート数12消費電力(W)(最小/最大 )13.6/230定格入力電圧(V)AC100 50/60Hz機能ループ障害防止機能、ループ検知・遮断機能、ループヒストリー、BPDUガード、ストームコントロールインターフェース(10/100BASE-TX)12、(10/100/1000BASE-T )4、コンソールポート(RJ45)、オートネゴシエーション機能:対応、AutoMDI/MDI-X:対応、フローコントロール:対応外形寸法(高さH×幅W×奥行D)(mm)44×330×230発熱量(kcal/h)197.3設置方法19インチラック、AVラック、壁面、什器(マグネット)動作周囲温度(℃)0~50保管温度範囲(℃)-20~70ファンありスイッチング方式MACアドレステーブル:16Kエントリー/ユニット、(容量)10.4Gbps入力電圧範囲(V)AC90~132バッファ仕様(スイッチング)1.5M省エネ基準達成率(%)176ポート(PoE給電)12、(SFP拡張)4(10/100/1000Tポートと排他利用)、(速度:ポート数)測定時100Mbps:12ポート、1Gbps:4ポート、10Gbps:0ポート動作湿度(%RH)20~80(結露なきこと)伝送速度(Gbps)(最大実効)5.2エネルギー消費効率(W/Gbps)3.1最大パケット転送能力(Mpps)(スイッチング)7.7保存湿度範囲(%RH)10~90(結露なきこと)最大電力(W)(PoE供給)185.0
  • GA-MLi8TPoE+ Panasonic(パナソニック)

    GA-MLi8TPoE+

    Panasonic(パナソニック)
    ¥179,800税込¥197,780
    1台
    6日以内出荷
    レイヤ2 PoE給電スイッチングハブ。・PCレスでのPoEオートリブート機能。・雷サージ耐性強化。・PTP (Precision Time Protocol)。・レイヤ2 PoE給電スイッチングハブ。・10/100/1000BASE-T×10ポート + SFP×2スロット(10/100/1000Tポートと排他利用)。・給電ポート数:8。・PoE給電対応(IEEE802.3at)(最大30W×8ポート/装置最大124W給電)。・PCレスでのPoEオートリブート機能。・PoE接続機器のフリーズを検知し、給電のOFF/ONを行うことで接続機器をリブート(再起動)させ、フリーズから復旧させます。・ポート側配線誘導雷サージ耐性10kV、屋外への給電時に雷サージの影響を受けにくくなります。・静音ファンコントロール機能。・給電電力に応じて、ファン回転数の速度を抑えることが可能です。・動作環境温度0℃~60℃対応 屋外の盤の中等、高温環境下での安定通信を確保します
    付属品電源コード、ゴム足、壁取付用金具、ネジ、電源コード抜け防止機能質量(g)2400ポート数8消費電力(W)(最小/最大 )12.1/154定格入力電圧(V)AC100 50/60Hz機能ループ障害防止機能、ループ検知・遮断機能、ループヒストリー、BPDUガード、ストームコントロールインターフェース(10/100/1000BASE-T)10、コンソールポート(RJ45)、オートネゴシエーション機能:対応、AutoMDI/MDI-X:対応、フローコントロール:対応外形寸法(高さH×幅W×奥行D)(mm)44×210×260発熱量(kcal/h)132.1設置方法19インチラック、AVラック、壁面、什器(マグネット)動作周囲温度(℃)0~60保管温度範囲(℃)-20~70ファンありスイッチング方式MACアドレステーブル:16Kエントリー/ユニット、(容量)20Gbps入力電圧範囲(V)AC90~132バッファ仕様(スイッチング)2MB省エネ基準達成率(%)251ポート(PoE給電)8、(SFP拡張)2(10/100/1000Tポートと排他利用)、(速度:ポート数)測定時100Mbps:0ポート、1Gbps:10ポート、10Gbps:0ポート動作湿度(%RH)20~80(結露なきこと)伝送速度(Gbps)(最大実効)10.0エネルギー消費効率(W/Gbps)1.4最大パケット転送能力(Mpps)(スイッチング)14.8保存湿度範囲(%RH)10~90(結露なきこと)最大電力(W)(PoE供給)124.0
  • AT-GS950/28PS V2 アライドテレシス

    AT-GS950/28PS V2

    アライドテレシス
    ¥129,800税込¥142,780
    1台
    6日以内出荷
    仕様スイッチング・ファブリック:56Gbps質量(kg)3.7ポート数10/100/1000BASE-T(PoE-OUT):1 ~ 24、最大同時給電可能:(7.0W )24/(15.4W)12/(30.0W)6スイッチ【切替】LED ON/OFF ボタン:1~4 秒押下でLEDの点灯・消灯を切り替え。5~9秒押下で本製品を再起動。10秒以上押下で工場出荷時設定に戻し、本製品を再起動。適合規格CE、EMI規格:VCCIクラスA、安全規格:UL62368-1・CSA-C22.2 No.62368-1電力(W)最大供給:(装置最大)185、(ポートあたり)30定格周波数(Hz)50/60定格入力電圧(V)AC100-240対応給電優先度設定(PoE ポートプライオリティ設定)外形寸法(幅W×奥行D×高さH)(mm)440× 250× 44機能【サポート】ポートベースVLAN、タグVLAN(IEEE 802.1Q)、ゲストVLAN、マルチプルVLAN、QoS(IEEE 802.1p/DiffServ)、IEEE 802.1X 認証モード(Single Host/Multiple Host)、802.1X 暗号方式(MD5/TLS/TTLS)、ダイナミックVLAN、ポートトランキング(IEEE 802.3ad(Manual Configuration))、ポートミラーリング、フローコントロール、パケットストームプロテクション、ループガード(LDF検出)、HOLブロッキング防止、攻撃防御、IGMPv1/v2スヌーピング、EAP/BPDU透過、RADIUSクライアント、Jumboフレーム対応、ログ、SNTP、統計情報表示、HTTP/TFTPによるファームウェアおよび設定ファイルダウンロード、省エネ機能(エコ LED 機能、省電力イーサネット)定格入力電流(A)3.5メモリー容量(パケットバッファー) 1.5MByte/(フラッシュメモリー)32MByte/(メインメモリー)256MByte/(MACアドレス登録数)16K/(MACアドレス保持時間)MACアドレス保持時間 /(VLAN 登録数)255個(VID=1~4094)入力電流(A)最大:3.0(※AT-SPLX10(販売終了)またはAT-SPLX10a×2使用時、システム全体のPoE負荷:平均消費電力/発熱量=37.5W 時、最大入力電流/消費電力/発熱量=75W時)(実測値)動作温度(℃)0~45動作湿度(%)5~90(結露なきこと)保存湿度(%)5~95(結露なきこと)平均消費電力(W)140(最大270)(※AT-SPLX10(販売終了)またはAT-SPLX10a×2使用時、システム全体のPoE負荷:平均消費電力/発熱量=37.5W 時、最大入力電流/消費電力/発熱量=75W時)発熱量(KJ/h)530(最大970kJ/h)(※AT-SPLX10(販売終了)またはAT-SPLX10a×2使用時、システム全体のPoE負荷:平均消費電力/発熱量=37.5W 時、最大入力電流/消費電力/発熱量=75W時)保管温度(℃)-25~70ファン有スイッチング方式ストア&フォワード方式、【遅延(64Byte)】(1000M ⇔ 1000M)3.2μs/(100M ⇔ 100M)6.0μs/(10M ⇔ 10M)35.5μs入力電圧範囲(V)AC90-264通信速度10Mbps/100Mbps/1000Mbpsポート10/100/1000BASE-T(PoE-OUT、RJ-45 コネクター)×24、オートネゴシエーション、10M/100M Full/Half 固定設定、1000M Full固定設定、MDI/MDI-X 自動認識、SFPスロット×4給電方式オルタナティブA最大パケット転送能力(Mpps)(装置全体/64Byte)41.66
  • Omada 8ポート 2.5G L2+ マネージスイッチ TP-LINK

    Omada 8ポート 2.5G L2+ マネージスイッチ

    TP-LINK
    ¥49,980税込¥54,978
    1個
    翌々日出荷
    10Gアップリンク対応 エンタープライズスイッチ。2.5GPoE +ポート:高速ネットワークを最大限に引き出す2.5 Gbpsポートx8を搭載10Gの超高速アップリンク:10 Gbps SFP+スロットx2により、高帯域幅の接続とノンブロッキングスイッチング容量が可能に。Omada SDNに統合:ゼロタッチプロビジョニング(ZTP) ・集中型クラウド管理・インテリジェントモニタリング。便利な管理システム:クラウドアクセスとOmadaアプリで管理がより便利に。スタティックルーティング:ネットワークリソースをより効率的に使用するために内部トラフィックをルーティング。堅牢なセキュリティ:IP-MAC-ポートバインディング・ACL・ポートセキュリティ・DoS防御・ストームコントロール・DHCPスヌーピング・802.1X・Radius認証等に対応。音声・ビデオ会議を快適に:L2/L3/L4 QoSおよびIGMPスヌーピングに対応。スタンドアロン管理:Web・CLI(コンソールポート/Telnet/SSH)・SNMP・RMON・デュアルイメージによる強力な管理機能。
  • 産業用イーサネットスイッチングハブ マルチギガビットタイプ SFP+ポート搭載 ダイヤトレンド

    産業用イーサネットスイッチングハブ マルチギガビットタイプ SFP+ポート搭載

    ダイヤトレンド
    ¥79,900税込¥87,890
    1台
    3日以内出荷
    耐環境性、耐久性に優れた産業用イーサネットスイッチングハブ。SFP+ポート搭載。光信号⇔有線LANの変換や光中継機としても使用可能
    規格【ネットワーク】IEEE802.3、IEEE802.3u、IEEE802.3ab、IEEE802.3x、IEEE802.3bz、IEEE802.3aeポート数【SFP+ポート数】2、【イーサネット】4電源DC12~36V(冗長電源) (逆極性保護)材質(ケース)IP40スチール外形寸法(幅W×奥行D×高さH)(mm)280×880×1300最大消費電力(W)10インターフェース10Base-T/100Base-TX/1000Base-T/2.5GBase-T/1000Base-X/10GBase-R動作温度-40~75℃取付け方法DINレール取り付けRoHS指令(10物質対応)対応伝送速度10Gbps(光ファイバー)、2.5Gbps(イーサネット)
  • Catalyst 1300 マネージド スイッチ 16 ポート GE フル PoE 2x1GE SFP 金属筐体 静音ファンレス Cisco(シスコ)

    Catalyst 1300 マネージド スイッチ 16 ポート GE フル PoE 2x1GE SFP 金属筐体 静音ファンレス

    Cisco(シスコ)
    ¥179,800税込¥197,780
    1台
    翌日出荷
    【シンプルな管理】直感的に使えるモバイルアプリやウェブGUIによりITの専門知識がなくても手順に従って数分で設定でき、ネットワークの管理、監視も簡単に行えます。【強化されたセキュリティ】IP-MAC ポートバインディングにより不正ネットワーク攻撃を検知・ブロックし、IPv6 ファーストホップセキュリティによりIPv6 ネットワークでのアドレス詐称や中間者攻撃に対する高度な保護を提供します。【エネルギー効率】IEEE 802.3az のエネルギー効率の高いイーサネットに準拠しているので電力使用量を最適化して運用コストを削減することが可能です。【小規模ビジネスに最適】サブスクリプションやライセンス不要、1年間の無料テクニカルサポートと制限付きライフタイムハードウェア保証付き
    材質金属質量(kg)2.49(5.49ポンド)ポート数16本体寸法(幅W×奥行D×高さH)(mm)268×308×44(10.56×12.14×1.73インチ)保管温湿度範囲-25~70℃/10~90%(結露なきこと)動作温度(℃)-5~50ファンファンレスRoHS指令(10物質対応)対応ポート【スイッチポート】16 ポート 10/100/1000 + 2x 1GE SFP (総 PoE 電力バジェット: 240W、PoE、PoE+)動作湿度(%RH)10~90(結露なきこと)
  • Catalyst 1300マネージド スイッチ 48 ポート GE 4x10GE SFP+ 金属筐体 法人向け Cisco(シスコ)

    Catalyst 1300マネージド スイッチ 48 ポート GE 4x10GE SFP+ 金属筐体 法人向け

    Cisco(シスコ)
    ¥289,800税込¥318,780
    1台
    8日以内出荷
    【シンプルな管理】直感的に使えるモバイルアプリやウェブGUIによりITの専門知識がなくても手順に従って数分で設定でき、ネットワークの管理、監視も簡単に行えます。【強化されたセキュリティ】IP-MAC ポートバインディングにより不正ネットワーク攻撃を検知・ブロックし、IPv6 ファーストホップセキュリティによりIPv6 ネットワークでのアドレス詐称や中間者攻撃に対する高度な保護を提供します。【エネルギー効率】IEEE 802.3az のエネルギー効率の高いイーサネットに準拠しているので電力使用量を最適化して運用コストを削減することが可能です。【小規模ビジネスに最適】サブスクリプションやライセンス不要、1年間の無料テクニカルサポートと制限付きライフタイムハードウェア保証付き
    材質金属質量(kg)3.95(8.71ポンド)ポート数48本体寸法(幅W×奥行D×高さH)(mm)445×288×44(17.5×11.33×1.73インチ)保管温湿度範囲-25~70℃/10~90%(結露なきこと)騒音レベル(dB(A))音響ノイズ:29.7(25℃)動作温度(℃)0~50ファン1個RoHS指令(10物質対応)対応ポート【スイッチポート】48 ポート 10/100/1000 + 4x 10GE SFP+動作湿度(%RH)10~90(結露なきこと)
  • Catalyst 1300 マネージド スイッチ 8 ポート GE PoE Ext PS 2x1GE コンボ 金属筐体 静音ファンレス Cisco(シスコ)

    Catalyst 1300 マネージド スイッチ 8 ポート GE PoE Ext PS 2x1GE コンボ 金属筐体 静音ファンレス

    Cisco(シスコ)
    ¥78,980税込¥86,878
    1台
    翌日出荷
    【シンプルな管理】直感的に使えるモバイルアプリやウェブGUIによりITの専門知識がなくても手順に従って数分で設定でき、ネットワークの管理、監視も簡単に行えます。【強化されたセキュリティ】IP-MAC ポートバインディングにより不正ネットワーク攻撃を検知・ブロックし、IPv6 ファーストホップセキュリティによりIPv6 ネットワークでのアドレス詐称や中間者攻撃に対する高度な保護を提供します。【エネルギー効率】IEEE 802.3az のエネルギー効率の高いイーサネットに準拠しているので電力使用量を最適化して運用コストを削減することが可能です。【小規模ビジネスに最適】サブスクリプションやライセンス不要、1年間の無料テクニカルサポートと制限付きライフタイムハードウェア保証付き
    材質金属質量(kg)1.53(3.37ポンド)ポート数8本体寸法(幅W×奥行D×高さH)(mm)268×185×44(10.56×7.28×1.73インチ)保管温湿度範囲-25~70℃/10~90%(結露なきこと)動作温度(℃)-5~50ファンファンレスRoHS指令(10物質対応)対応ポート【スイッチポート】8 ポート 10/100/1000 + 2x 1GE copper/SFP コンボ (総 PoE 電力バジェット: 67W、PoE、PoE+)動作湿度(%RH)10~90(結露なきこと)
  • Catalyst 1300- マネージド スイッチ 48 ポート GE PoE 4x10GE SFP+ 金属筐体 Cisco(シスコ)

    Catalyst 1300- マネージド スイッチ 48 ポート GE PoE 4x10GE SFP+ 金属筐体

    Cisco(シスコ)
    ¥359,800税込¥395,780
    1台
    翌日出荷
    【シンプルな管理】直感的に使えるモバイルアプリやウェブGUIによりITの専門知識がなくても手順に従って数分で設定でき、ネットワークの管理、監視も簡単に行えます。【強化されたセキュリティ】IP-MAC ポートバインディングにより不正ネットワーク攻撃を検知・ブロックし、IPv6 ファーストホップセキュリティによりIPv6 ネットワークでのアドレス詐称や中間者攻撃に対する高度な保護を提供します。【エネルギー効率】IEEE 802.3az のエネルギー効率の高いイーサネットに準拠しているので電力使用量を最適化して運用コストを削減することが可能です。【小規模ビジネスに最適】サブスクリプションやライセンス不要、1年間の無料テクニカルサポートと制限付きライフタイムハードウェア保証付き
    材質金属質量(kg)5.43(11.97ポンド)ポート数48本体寸法(幅W×奥行D×高さH)(mm)445×350×44(17.5×13.78×1.73インチ)保管温湿度範囲-25~70℃/10~90%(結露なきこと)動作温度(℃)-5~50ノイズレベル音響ノイズ:37.3dBA(25℃)ファン1個RoHS指令(10物質対応)対応ポート【スイッチポート】48 ポート 10/100/1000 + 4x 10GE SFP+ (総 PoE 電力バジェット: 375W、PoE、PoE+)動作湿度(%RH)10~90(結露なきこと)
  • Catalyst 1300 マネージド スイッチ GE フル PoE 4x1GE SFP 金属筐体 Cisco(シスコ)

    Catalyst 1300 マネージド スイッチ GE フル PoE 4x1GE SFP 金属筐体

    Cisco(シスコ)
    ¥249,800~税込¥274,780~
    1台
    翌日出荷から8日以内出荷
    【シンプルな管理】直感的に使えるモバイルアプリやウェブGUIによりITの専門知識がなくても手順に従って数分で設定でき、ネットワークの管理、監視も簡単に行えます。【強化されたセキュリティ】IP-MAC ポートバインディングにより不正ネットワーク攻撃を検知・ブロックし、IPv6 ファーストホップセキュリティによりIPv6 ネットワークでのアドレス詐称や中間者攻撃に対する高度な保護を提供します。【エネルギー効率】IEEE 802.3az のエネルギー効率の高いイーサネットに準拠しているので電力使用量を最適化して運用コストを削減することが可能です。【小規模ビジネスに最適】サブスクリプションやライセンス不要、1年間の無料テクニカルサポートと制限付きライフタイムハードウェア保証付き
    保管温湿度範囲-25~70℃/10~90%(結露なきこと)動作温度(℃)-5~50ファン1個RoHS指令(10物質対応)対応動作湿度(%RH)10~90(結露なきこと)
  • Catalyst 1300 マネージド スイッチ 24 ポート GE 4x1GE SFP 制限 金属筐体 静音ファンレス Cisco(シスコ)

    Catalyst 1300 マネージド スイッチ 24 ポート GE 4x1GE SFP 制限 金属筐体 静音ファンレス

    Cisco(シスコ)
    ¥129,800税込¥142,780
    1台
    欠品中
    【シンプルな管理】直感的に使えるモバイルアプリやウェブGUIによりITの専門知識がなくても手順に従って数分で設定でき、ネットワークの管理、監視も簡単に行えます。【強化されたセキュリティ】IP-MAC ポートバインディングにより不正ネットワーク攻撃を検知・ブロックし、IPv6 ファーストホップセキュリティによりIPv6 ネットワークでのアドレス詐称や中間者攻撃に対する高度な保護を提供します。【エネルギー効率】IEEE 802.3az のエネルギー効率の高いイーサネットに準拠しているので電力使用量を最適化して運用コストを削減することが可能です。【小規模ビジネスに最適】サブスクリプションやライセンス不要、1年間の無料テクニカルサポートと制限付きライフタイムハードウェア保証付き
    材質金属質量(kg)2.63(5.80ポンド)ポート数24本体寸法(幅W×奥行D×高さH)(mm)445×240×44(17.5×9.45×1.73インチ)保管温湿度範囲-25~70℃/10~90%(結露なきこと)動作温度(℃)-5~50ファンファンレスRoHS指令(10物質対応)対応ポート【スイッチポート】24 ポート 10/100/1000 + 4x 1GE SFP動作湿度(%RH)10~90(結露なきこと)
  • Catalyst 1300 マネージド スイッチ GE フル PoE 4x10GE SFP+ 金属筐体 Cisco(シスコ)

    Catalyst 1300 マネージド スイッチ GE フル PoE 4x10GE SFP+ 金属筐体

    Cisco(シスコ)
    ¥299,800~税込¥329,780~
    1台
    翌日出荷
    【シンプルな管理】直感的に使えるモバイルアプリやウェブGUIによりITの専門知識がなくても手順に従って数分で設定でき、ネットワークの管理、監視も簡単に行えます。【強化されたセキュリティ】IP-MAC ポートバインディングにより不正ネットワーク攻撃を検知・ブロックし、IPv6 ファーストホップセキュリティによりIPv6 ネットワークでのアドレス詐称や中間者攻撃に対する高度な保護を提供します。【エネルギー効率】IEEE 802.3az のエネルギー効率の高いイーサネットに準拠しているので電力使用量を最適化して運用コストを削減することが可能です。【小規模ビジネスに最適】サブスクリプションやライセンス不要、1年間の無料テクニカルサポートと制限付きライフタイムハードウェア保証付き
    保管温湿度範囲-25~70℃/10~90%(結露なきこと)ファン1個RoHS指令(10物質対応)対応動作湿度(%RH)10~90(結露なきこと)
  • Catalyst 1200 スマート スイッチ GE フル PoE 4x10GE SFP+ 金属筐体 Cisco(シスコ)

    Catalyst 1200 スマート スイッチ GE フル PoE 4x10GE SFP+ 金属筐体

    Cisco(シスコ)
    ¥199,800税込¥219,780
    1台
    翌日出荷
    【シンプルな管理】直感的に使えるモバイルアプリやウェブGUIによりITの専門知識がなくても手順に従って数分で設定でき、ネットワークの管理、監視も簡単に行えます。【セキュリティ】IEEE 802.1X ポートセキュリティやアクセス制御リスト(ACL)により不正なアクセスから守り、DoS 攻撃防止機能で攻撃中でもネットワークの稼働を最大限維持します。【エネルギー効率】IEEE 802.3az のエネルギー効率の高いイーサネットに準拠しているので電力使用量を最適化して運用コストを削減することが可能です。【小規模ビジネスに最適】サブスクリプションやライセンス不要、1年間の無料テクニカルサポートと制限付きライフタイムハードウェア保証付き
    材質金属質量(kg)4.6(10.14ポンド)保管温湿度範囲-25~70℃/10~90%(結露なきこと)動作温度(℃)-5~50ファン1個RoHS指令(10物質対応)対応動作湿度(%RH)10~90(結露なきこと)
  • Catalyst 1200 スマート スイッチ 48 ポート GE PoE 4x1GE SFP 金属筐体 Cisco(シスコ)

    Catalyst 1200 スマート スイッチ 48 ポート GE PoE 4x1GE SFP 金属筐体

    Cisco(シスコ)
    ¥209,800税込¥230,780
    1台
    8日以内出荷
    【シンプルな管理】直感的に使えるモバイルアプリやウェブGUIによりITの専門知識がなくても手順に従って数分で設定でき、ネットワークの管理、監視も簡単に行えます。【セキュリティ】IEEE 802.1X ポートセキュリティやアクセス制御リスト(ACL)により不正なアクセスから守り、DoS 攻撃防止機能で攻撃中でもネットワークの稼働を最大限維持します。【エネルギー効率】IEEE 802.3az のエネルギー効率の高いイーサネットに準拠しているので電力使用量を最適化して運用コストを削減することが可能です。【小規模ビジネスに最適】サブスクリプションやライセンス不要、1年間の無料テクニカルサポートと制限付きライフタイムハードウェア保証付き
    材質金属質量(kg)5.43(11.97ポンド)ポート数48本体寸法(幅W×奥行D×高さH)(mm)445×350×44(17.5×13.78×1.73インチ)保管温湿度範囲-25~70℃/10~90%(結露なきこと)動作温度(℃)-5~50ノイズレベル音響ノイズ:37.3dBA(25℃)ファン1個RoHS指令(10物質対応)対応ポート【スイッチポート】48 ポート 10/100/1000 + 4x 1GE SFP (総 PoE 電力バジェット: 375W、PoE、PoE+)動作湿度(%RH)10~90(結露なきこと)
  • Catalyst 1200 スマートスイッチ 8 ポート GE PoE Ext PS 2x1GE コンボ 金属筐体 静音ファンレス Cisco(シスコ)

    Catalyst 1200 スマートスイッチ 8 ポート GE PoE Ext PS 2x1GE コンボ 金属筐体 静音ファンレス

    Cisco(シスコ)
    ¥62,980税込¥69,278
    1台
    8日以内出荷
    【シンプルな管理】直感的に使えるモバイルアプリやウェブGUIによりITの専門知識がなくても手順に従って数分で設定でき、ネットワークの管理、監視も簡単に行えます。【セキュリティ】IEEE 802.1X ポートセキュリティやアクセス制御リスト(ACL)により不正なアクセスから守り、DoS 攻撃防止機能で攻撃中でもネットワークの稼働を最大限維持します。【エネルギー効率】IEEE 802.3az のエネルギー効率の高いイーサネットに準拠しているので電力使用量を最適化して運用コストを削減することが可能です。【小規模ビジネスに最適】サブスクリプションやライセンス不要、1年間の無料テクニカルサポートと制限付きライフタイムハードウェア保証付き
    材質金属質量(kg)1.53(3.37ポンド)ポート数8本体寸法(幅W×奥行D×高さH)(mm)268×185×44(10.56×7.28×1.73インチ)保管温湿度範囲-25~70℃/10~90%(結露なきこと)動作温度(℃)-5~50ファンファンレスRoHS指令(10物質対応)対応ポート【スイッチポート】8 ポート 10/100/1000 + 2x 1GE copper/SFP コンボ (総 PoE 電力バジェット: 67W、PoE、PoE+)動作湿度(%RH)10~90(結露なきこと)
  • HPE FlexNetwork 5120v3 8G PoE 2 SFP+ Campus Switch HP(日本ヒューレット・パッカード)

    HPE FlexNetwork 5120v3 8G PoE 2 SFP+ Campus Switch

    HP(日本ヒューレット・パッカード)
    ¥129,800税込¥142,780
    1個
    5日以内出荷
    固定ポート L3 マネージド イーサネット スイッチ。
  • NetBotz Rack Monitor 250A APC(シュナイダーエレクトリック)

    NetBotz Rack Monitor 250A

    APC(シュナイダーエレクトリック)
    ¥119,800税込¥131,780
    1個
    5日以内出荷
    NetBotz Rack Monitor 250A。
  • JetStream 24ポート 2.5GBASE-T & 4ポート 10GE SFP+ L2+ マネージドスイッチ(PoE+16ポート & PoE++8ポート搭載) TP-LINK

    JetStream 24ポート 2.5GBASE-T & 4ポート 10GE SFP+ L2+ マネージドスイッチ(PoE+16ポート & PoE++8ポート搭載)

    TP-LINK
    ¥169,800税込¥186,780
    1個
    3日以内出荷
    WiFi 7/6E/6 APに最適な2.5GPoE++/PoE+ポート:24x 2.5GbpsポートがWiFi 7/6E/6 APの性能をアンロックします。10Gアップリンク:4x 10Gbps SFP+スロットが広帯域の接続と高いスイッチングキャパシティを提供。500W PoEバジェット:8x 802.3bt/at/af準拠のPoE++および16x 802.3at/af準拠 PoE+ポートを搭載し、合計500Wのパワーバジェット。Omada SDNに統合:ゼロタッチプロビジョニング(ZTP)・集中型クラウド管理・インテリジェントモニタリング。便利な管理システム:クラウドアクセスとOmadaアプリで管理がより便利でかんたんに。スタティックルーティング:ネットワークリソースをより効率的に使用するために内部トラフィックをルーティング。堅牢なセキュリティ:IP-MAC-ポートバインディング・ACL・ポートセキュリティ・DoS防御・ストームコントロール・DHCPスヌーピング・802.1X・Radius認証等に対応。音声・ビデオ会議を快適に:L2/L3/L4 QoSおよびIGMPスヌーピングに対応。
    ポート数24
  • 産業用電源ユニット MOXA

    産業用電源ユニット

    MOXA
    ¥19,980税込¥21,978
    1個
    当日出荷
    DINレール取付が可能な産業用電源供給装置です。
    用途信頼性の必要な電源供給に。RoHS指令(10物質対応)対応
  • IE-SW 産業用スイッチングHUB 5ポート 1240840000 ワイドミュラー

    IE-SW 産業用スイッチングHUB 5ポート 1240840000

    ワイドミュラー
    ¥37,980税込¥41,778
    1台
    当日出荷
    耐久性・耐環境性に優れたDINレールマウントタイプの産業用スイッチングHUBです。cLUus等の各種欧州認証に対応しています。
    トラスコ品番191-4176材質筺体:アルミ幅(mm)30高さ(mm)115使用温度範囲(℃)-10~+60奥行(mm)70ポート数5(RJ45)保護等級IP30RoHS指令(10物質対応)対応
  • JetStream 16ポートギガビットスマートスイッチ(8 PoE+ポート搭載) TP-LINK

    JetStream 16ポートギガビットスマートスイッチ(8 PoE+ポート搭載)

    TP-LINK
    ¥34,980税込¥38,478
    1個
    翌々日出荷
    合計120Wの給電が可能な802.3at/af準拠PoE+ポートx8を搭載。8つのPoE+ポートと8つのPoE非対応ポートすべてギガビット対応。集中型クラウド管理・インテリジェントモニタリング。クラウドアクセスとOmadaアプリで管理がより便利で簡単に。IP-MAC-ポートバインディング・ACL・ポートセキュリティ・DoS保護・ストーム制御・DHCPスヌーピング・802.1X・Radius等に対応。L2/L3/L4 QoSおよびIGMPスヌーピングに対応。
  • 20ポートSFP+ 4ポート10G/25G SFP28 2ポート40G QSFP L3管理機能付スイッチ(電源別売) FXC

    20ポートSFP+ 4ポート10G/25G SFP28 2ポート40G QSFP L3管理機能付スイッチ(電源別売)

    FXC
    ¥569,800税込¥626,780
    1個
    5日以内出荷
    1G/10G SFP+ x 20スロット、10G/25G SFP28 x 4スロット、40G QSFP+ x 2スロット構成のL3スイッチです。スイッチファブリックMax 760Gbps、総スループットMax 565Mbps(64bytes)のハイパフォーマンスで広帯域と冗長性、可用性が必要とされる企業の大規模ネットワークのディストリビューションスイッチから、中小規模のコアスイッチとしても適しており、様々なニーズに対応します。※FXCX9526Fは電源モジュールを付属しておりません。別途、電源モジュール(FXCX9526F-PWU15)をご購入いただく必要がございます。
  • JetStream 24ポート SFP L2+マネージスイッチ(4x 10GE SFP+スロット搭載) TP-LINK

    JetStream 24ポート SFP L2+マネージスイッチ(4x 10GE SFP+スロット搭載)

    TP-LINK
    ¥99,980税込¥109,978
    1個
    5日以内出荷
    10Gbps SFP+スロットx4により、高帯域幅の接続とノンブロッキングスイッチング容量が可能に。ギガビットSFPポートx20&ギガビットSFP/RJ45コンボポートx4&10G SFP+ポートx4搭載。
  • APC NetShelter Rack ATS、100V、20A、L5-20 In、(8)5-15R Out APC(シュナイダーエレクトリック)

    APC NetShelter Rack ATS、100V、20A、L5-20 In、(8)5-15R Out

    APC(シュナイダーエレクトリック)
    ¥259,800税込¥285,780
    1個
    5日以内出荷
    1Uで操作が簡単な唯一の切替スイッチ。
  • APC NetShelter Rack ATS、200V、20A、L6-20 in、(8)C13(1)C19 out APC(シュナイダーエレクトリック)

    APC NetShelter Rack ATS、200V、20A、L6-20 in、(8)C13(1)C19 out

    APC(シュナイダーエレクトリック)
    ¥329,800税込¥362,780
    1個
    8日以内出荷
    1Uで操作が簡単な唯一の切替スイッチ。
  • APC NetShelter Rack ATS、200V、30A、L6-30 in、(16)C13(2)C19 out APC(シュナイダーエレクトリック)

    APC NetShelter Rack ATS、200V、30A、L6-30 in、(16)C13(2)C19 out

    APC(シュナイダーエレクトリック)
    ¥399,800税込¥439,780
    1個
    5日以内出荷
    1Uで操作が簡単な唯一の切替スイッチ。
  • 産業用PoEスイッチングハブ マネージド(管理型) Giga8ポート SFP 2ポート af/at PLANET Technology

    産業用PoEスイッチングハブ マネージド(管理型) Giga8ポート SFP 2ポート af/at

    PLANET Technology
    ¥67,980税込¥74,778
    1台
    3日以内出荷
    1000BASE-T 8ポート、1000BASE-SX/LX/BX SFP 2ポートを持つIEEE 802.3af/at PoE+対応 産業用マネージドギガビットイーサネットスイッチングハブ。
    仕様ハードウェアバージョン1質量(g)1004出力(W)最大144規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3z、IEEE 802.3x、IEEE 802.3az、IEEE 802.3af、IEEE 802.3at、IEEE 802.3ad、IEEE 802.1D、IEEE 802.1w、IEEE 802.1s、IEEE 802.1p、IEEE 802.1Q、IEEE 802.1x、IEEE 802.1ab、RFC 768、RFC 793、RFC 791、RFC 792、RFC 2068、RFC 1112、RFC 2236、RFC 3376、RFC 2710、RFC 3810ポート数1000BASE-T:8ポート、1000BASE-SX/LX/BX SFP:2ポート(100BASE-FX SFPと互換性あり)電源DC48~56V寸法(幅W×奥行D×高さH)(mm)72×107×152材質(ケース)IP30 アルミニウム対応IEEE 802.3at PoE+:ポート1~4機能管理機能あり取付け方法DINレール取付け、ウォールマウント電源供給方式着脱式6ピン端子台RoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
  • ACアダプタ サンワサプライ

    ACアダプタ

    サンワサプライ(1件のレビュー)
    ¥3,198税込¥3,518
    1個
    当日出荷
    光メディアコンバータやLANスイッチ用のACアダプタです。LAN-NFC241、LAN-2GIGAS501に使用することが出来ます。
    寸法(mm)【DCプラグタイプ】5.5×2.1×9.5質量(g)82使用温度範囲(℃)0~40ケーブル長(m)1.2定格入力電圧(V)AC100~240出力電流(A)1.5寸法(幅W×奥行D×高さH)(mm)33.5×68.5×37.6(プラグ部・ケーブル部を除く)適合機器LAN-NFC241、LAN-2GIGAS501入力電流(A)max.0.6(AC100V入力/最大負荷)定格出力電圧(V)DC12max保管温度範囲(℃)-20~80湿度範囲(%)0~95(結露無き事)
  • PoEスイッチングハブ 100BASE-TX 24ポート ギガ1ポート SFP1ポート 電源内蔵 専用ACコード付 PLANET Technology

    PoEスイッチングハブ 100BASE-TX 24ポート ギガ1ポート SFP1ポート 電源内蔵 専用ACコード付

    PLANET Technology
    ¥32,980税込¥36,278
    1台
    3日以内出荷
    100BASE-TX 24ポート、1000BASE-T 1ポート、1000BASE-X SFPコンボポート1ポートを持つ、IEEE 802.3at PoE+対応ファストイーサネットスイッチングハブ。
    仕様ハードウェアバージョン3質量(g)2612出力(W)最大190規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3z、IEEE 802.3x、IEEE 802.3af、IEEE 802.3at、IEEE 802.3zポート数100BASE-TX:24ポート、1000BASE-T:1ポート、1000BASE-X SFP:1ポート(ギガポートと共用)電源AC100~240V寸法(幅W×奥行D×高さH)(mm)440×200×45材質(ケース)メタル取付け方法デスクトップ、ラックマウント電源供給方式専用ACコードRoHS指令(10物質対応)対応動作温度範囲(℃)0~50
  • PoEスイッチングハブ 100BASE-TX ギガ2ポート SFP1ポート 電源内蔵 専用ACコード付 PLANET Technology

    PoEスイッチングハブ 100BASE-TX ギガ2ポート SFP1ポート 電源内蔵 専用ACコード付

    PLANET Technology
    ¥20,980~税込¥23,078~
    1台
    3日以内出荷
    100BASE-TXポート、1000BASE-T 2ポート、1000BASE-SX/LX/BX SFPコンボポート 1ポートを持つ、IEEE 802.3at PoE+対応ファストイーサネットスイッチングハブ。
    仕様ハードウェアバージョン1電源AC100~240V寸法(幅W×奥行D×高さH)(mm)280×180×44材質(ケース)メタル取付け方法デスクトップ、ラックマウント電源供給方式専用ACコードRoHS指令(10物質対応)対応動作温度範囲(℃)0~50
  • PoEスイッチングハブ 100BASE-TX 8ポート ギガ1ポート SFP1ポート 電源内蔵 専用ACコード付 PLANET Technology

    PoEスイッチングハブ 100BASE-TX 8ポート ギガ1ポート SFP1ポート 電源内蔵 専用ACコード付

    PLANET Technology
    ¥16,980税込¥18,678
    1台
    当日出荷から3日以内出荷
    100BASE-TX 8ポート、1000BASE-T 1ポート、100/1000BASE-X SFPポート 1ポートを持つ、IEEE 802.3at PoE+対応ファストイーサネットスイッチングハブ。
    仕様ハードウェアバージョン2質量(g)1220出力(W)最大120規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3z、IEEE 802.3x、IEEE 802.3af、IEEE 802.3atポート数100BASE-TX:8ポート、1000BASE-T:1ポート、100/1000BASE-X SFPポート:1ポート電源AC100~240V寸法(幅W×奥行D×高さH)(mm)220×150×44材質(ケース)メタル対応IEEE 802.3at PoE+:ポート1~8取付け方法デスクトップ、ラックマウント電源供給方式専用ACコード動作温度範囲(℃)0~50
  • スイッチングハブ 100BASE-TX 電源内蔵 メタル筐体 専用ACコード付 PLANET Technology

    スイッチングハブ 100BASE-TX 電源内蔵 メタル筐体 専用ACコード付

    PLANET Technology
    ¥8,898~税込¥9,788~
    1台
    3日以内出荷
    100BASE-TX を持つファストイーサネットスイッチングハブ。
    材質メタル規格IEEE 802.3、IEEE 802.3u、IEEE 802.3x、IEEE 802.3az電源AC100~240V寸法(幅W×奥行D×高さH)(mm)440×140×44材質(ケース)メタル取付け方法デスクトップ、ラックマウント電源供給方式専用ACコードRoHS指令(10物質対応)対応動作温度範囲(℃)0~50
  • HPE FlexNetwork 5140/5520 10GBASE-T MACsec 2 port Module HP(日本ヒューレット・パッカード)

    HPE FlexNetwork 5140/5520 10GBASE-T MACsec 2 port Module

    HP(日本ヒューレット・パッカード)
    ¥419,800税込¥461,780
    1個
    5日以内出荷
    拡張性と高可用性。HPE FlexNetwork 5140/5520 10GBASE-T MACsec 2 port Module。
スイッチングハブ
すべてのカテゴリ
安全保護具・作業服・安全靴
物流/保管/梱包用品/テープ
安全用品/防災・防犯用品/安全標識
オフィスサプライ
オフィス家具/清掃用品
切削工具・研磨材
測定・測量用品
作業工具/電動・空圧工具
スプレー・オイル・グリス/塗料/接着・補修/溶接
配管・水廻り部材/ポンプ/空圧・油圧機器・ホース
メカニカル部品/機構部品
制御機器/はんだ・静電気対策用品
建築金物・建材・塗装内装用品
空調・照明・電設資材/電気材料
ねじ・ボルト・釘/素材
自動車用品
トラック用品
バイク用品
自転車用品
科学研究・開発用品/クリーンルーム用品
厨房機器・キッチン/店舗用品
農業資材・園芸用品
医療・介護用品
 使用用途などの自然な言葉で検索できるようになりました(例:工場の床に白い線を引く)詳細はこちら