絞り込み
ポート数
ブランド
- APRESIA Systems(23)
- BLACK BOX(29)
- BUFFALO(バッファロー)(45)
- Cisco(シスコ)(30)
- FXC(24)
- HP(日本ヒューレット・パッカード)(147)
- I ・O DATA(アイオーデータ)(12)
- MOXA(78)
- NEC(43)
- NETGEAR(106)
- Panasonic(パナソニック)(47)
- PLANET Technology(49)
- QNAP(20)
- TP-LINK(92)
- TRENDnet(33)
- アライドテレシス(23)
- サンワサプライ(23)
- ダイヤトレンド(19)
- プラネックスコミュニケーションズ(17)
- ブランドをもっと見る
電源供給方式
「ポート数」から絞り込む

HPE FlexNetwork 5140 24G 4SFP+HI Switch
HP(日本ヒューレット・パッカード)1個欠品中拡張性と高可用性。HPE FlexNetwork 5140 24G 4SFP+HI Switch。
産業用PoEスイッチングハブ 100Base-TX8ポート ギガ2ポート SFP 2ポート付
PLANET Technology¥49,980税込¥54,9781台3日以内出荷100BASE-TX 8ポート、1000BASE-T 2ポート、1000BASE-SX/LX/BX SFPコンボ2ポートを持つIEEE 802.3at PoE+対応 産業用ファストイーサネットスイッチングハブ。仕様ハードウェアバージョン3質量(g)829出力(W)最大240規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3z、IEEE 802.3x、IEEE 802.3az、IEEE 802.3af、IEEE 802.3atポート数100BASE-TX:8ポート、1000BASE-T:2ポート、1000BASE-SX/LX/BX SFP:2ポート(ポート9および10はギガポートと共用)電源DC48-54V寸法(幅W×奥行D×高さH)(mm)66×107×152材質(ケース)IP30 メタル対応IEEE 802.3at PoE+:ポート1~8取付け方法DINレール取付け、ウォールマウント電源供給方式着脱式6ピン端子台RoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
産業用PoEスイッチングハブ 100BASE-TX 4ポート SFP 1ポート af/at
PLANET Technology¥32,980税込¥36,2781台3日以内出荷100BASE-TX 4ポート、100BASE-FX SFP 1ポートを持つIEEE 802.3af/at PoE+対応 産業用ファストイーサネットスイッチングハブ。仕様ハードウェアバージョン3質量(g)598出力(W)最大120規格IEEE 802.3、IEEE 802.3u、IEEE 802.3x、IEEE 802.3af、IEEE 802.3atポート数100BASE-TX:4ポート、100BASE-FX SFP:1ポート電源DC12~54V寸法(幅W×奥行D×高さH)(mm)50×85.1×135材質(ケース)IP40 メタル対応IEEE 802.3at PoE+:ポート1~4取付け方法DINレール取付け、ウォールマウント電源供給方式着脱式6ピン端子台RoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
産業用PoEスイッチングハブ Giga5ポート SFP 1ポート af/at 外部電源DC12-54V
PLANET Technology¥47,980税込¥52,7781台3日以内出荷1000BASE-T 5ポート、1000BASE-SX/LX/BX SFP 1ポートを持つIEEE 802.3at PoE+対応 産業用ギガビットイーサネットスイッチングハブ。仕様ハードウェアバージョン2質量(g)623出力(W)最大120規格IEEE 802.3、IEEE 802.3u、IEEE 802.3x、IEEE 802.3z、IEEE 802.3ab、IEEE 802.3af、IEEE 802.3at、IEEE 802.3az、IEEE 802.1pポート数1000BASE-T:5ポート、1000BASE-SX/LX/BX SFP:1ポート(100BASE-FX SFPと互換性あり)電源DC12~54V寸法(幅W×奥行D×高さH)(mm)50×86×135材質(ケース)IP40 メタル対応IEEE 802.3at PoE+:ポート1~4取付け方法DINレール取付け、ウォールマウント電源供給方式着脱式6ピン端子台RoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
産業用PoEスイッチングハブ Giga4ポート 2.5G SFP 2ポート af/at 外部電源DC12-54V
PLANET Technology¥47,980税込¥52,7781台3日以内出荷1000BASE-T 4ポート、100/1000/2500BASE-SX/LX/BX SFP 2ポートを持つIEEE 802.3at PoE+対応 産業用ギガビットイーサネットスイッチングハブ。仕様ハードウェアバージョン2質量(g)635出力(W)最大120規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3x、IEEE 802.3az、IEEE 802.1p、IEEE 802.3af、IEEE 802.3atポート数1000BASE-T:4ポート、100/1000/2500BASE-SX/LX/BX SFP:2ポート電源DC12~54V寸法(幅W×奥行D×高さH)(mm)32×87×135材質(ケース)IP40 メタル対応IEEE 802.3at PoE+:ポート1~4取付け方法DINレール取付け、ウォールマウント電源供給方式着脱式6ピン端子台RoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
産業用PoEスイッチングハブ 802.3bt ギガ6ポート SFP 2ポート
PLANET Technology¥56,980税込¥62,6781台3日以内出荷1000BASE-T 6ポート、1000BASE-SX/LX/BX SFP 2ポートを持つIEEE802.3bt PoE++対応 産業用ギガビットイーサネットスイッチングハブ。仕様ハードウェアバージョン2質量(g)777出力(W)最大240規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3x、IEEE 802.3az、IEEE 802.3af、IEEE 802.3at、IEEE 802.1pポート数1000BASE-T:6ポート、1000BASE-SX/LX/BX SFP:2ポート(100BASE-FX SFPと互換性あり)電源DC48~54V寸法(幅W×奥行D×高さH)(mm)56×86.1×135材質(ケース)IP30 アルミニウム対応IEEE 802.3bt PoE++:ポート1~4取付け方法DINレール取付け、ウォールマウント電源供給方式着脱式6ピン端子台RoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
Ultra60 PoE++対応(230W)1G/2.5Gマルチギガ8ポートアンマネージプラススイッチ
NETGEAR¥73,980税込¥81,3781個翌日出荷1G/2.5Gマルチギガポートを8基搭載したアンマネージプラススイッチ。 マルチギガポートは既存のCat5e/Cat6ケーブルを使用して2.5Gの高速スピードを実現できます。 ポート1-4はIEEE802.3bt Ultra60 PoE++に対応(1ポートあたり60W)、ポート5-8はIEEE802.3at PoE+に対応(1ポートあたり30W)しており、スイッチ全体で230Wの電力を供給します。 2.5Gポート搭載のWiFi 6対応アクセスポイントや高画質IPカメラの接続に最適です。 日本語対応のWebベース管理画面で簡単に設定が可能。 ファンレス静音設計のため、会議室など動作音を気にする場所にも設置できます。 デスクトップ設置のほか、壁掛けキット付属で壁面への取り付けもできます。ポート数8
産業用スイッチングハブ 100BASE-TX 4ポート SFP 2ポート付
PLANET Technology¥12,980税込¥14,2781台3日以内出荷100BASE-TX 4ポート、100Base-FX SFP 2ポートを持つ産業用ファストイーサネットスイッチングハブ。仕様ハードウェアバージョン1質量(g)442規格IEEE 802.3、IEEE 802.3u、IEEE 802.3xポート数100BASE-TX:4ポート、100Base-FX SFP:2ポート電源DC12~48V寸法(幅W×奥行D×高さH)(mm)135×97×32材質(ケース)IP30 メタル取付け方法DINレール取付け、ウォールマウント電源供給方式着脱式6ピン端子台RoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
SFP+スロットx16 フルマネージスイッチ
NETGEAR¥259,800税込¥285,7801個8日以内出荷NETGEARはAV over IP(映像や音声をIPネットワーク上で配信する技術)の標準化を推進するSDVoEアライアンスを設立した唯一のスイッチングハブメーカーとして、ProAVシステムに最適化されたスイッチを開発しました。NETGEARのProAV対応スイッチはIPネットワークを利用することで、複雑な配線による導入コストを削減し、設置場所や距離の制限がないシステムの導入を可能にします。M4250-16XF(XSM4216F)は、10G SFP+スロットを16個搭載しています。またPIMルーティングなど設定が不要なプラグアンドプレイマルチキャスト用のためのIGMP+(IGMPプラス)をサポートし、AV over IPネットワークで共通のL2技術を使用して、システムアーキテクチャを大幅に簡素化します。必要なポート数のモデルを選んで、エンドポイントデバイスを接続すれば、あとはスイッチの電源を入れるだけ簡単にProAV環境を構築できます。AV専用設定画面のほか、通常のIT設定用のWeb管理画面も利用できます。
ProAV向けUltra90 PoE++対応(2880W)1Gポートx40 SFP+スロットx8 フルマネージスイッチ
NETGEAR¥999,800税込¥1,099,7801個翌々日出荷NETGEARはAV over IP(映像や音声をIPネットワーク上で配信する技術)の標準化を推進するSDVoEアライアンスを設立した唯一のスイッチングハブメーカーとして、ProAVシステムに最適化されたスイッチを開発しました。NETGEARのProAV対応スイッチはIPネットワークを利用することで、複雑な配線による導入コストを削減し、設置場所や距離の制限がないシステムの導入を可能にします。M4250-40G8XF-PoE++(GSM4248UX)はギガビットポートを40個と10G SFP+スロットを8個搭載、Ultra90 PoE++に対応しており、1ポートあたり90W、40ポート合計で2880Wの電力を供給します。またPIMルーティングなど設定が不要なプラグアンドプレイマルチキャスト用のためのIGMP+(IGMPプラス)をサポートし、AV over IPネットワークで共通のL2技術を使用して、システムアーキテクチャを大幅に簡素化します。必要なポート数のモデルを選んで、エンドポイントデバイスを接続すれば、あとはスイッチの電源を入れるだけ簡単にProAV環境を構築できます。AV専用設定画面のほか、通常のIT設定用のWeb管理画面も利用できます。
ProAV向けPoE+対応(960W)1Gポートx40 SFP+スロットx8 フルマネージスイッチ
NETGEAR¥619,800税込¥681,7801個8日以内出荷NETGEARはAV over IP(映像や音声をIPネットワーク上で配信する技術)の標準化を推進するSDVoEアライアンスを設立した唯一のスイッチングハブメーカーとして、ProAVシステムに最適化されたスイッチを開発しました。NETGEARのProAV対応スイッチはIPネットワークを利用することで、複雑な配線による導入コストを削減し、設置場所や距離の制限がないシステムの導入を可能にします。M4250-40G8XF-PoE+(GSM4248PX)はギガビットポートを40個と10G SFP+スロットを8個搭載、PoE+に対応しており、1ポート当たり30W、40ポート合計で960Wの電力を供給します。またPIMルーティングなど設定が不要なプラグアンドプレイマルチキャスト用のためのIGMP+(IGMPプラス)をサポートし、AV over IPネットワークで共通のL2技術を使用して、システムアーキテクチャを大幅に簡素化します。必要なポート数のモデルを選んで、エンドポイントデバイスを接続すれば、あとはスイッチの電源を入れるだけ簡単にProAV環境を構築できます。AV専用設定画面のほか、通常のIT設定用のWeb管理画面も利用できます。
ProAV向けPoE+対応(480W)1Gポートx26 SFP+スロットx4 フルマネージスイッチ
NETGEAR¥359,800税込¥395,7801個欠品中NETGEARはAV over IP(映像や音声をIPネットワーク上で配信する技術)の標準化を推進するSDVoEアライアンスを設立した唯一のスイッチングハブメーカーとして、ProAVシステムに最適化されたスイッチを開発しました。NETGEARのProAV対応スイッチはIPネットワークを利用することで、複雑な配線による導入コストを削減し、設置場所や距離の制限がないシステムの導入を可能にします。M4250-26G4XF-PoE+(GSM4230PX)はギガビットポートを26個と10G SFP+スロットを4個搭載、PoE+に対応しており、1ポートあたり30W、24ポート合計で480Wの電力を供給します。またPIMルーティングなど設定が不要なプラグアンドプレイマルチキャスト用のためのIGMP+(IGMPプラス)をサポートし、AV over IPネットワークで共通のL2技術を使用して、システムアーキテクチャを大幅に簡素化します。必要なポート数のモデルを選んで、エンドポイントデバイスを接続すれば、あとはスイッチの電源を入れるだけ簡単にProAV環境を構築できます。AV専用設定画面のほか、通常のIT設定用のWeb管理画面も利用できます。
ProAV向けPoE+対応 フルマネージスイッチ
NETGEAR¥259,800~税込¥285,780~1個翌日出荷から翌々日出荷NETGEARはAV over IP(映像や音声をIPネットワーク上で配信する技術)の標準化を推進するSDVoEアライアンスを設立した唯一のスイッチングハブメーカーとして、ProAVシステムに最適化されたスイッチを開発しました。NETGEARのProAV対応スイッチはIPネットワークを利用することで、複雑な配線による導入コストを削減し、設置場所や距離の制限がないシステムの導入を可能にします。PIMルーティングなど設定が不要なプラグアンドプレイマルチキャスト用のためのIGMP+(IGMPプラス)をサポートし、AV over IPネットワークで共通のL2技術を使用して、システムアーキテクチャを大幅に簡素化します。必要なポート数のモデルを選んでエンドポイントデバイスを接続すれば、あとはスイッチの電源を入れるだけで簡単にProAV環境を構築できます。AV専用設定画面のほか、通常のIT設定用のWeb管理画面も利用できます。
PoE+対応(240W)1Gポートx10 SFP+スロットx2 フルマネージスイッチ
NETGEAR¥219,800税込¥241,7801個翌々日出荷NETGEARはAV over IP(映像や音声をIPネットワーク上で配信する技術)の標準化を推進するSDVoEアライアンスを設立した唯一のスイッチングハブメーカーとして、ProAVシステムに最適化されたスイッチを開発しました。NETGEARのProAV対応スイッチはIPネットワークを利用することで、複雑な配線による導入コストを削減し、設置場所や距離の制限がないシステムの導入を可能にします。M4250-10G2XF-PoE+(GSM4212PX)はギガビットポートを10個と10G SFP+スロットを2個搭載、PoE+に対応しており、1ポートあたり30W、8ポート合計で240Wの電力を供給します。またPIMルーティングなど設定が不要なプラグアンドプレイマルチキャスト用のためのIGMP+(IGMPプラス)をサポートし、AV over IPネットワークで共通のL2技術を使用して、システムアーキテクチャを大幅に簡素化します。必要なポート数のモデルを選んで、エンドポイントデバイスを接続すれば、あとはスイッチの電源を入れるだけ簡単にProAV環境を構築できます。AV専用設定画面のほか、通常のIT設定用のWeb管理画面も利用できます。
PoE+対応(125W)1Gポートx10 SFPスロットx2 フルマネージスイッチ
NETGEAR¥179,800税込¥197,7801個翌日出荷NETGEARはAV over IP(映像や音声をIPネットワーク上で配信する技術)の標準化を推進するSDVoEアライアンスを設立した唯一のスイッチングハブメーカーとして、ProAVシステムに最適化されたスイッチを開発しました。NETGEARのProAV対応スイッチはIPネットワークを利用することで、複雑な配線による導入コストを削減し、設置場所や距離の制限がないシステムの導入を可能にします。M4250-10G2F-PoE+(GSM4212P)はギガビットポートを10個とSFPスロットを2個搭載、PoE+に対応しており、1ポート当たり30W、8ポート合計で125Wの電力を供給します。またPIMルーティングなど設定が不要なプラグアンドプレイマルチキャスト用のためのIGMP+(IGMPプラス)をサポートし、AV over IPネットワークで共通のL2技術を使用して、システムアーキテクチャを大幅に簡素化します。必要なポート数のモデルを選んで、エンドポイントデバイスを接続すれば、あとはスイッチの電源を入れるだけ簡単にProAV環境を構築できます。AV専用設定画面のほか、通常のIT設定用のWeb管理画面も利用できます。
PoE+対応 ギガビット アンマネージスイッチ
NETGEAR¥57,980~税込¥63,778~1個翌日出荷IEEE 802.3at PoE+対応(1ポートあたり30W)で電力を供給可能な設定不要のアンマネージスイッチです。802.11ax ワイヤレスアクセスポイント、パン/チルト/ズーム(PTZ)および4K IPカメラ、PoE照明、オーディオスピーカー、ACエンコーダーなどのPoE+受電機器をLANケーブルで給電することにより、電源ケーブルの配線に囚われないネットワークの構築が可能になります。デスクトップの他にも、ラックマウント(キット付属)での設置も可能です。接続方式ギガビット
PoE+対応 ギガビット48ポート アンマネージスイッチ
NETGEAR¥109,800税込¥120,7801個翌日出荷小規模オフィスや家庭内ネットワークでも、設定不要ですぐに使えるアンマネージスイッチ。全48ポート中24ポートがPoE+給電に対応し、1ポートあたり最大30W、筐体全体(1~24番ポート)で380Wを給電。製品にラックマウントキットが付属しているため、設置のための追加キットの購入が不要。セキュリティカメラや無線APなどのPoE+受電機器をLANケーブルで給電することにより、電源ケーブルの配線に囚われないネットワークの構築が可能。ポート数48接続方式ギガビットアズワン品番64-3968-88
PoE+対応(190W)ギガビット24ポート アンマネージスイッチ GS324P
NETGEAR¥48,980税込¥53,8781個翌日出荷ギガビットポートを24ポート搭載するL2アンマネージスイッチ。16ポートはPoE+対応(IEEE 802.3at、合計190W)。プラグアンドプレイ仕様でホーム/SOHOネットワークのLANポート増設に最適。ジャンボフレーム(10000バイト)、IEEE802.1p CoS/DSCPベースのQoS、省電力イーサネット(IEEE 802.3az Energy Efficient Ethernet)に対応。BPDUとEAPoLの透過に対応。金属製の筐体により信頼性の向上を実現。材質金属ポート数24接続方式ギガビット
HPE FlexFabric 5901AF 48G 4XG 2QSFP+ Switch
HP(日本ヒューレット・パッカード)¥1,498,000税込¥1,647,8001個5日以内出荷すべてのスイッチポートは、アクティブな状態にあり、認証ライセンスなしですぐに使用できます。
産業用スイッチングハブ マネージド(管理型)ギガ8ポート 2.5G SFP 2ポート
PLANET Technology¥48,980税込¥53,8781台当日出荷1000BASE-T 8ポート、100/1000/2500BASE-X SFP 2ポートを持つ産業用マネージドギガビットイーサネットスイッチングハブ。仕様ハードウェアバージョン3質量(g)720規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3z、IEEE 802.3bz、IEEE 802.3x、IEEE 802.3ad、IEEE 802.1D、IEEE 802.1w、IEEE 802.1s、IEEE 802.1p、IEEE 802.1Q、IEEE 802.1ad、IEEE 802.1X、IEEE 802.1ab、IEEE 802.3ah、IEEE 802.1ag、IEEE 1588、RFC 768、RFC 793、RFC 791、RFC 792、RFC 2068、RFC 1112、RFC 2236、RFC 3376、RFC 2710、FRC 3810、ITU-T G.8032、ITU-T Y.1731ポート数1000BASE-T:8ポート、100/1000/2500BASE-X SFP:2ポート電源DC12~48V、AC24V寸法(幅W×奥行D×高さH)(mm)56×86.1×135材質(ケース)IP30 アルミニウム機能管理機能あり取付け方法DINレール取付け、ウォールマウント電源供給方式着脱式6ピン端子台RoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
産業用PoEスイッチングハブ マネージド(管理型) ギガ8ポート
PLANET Technology¥59,980税込¥65,9781台3日以内出荷1000BASE-T 8ポート持つIEEE 802.3af/at PoE+対応 産業用マネージドギガビットイーサネットスイッチングハブ。仕様ハードウェアバージョン2質量(g)1000出力(W)最大144規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3z、IEEE 802.3x、IEEE 802.3az、IEEE 802.3af、IEEE 802.3at、IEEE 802.3ad、IEEE 802.1D、IEEE 802.1w、IEEE 802.1s、IEEE 802.1p、IEEE 802.1Q、IEEE 802.1x、IEEE 802.1ab、RFC 768、RFC 783、RFC 791、RFC 792、RFC 2068、RFC 1112、RFC 2236、RFC 3376、RFC 2710、RFC 3810、ITU G.8032 ERPS Ringポート数1000BASE-T:8ポート電源DC48~54V(PoE+出力はDC51V以上を推奨)寸法(幅W×奥行D×高さH)(mm)76.8×107.3×152材質(ケース)IP30 アルミニウム対応IEEE 802.3at PoE+:ポート1~4機能管理機能あり取付け方法DINレール取付け、ウォールマウント電源供給方式着脱式6ピン端子台RoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
DGS-3000シリーズ用 RPSケーブル
D-Link(ディーリンク)¥8,298税込¥9,1281台6日以内出荷DPSシリーズ(シャーシ)DPS-CB150-2PS(ハードウェアB1)はDPS-200A/500AをDGS-3000シリーズに接続する際に必要なオプションケーブル(オプション)です。
Nuclias Connect搭載 集中管理アプライアンス
D-Link(ディーリンク)¥44,980税込¥49,4781台6日以内出荷NucliasConnect搭載集中管理アプライアンス、10/100/1000BASE-T×1、USBポート×1、最大100台まで対応AP管理可能。ポート数1接続方式10/100/1000BASE-T
Managed Giga L2+スイッチ 10Guplink 光多ポート
D-Link(ディーリンク)¥169,800税込¥186,7801台6日以内出荷ギガビットL2+マネージドスイッチDGS-3000シリーズは、エントリレベルに最適なギガビットL2スイッチです。 オールギガビットポートを実装しており、エッジでの利用に最適です。 802.1X/MACアドレス認証/WEB認証の標準装備に加えて、NAP対応等により強固なセキュリティを実現できます。 イーサネットリングやOAM機能、CFM機能といったメトロイーサネットの機能が充実していることも特長です。 また、50℃の環境で動作可能、リダンダント電源をサポートしているなど、様々な環境で安定したネットワーク環境を提供することができます。
Managed Giga L2+スイッチ 10Guplink
D-Link(ディーリンク)¥109,800~税込¥120,780~1台6日以内出荷ギガビットL2+マネージドスイッチDGS-3000シリーズは、エントリレベルに最適なギガビットL2スイッチです。 オールギガビットポートを実装しており、エッジでの利用に最適です。 802.1X/MACアドレス認証/WEB認証の標準装備に加えて、NAP対応等により強固なセキュリティを実現できます。 イーサネットリングやOAM機能、CFM機能といったメトロイーサネットの機能が充実していることも特長です。 また、50℃の環境で動作可能、リダンダント電源をサポートしているなど、様々な環境で安定したネットワーク環境を提供することができます。
ギガビットアンマネージドスイッチ(タップ型)
D-Link(ディーリンク)¥16,980税込¥18,6781台6日以内出荷ループ検知遮断対応ギガビットアンマネージドスイッチDGS-1008TPは、10/100/1000BASE-Tポートを8ポート搭載した、全ポートギガビット対応のギガビットスイッチです。 D-LinkGreen省電力機能に対応し、環境への配慮や運用コストの削減を実現します。 また、IEEE802.1pQoSによるパケット優先順位制御機能やループ検知機能などを実装しており、快適で信頼性の高いネットワーク環境を提供します。 前面パネルに配置されたDIPスイッチでは、ループ検知やEEE機能などのon/offを簡単に切り替えることが可能です。ポート数8接続方式10/100/1000BASE-T
ギガビットアンマネージドスイッチ(タップ型) PoE+
D-Link(ディーリンク)¥21,980税込¥24,1781台6日以内出荷PoE、ループ検知、遮断対応ギガビットアンマネージドスイッチDGS-1008PTPは、10/100/1000BASE-Tポートを8ポート(PoE:4ポート)搭載した、全ポートギガビット対応のギガビットPoEスイッチです。 D-LinkGreen省電力機能に対応し、環境への配慮や運用コストの削減を実現します。 また、IEEE802.1pQoSによるパケット優先順位制御機能やループ検知機能などを実装しており、快適で信頼性の高いネットワーク環境を提供します。 側面パネルに配置されたDIPスイッチでは、ループ検知やEEE機能などのon/offを簡単に切り替えることが可能です。 さらに、IEEE802.3af/at準拠のPoE給電機能もサポートしています。ポート数8接続方式10/100/1000BASE-T
Nuclias対応ギガビット L2 PoE+スマートスイッチ
D-Link(ディーリンク)¥52,980税込¥58,2781台6日以内出荷NucliasCloud対応ギガビットレイヤ2PoEスイッチNucliasCloud対応ギガビットレイヤ2PoEスイッチ。 DBS-2000シリーズは、Nucliasクラウド対応のギガビットスイッチです。 Nucliasクラウドによる簡単で便利な統合管理機能により、ネットワークの設定・管理・運用コストを削減することが可能です。 また、Nuclias対応Wi-Fiアクセスポイント「DBAシリーズ」と一緒に利用する事で、Wi-Fiと有線LANの統合管理を簡単に実現できます。
産業用PoEスイッチングハブ8ポート ギガビットタイプ SFPポート付き
ダイヤトレンド¥90,000~税込¥99,000~1台3日以内出荷IEEE802.3af/at規格準拠 ギガビットLAN対応の産業用PoEスイッチングハブ。PoEに8ポート対応しており、。LANケーブル1本で高速データ通信と電力供給が可能。SFPポートを2ポート搭載。光中継機としても使用可能。ジャンボフレーム機能、オートネゴシエーション機能対応。材質メタル電源(V)DC48~57(冗長電源)(逆極性保護)(過負荷保護)ポート数(RJ-45)8ポート、(SFP)2ポート接続方式10Base-T/100Base-TX/1000Base-T/100Base-FX/1000Base-X材質(ケース)IP40 スチール機能管理機能なし最大消費電力(W)10 (PoE無)/250 (PoE有)本体外形寸法(mm)W45×D94×H130最大電力(PoE給電)ポート1~8:30W、8ポート合計:240W(IEEE802.3af/at準拠)ネットワークタイプIEEE802.3、IEEE802.3u、IEEE802.3ab、IEEE802.3x、IEEE802.3z、IEEE802.3af、IEEE802.3atRoHS指令(10物質対応)対応ポート(PoE給電)ポート1~8動作温度範囲(℃)-25~70給電方式(PoE)Alternative-A(データ線利用 1、2、3、6)
産業用PoEスイッチングハブ4ポート ギガビットタイプ SFPポート付き
ダイヤトレンド¥54,000~税込¥59,400~1台3日以内出荷IEEE802.3af/at規格準拠 ギガビットLAN対応の産業用PoEスイッチングハブ。PoEに4ポート対応しており、。LANケーブル1本で高速データ通信と電力供給が可能。SFPポートを2ポート搭載。光中継機としても使用可能。ジャンボフレーム機能、オートネゴシエーション機能対応。材質メタル電源(V)DC48~57(冗長電源)(逆極性保護)(過負荷保護)ポート数(RJ-45)4ポート、(SFP)2ポート接続方式10Base-T/100Base-TX/1000Base-T/100Base-FX/1000Base-X材質(ケース)IP40 スチール機能管理機能なし最大消費電力(W)7 (PoE無)/127 (PoE有)本体外形寸法(mm)W28×D88×H130最大電力(PoE給電)ポート1~4:30W、4ポート合計:120W (IEEE802.3af/at準拠)ネットワークタイプIEEE802.3、IEEE802.3u、IEEE802.3ab、IEEE802.3x、IEEE802.3z、IEEE802.3af、IEEE802.3atRoHS指令(10物質対応)対応ポート(PoE給電)ポート1~4動作温度範囲(℃)-25~70給電方式(PoE)Alternative-A(データ線利用 1、2、3、6)
HPE Aruba 6100 12G Class 4 2SFP+ 139W Switch
HP(日本ヒューレット・パッカード)¥299,800税込¥329,7801個5日以内出荷エンタープライズネットワークから中小規模のネットワークまで幅広くご利用が可能で、IoTデバイスの接続、クラウドアプリケーションへの接続など信頼性の有線アクセスソリューションを提供します。
HPE Aruba 6100 Switch
HP(日本ヒューレット・パッカード)¥489,800~税込¥538,780~1個5日以内出荷エンタープライズネットワークから中小規模のネットワークまで幅広くご利用が可能で、IoTデバイスの接続、クラウドアプリケーションへの接続など信頼性の有線アクセスソリューションを提供します。
HPE Aruba 6100 Class 4 4SFP+ Switch
HP(日本ヒューレット・パッカード)¥589,800~税込¥648,780~1個5日以内出荷エンタープライズネットワークから中小規模のネットワークまで幅広くご利用が可能で、IoTデバイスの接続、クラウドアプリケーションへの接続など信頼性の有線アクセスソリューションを提供します。
HES スイッチングハブ
ハイテクインター¥31,980税込¥35,1781式6日以内出荷産業用ギガビットイーサネットスイッチです。 HES-3305/HES-3308は-40~+75℃の動作温度に対応したアンマネージド産業用ギガビットイーサネットスイッチです。 産業向け通信設備、過酷な温度環境での通信インフラとして最適なソリューションです。
遠隔電源制御装置 PoEハブポート単位制御ネットワーク監視・自動リブート装置 PoE BOOT nino
明京電機¥66,980税込¥73,6781個4日以内出荷リブーターは、ネットワーク対応型の電源制御装置(電源タップ)です。ネットワーク機器を自動、または遠隔で復旧が可能です。 本製品は、従来のリブーターの基本機能に加え、PoEスイッチと連携し、PoEスイッチのポート単位で死活監視&自動リブートが可能です。 ■活用用途:遠隔電源制御・監視(機器リブート)向け。 ■主な機能:1.死活監視と自動制御:Ping監視により、応答の無いネットワーク機器を自動で電源再起動(リブート)しフリーズ解消。※PoEスイッチ連携によりポート制御可(PoEポート制御 8ポート)。・対応PoEスイッチは、TELNETで制御可能なインテリジェントタイプ。最大4機種の異なるPoEスイッチを制御可。※対応スイッチ一覧は、メーカーHP> 製品紹介> PoEリブーター> PoE BOOT nino PoE8M2> 『対応インテリジェントPoEスイッチ一覧表』参照。2.遠隔制御:WEB画面での操作・WEBコマンド・TELNETコマンドによる制御。メールにて電源制御コマンド送信にて遠隔制御を容易に実現。3.スケジュール運転:設定時間に機器を自動電源ON/OFF。※週間スケジュール搭載(簡易版 - 日/ 曜日指定の設定のみ) ■活用シーン:* オフィス/店舗: 郊外拠点 - テレワーク メール遠隔電源制御、スケジュール自動電源制御。* 郊外・遠方拠点: 防犯カメラシステム、インターネットマンションの共有ルーター監視。※カメラシステム例:特に新規/既存システムが混在し、特定ポートのカメラ再起動(他ポートは電源ON状態)が必要な場合、PoEポート制御は有効です。 ■導入効果:復旧時間の削減、保守員の負担軽減、システムの利便性向上、通信の安定性向上。付属品取扱説明書兼保証書1枚、3/2P変換プラグ。*別売品:壁面取付金具(ATT02)、19インチラック取付金具(ATT3A8)。仕様ハードウェア:*アウトレット:2個。*最大制御出力:100VAC10.5A(1050W)。*最大消費電力:4.0W。*入力電源電圧:AC100V±10%(50/60Hz)。*保護回路:ガラス管FUSE内蔵、サージアブソーバー(ライン間、ライン対地間)。厚さ(mm)40質量(g)1200規格特定電気用品認証品(電気用品安全法)、RoHS2指令準拠。電源電源制御:*Ethernet:WEB、TELNET、E-mail。*Schedule:週間(20個)※NTPサーバーへのアクセスが条件。機能*表示機能:LED×5個による本体電源、アウトレット、LANの状態の表示。*死活監視機能:PINGによる判断。連動した電源制御(REBOOT)およびPoE-HUBポート制御。ハートビートによる判断。連動した電源制御(ON/OFF/REBOOT)。*電源制御機能:2アウトレット個別の電源制御(ON/OFF/REBOOT)。*状態通知機能:SNMP、E-mail、MSRP/MPMP(明京独自方式)。*WOL機能:電源ONに連動してMagicPacketを出力。※REBOOT(OFF後ONする動作)。通信方式*プロトコル:ARP、TCP、UDP、IP、ICMP、SMTP、POP3、IMAP、APOP、BOOTP、DHCP、TELNET、HTTP、NTP、SNMP、WOL。*インタフェース:Ethernet:10BASE-T/100BASE-TXRJ-45×1(IEEE802.3準拠)。使用環境温度(℃)0~40℃外形寸法(縦×横)(mm)160×160使用環境湿度(%)20~85%(ただし結露なきこと)
産業用イーサネットスイッチングハブ ギガビット 光ポート搭載(シングル)
ダイヤトレンド¥43,200税込¥47,5201台3日以内出荷SCポート搭載 シングルモード 光信号⇔有線LANに変換し、最長20kmの通信が可能 耐環境性、耐久性に優れた産業用イーサネットスイッチングハブ材質メタルタイプ対応光ファイバー:シングルモード SMMF 1310nm電源(V)DC12~36 (冗長電源)(逆極性保護)(過負荷保護)ポート数光対応光ファイバー(SCコネクタ):1ポート(2芯)接続方式10BASE-T/100BASE-TX/1000BASE-T/100BASE-FX/1000BASE-X材質(ケース)IP40 スチール外形寸法(幅W×奥行D×高さH)(mm)本体:28×88×130機能管理機能なし最大消費電力(W)3動作温度(℃)-25~70アズワン品番64-8202-51ネットワークタイプIEEE802.3、IEEE802.3u、IEEE802.3ab、IEEE802.3z、IEEE802.3xRoHS指令(10物質対応)対応
産業用イーサネットスイッチングハブ ギガビットタイプ SFPポート付き
ダイヤトレンド¥43,200~税込¥47,520~1台3日以内出荷耐環境性、耐候性に優れたギガビットタイプのスイッチングハブ。 SFPポートにSFPモジュールを挿入することで、光信号に変換され 光対応光ファイバーケーブルで接続可能。 ジャンボフレーム機能、オートネゴシエーション機能対応。材質メタル電源(V)DC12~36 (冗長電源)(逆極性保護)(過負荷保護)ポート数SFP:2ポート接続方式10Base-T/100Base-TX/1000Base-T/100Base-FX/1000Base-X材質(ケース)IP40 スチール機能管理機能なし動作温度(℃)-25~70ネットワークタイプIEEE802.3、IEEE802.3u、IEEE802.3ab、IEEE802.3z、IEEE802.3xRoHS指令(10物質対応)対応
















































