カテゴリ

  • すべてのカテゴリ
    • オフィスサプライ
      • パソコン/周辺機器
        • PCアクセサリー(6)
        • 無線LAN・ネットワーク機器(5)
        • スマホ/タブレット関連アクセサリ(5)
        • パソコン・タブレットPC・スマートフォン(1)

パソコン/周辺機器 :「12V 27A」の検索結果

OA/PC用品は、コンピューターやコピー、ファックスなどと一緒に使用する周辺機器や付帯の備品、消耗品など付随する物品のほぼすべてのものです。単独で機能する機器も含まれ、例としては、スマートフォンやタブレット端末。用紙やラベル、マウスなどの小物、収納用ラックなども入ります。広範囲な製品が含まれますが、プロジェクターなど機器類は、同種製品間の価格差・機能差が大きく、選択肢が広い傾向です。
APC UPSセール。停電や電源トラブルはいつも突然!もしもの備えをこの特価で。10月31日(土)まで。詳しくはこちら。
17件中 1~17件
商品の詳細情報を参照する場合は
詳細表示が便利です
並び替え
おすすめ順
単価の安い順
単価の高い順
レビュー評価の高い順
レビューの多い順
  • 65W 急速充電器 パワーデリバリー Power Delivery ケーブル付き USB Type-C PSE認証済 小型 軽量 1年間製品保証付き Masspower

    65W 急速充電器 パワーデリバリー Power Delivery ケーブル付き USB Type-C PSE認証済 小型 軽量 1年間製品保証付き

    Masspower
    ¥2,298税込¥2,528
    1台
    当日出荷
    65W typeC急速充電気(E065-1C200325FU) 。パワーデリバリー 。ケーブル一体型で持ち運びに便利 。ケーブル1.8m付 。プラグを本体に格納出来て小型 。超軽量の215g 。安心のPSE認証済 。1年間製品保証付き 。GIGAスクール 小中学校向けPC用アダプター採用品 。PC、スマホ、ゲーム機の急速充電が可能
    質量(g)215規格USB Power Delivery (PD) 65W対応ケーブル長(m)約1.8使用温度(℃)0~40寸法(cm)5.8×4.8×2.8定格出力PD20V/3.25A(65W)、20.3V/3A(Macbookモード)、15V/3A(45W)、12V2.5A(30W)、9V3A(27W)、5V3A(15W)端子USB Type-C(オス)定格入力AC100~240V、50/60Hz
  • コンパクト産業用5ポート10/100/1000Tギガビットイーサネットスイッチ PLANET Technology

    コンパクト産業用5ポート10/100/1000Tギガビットイーサネットスイッチ

    PLANET Technology
    ¥17,980税込¥19,778
    1個
    翌々日出荷
    コンパクトなIP40金属筐体。DINレール・壁面取付対応、制御盤内設置に最適。-40~75℃の広温度範囲と3,000mの高地対応で過酷環境でも安定動作。12~55V DC入力対応、冗長電源と逆極性保護機能搭載。省エネ規格IEEE 802.3az対応
    仕様●DIPスイッチ:Standardモード●EFT保護:6KV●アドレステーブル:2Kエントリ●スイッチングファブリック:10Gbps●スイッチ処理方式:ストアアンドフォワード●スループット(パケット毎秒):0.744Mpps/64バイト●ネットワークケーブル:10/100/1000BASE-T、Cat. 3、4、5、5e、6 UTPケーブル(最大100メートル)、EIA/TIA-568 100オームSTP(最大100メートル)●フロー制御:半二重通信のバックプレッシャー、全二重通信のIEEE 802.3xポーズフレーム●全ポートが10/100/1000Mbpsで最大100m通信可能|Extend:ポート1~4が最大250mまで延長可能(速度は10Mbpsに制限)●安定性試験:IEC 60068-2-32 (自由落下)、IEC 60068-2-27 (衝撃)、IEC 60068-2-6 (振動)●規制遵守:FCCパート15クラスA、CEセット内容本体、QRコードシート、DINレールキット、RJ45ダストキャップ、壁掛けキット種別【ハードウェアバージョン】1質量(g)266取付方式DINレール取付け、ウォールマウント電源(V)DC12~55、極性反転保護機能付き冗長電源規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3x、IEEE 802.3azポート数5消費電力(W)最大0.55/放熱量:1.88 BTU(接続なし、電源投入時)|最大1.65/放熱量:5.63 BTU(イーサネットフルロード時)寸法(幅W×奥行D×高さH)(mm)30.2×76.1×100保護等級IP40メタル構成ポート:5×10/100/1000BASET RJ45 TP 自動MDI/MDI-X、オートネゴシエーションコネクタ取り外し可能な4ピン端子台(ピン1/2 は電源1用、ピン3/4 は電源2用)動作温度(℃)-40~75RoHS指令(10物質対応)対応ESD保護6KV
  • USB Faxモデム/USB 2.0/56K V92モデムアプター/外付けアナログモデム StarTech.com

    USB Faxモデム/USB 2.0/56K V92モデムアプター/外付けアナログモデム

    StarTech.com(1件のレビュー)
    ¥9,898税込¥10,888
    1個
    当日出荷
    音声および発信者番号通知対応:パソコンからの通話が可能。発信者番号通知機能を搭載し、主要なダイヤルアップISP(インターネットサービスプロバイダー)ネットワークに対応するポータブルUSBモデム。ダイヤルアップ接続&ファックス対応:ハードウェアベースのUSB 2.0ファックスモデムは、CPUに負荷をかけることなく、USB経由でパソコンにデータとファックス機能を追加(ファックス、インターネットアクセス、セキュリティシステム、POSクレジット認証など)。データ/ファックスモード対応:データ:V.92, V.90, V.34, V.32bis, V.32, V.22bis, V.22, V.23, V.21 Bell 212A および Bell 103。ファックス:V.17、V.29、V.27、V.21 Ch 2、EIA/TIA 578 Class 1 および T.31 Fax Class 1.0。DTMF対応。技術仕様:外付け56Kモデム; データファックス/USB Type-A/1x RJ11電話ジャック/ 下り(受信)最大56Kbps、上り(送信)最大33.6Kbps/14.4Kbpsファックス V.92/V.44圧縮/Conexant CX93010-21Z/USB給電/TAA準拠。互換性:Windows、Windows Server、macOS(10.9~12.x)、Linux(カーネル3.16以上)に対応。ダウンロードによるWindows用ドライバーを提供
    用途ブロードバンド接続ができない場合に、デスクトップ、ノートパソコン、ネットブックにダイヤルアップ接続機能を追加。ブロードバンドが利用できない遠隔地でインターネットにアクセス。PCをFax送受信に使用伝送速度(Mbps)12(USB 1.1)伝送速度(Kbps)最大56(下り)、36.6(上り)、14.4(Fa×)仕様【バス型】USB2.0、【データ圧縮】V.44、V.42bis、MNP5セット内容RJ11ケーブル、USB56Kモデム、クイックスタートガイド、ドライバCD長さ(mm)77色ブラック高さ(mm)20質量(g)28ポート数1ケーブル長(m)0.077対応OSWindows XP/7/8/8.1/10/11。Windows Server 2008 R2/2012 R2/2016/2019/2022。MacOS - FAXの場合MacOS 10.6.xまで、ダイヤルアップの場合MacOS 12.xまで。Linux カーネル3.16以上 (LTSバージョンのみ)湿度(%RH)10~90コネクタ形状USB Type-Aメス - RJ-11オス保存温度(℃)-10~70製品幅(mm)27動作温度(℃)0~60チップセットConexant-CX93010-21Zインジケータ【LED】データ、OH変調方式【モデム】ITU-TV.92/V.90、V.34、V.32bis、V.32、V.22bis、V.22、V.23、V.21Bell212A、Bell103、【Fax】V.17、 V.29、 V.27 Ter、 V.21 channel 2給電方式USB給電USBタイプUSB2.0オス形状USB Type-Aメスメス形状RJ-11変換タイプオス-メスコネクタ1USB Type-Aコネクタ2RJ-11
  • PD65W 超薄型ACアダプター充電器(USB-A+USB-C) エアージェイ

    PD65W 超薄型ACアダプター充電器(USB-A+USB-C)

    エアージェイ
    ¥4,436税込¥4,880
    1台
    当日出荷
    超スリムでコンセントに挿した際の出っ張りをスッキリ解消するAC充電器。折り畳みプラグ採用でカバンに入れてもかさばらす持ち運びにも最適です。最大出力PD65Wに対応し、高性能ノートPCも充電OK。USB-CとUSB-Aの2ポートを搭載しており、2台同時充電も可能です。USB-CポートはPPS規格対応、対応するスマホを高効率低発熱で充電可能です。
    材質本体:PC、プラグ:PC・銅色ホワイト質量(g)89出力【USB-A】27W(Max) (5V/3A 9V/3A 12V/2.25A 20V/1.35A)、【USB-C】PD65W(Max) (5V/3A 9V/3A 12V/3A 15V/3A 20V/3.25A) PPS:60W(Max) (5-20V/3A)、【USB-C+USB-A】PD45W+12W(57W)Max (5V/3A 9V/3A 12V/3A 15V/3A 20V/2.25A+5V/2.4A)寸法(幅W×奥行D×高さH)(mm)45.5×14.8×92入力AC100-240V500/60Hz 1.5A安全性PSE基準適合品、トラッキング防止プラグ、本体耐熱PC素材
  • リール式USB-Cケーブル内蔵コンセント充電器 エアージェイ

    リール式USB-Cケーブル内蔵コンセント充電器

    エアージェイ
    ¥3,598税込¥3,958
    1台
    当日出荷
    リールで巻き取る便利なスマートデザインのUSB-C充電器。折り畳みプラグを採用し、ケーブルはするっと60cm、伸縮自在なリール式だから持ち運びも使う時もスマートです。30W急速充電に対応し、3台同時充電もOK。※PD急速充電で充電するにはPDに対応した端末が必要です。
    仕様安全:PSE基準適合品、トラッキング防止プラグ、発熱に強い本体耐熱PC材質PVC・PC・銅寸法(mm)幅31.5×奥行61.5×高さ48色ホワイト質量(g)約103出力USB-Cポート/USB-Cケーブル:PD30W(Max) (DC 5V/3A 9V/3A 12V/2.5A 15V/2A 20V/1.5A)、(USB-A):27W(Max) (DC 5V/3A 9V/3A 12V/2.25A 20V/1.35A)、(USB-A+USB-Cケーブル):15W(Max) (5V/3A)、(USB-A+USB-Cポート):15W(Max) (5V/3A)、(USB-Cポート+USB-Cケーブル):15W(Max) (5V/3A)、(USB-Cポート+USB-Cケーブル+USB-A):15W(Max)(5V/3A)入力AC100-240V50/60Hz 0.8A
  • PD対応)AC100V-240V/USB充電器(USB EA940CDシリーズ エスコ

    PD対応)AC100V-240V/USB充電器(USB EA940CDシリーズ

    エスコ
    ¥1,980税込¥2,178
    1個
    翌日出荷
    。USB Power Delivery(USB PD)規格に対応したUSB Type-Cポート搭載のACアダプタです。最大20Wまでの出力に対応しているのでApple社純正のUSB C - Lightningケーブルを使用してiPhoneへ急速充電が行えます。また、iPadの充電も行えます。Type-Cポートを搭載しUSB PD規格の充電に対応したスマートフォンへ急速充電することができます。
    仕様●サイズ(W×D×H)mm:41×27×39●重量(g):46●定格入力:AC100~240V 50/60Hz●定格出力:DC5V/3A、DC9V/2.23A、DC12V/1.67A(最大20W)●USB出力端子形状:USB Type-C●プラグ形状:2P●USBポート数:1ポート●使用温度範囲:5~35℃●合計最大出力:20W●USB PD最大対応出力:20W
  • 産業用2ポートRS232/RS422/RS485シリアルデバイスサーバー PLANET Technology

    産業用2ポートRS232/RS422/RS485シリアルデバイスサーバー

    PLANET Technology
    ¥59,980税込¥65,978
    1個
    翌々日出荷
    RS232/RS485/RS422対応の2ポートシリアルと2ポートRJ45を搭載した産業用デバイスサーバー。最大921600bpsの高速通信に対応し、TCP/UDPなど多彩な通信モードをサポート。IP30メタル筐体、DINレール取付対応で、-40~75℃の過酷な環境でも安定動作。IPv4/IPv6、Web/Telnet管理、SNMP・Syslog通知、冗長電源設計に対応。
    仕様【シリアルライン】2kV 絶縁保護|1kV(レベル2)サージ保護|15kV ESD(静電気放電)保護、【ハードウェア】DINレール取付、壁掛け取付|IP30メタル筐体|W32 x D87.8 x H135 mm|477g|LEDインジケーター システム: Power 1(電源1)、Power 2(電源2)、Fault(故障)、SYS(システム)、TPポート: Link/Active(リンク/アクティブ)、シリアルポート: Tx(送信)および Rx(受信)|DC12~48V、逆極性保護付き冗長電源 着脱式6ピン端子台(ピン1/2 は電源1用、ピン3/4 は障害アラーム用、ピン5/6 は電源2用)|消費電力(フル負荷)12VDC:0.419A(5.1W)、24VDC:0.227A(5.4W)、48VDC:0.136A(6.5W)|DIおよびDO 該当なし|アラーム 電源障害時にリレー出力を1つ提供|アラームリレーの電流許容能力:DC24Vで1Aセット内容本体、ユーザーズマニュアル、壁掛けキット、DINレールキット、RJ45ダストキャップ質量(g)477タイプ【ハードウェアバージョン】1、【パティ】奇数、偶数、なし、スペース、マーク規格【シリアル】RS232 / RS422 / 4線式 RS485 / 2線式 RS485ポート数2電源DC12~48V、逆極性保護付き冗長電源適合規格FCCパート15 クラスA、CE認証 クラスA|耐久性試験 IEC60068-2-32(落下試験)、IEC60068-2-27(衝撃試験)、IEC60068-2-6(振動試験)|IEEE 802.3 (10BASE-T)、IEEE 802.3u(100BASE-TX)、IEEE 802.3x(フロー制御およびバックプレッシャー)、RFC 768 UDP、RFC 793 TFTP、RFC 791 IP、RFC 792 ICMP、RFC 854 Telnet、RFC 958 NTP、RFC 1591 DNS(クライアントのみ)、RFC 1908 SNMPv2c、RFC 2068 HTTP、RFC 2131 DHCPクライアント、RFC 2732 URL内のリテラルIPv6アドレスのフォーマット、RFC 3315 DHCPv6クライアント、RFC 3513 IPv6アドレス設計、RFC 3596 DNSv6、RFC 4443 ICMPv6、EIA/TIA RS232/422/485|構成機器IP30メタル消費電力【フル負荷時】12VDC:0.419A(5.1W) / 24VDC:0.227A(5.4W) / 48VDC:0.136A(6.5W)寸法(幅W×奥行D×高さH)(mm)32×87.8×135信号形式RS232: TxD、RxD、RTS、CTS、DTR、DSR、DCD、GND|RS422: Tx+、Tx-、Rx+、Rx-、GND|4線式 RS485: Tx+、Tx-、Rx+、Rx-、GND|2線式 RS485: データ A (+)、データ B (-)、GND機能Web管理、Telnetコンソール管理、WindowsベースのVCOMユーティリティによる管理、PLANET Smart Discoveryユーティリティ|IPバージョン IPv4およびIPv6|動作モード:TCPサーバー、TCPクライアント、UDPクライアント、仮想COM(Virtual COM)、RFC2217、Telnetサーバー、ペア接続 - リモート(スレーブ)、ペア接続 - ローカル(マスター)|仮想COMユーティリティ対応プラットフォーム Windowsのみ:Windows XP、Windows Server 2003、Windows 7、Windows Server 2008、Windows 8(最新バージョンのWinPcapのインストールが必要)、Windows Server 2012(最新バージョンのWinPcapのインストールが必要)、Windows 10|アラート:内蔵ブザーおよびRTC|セキュリティ:最大4つのアクセス可能なIPアドレスホスト/レンジを許可|SNMP MIBs:RFC1213 MIB-II、RFC1317 RS232ライクMIBインターフェース【イーサネット】規格 10/100BASE-TX|距離 100m|スイッチアーキテクチャ ストアアンドフォワード方式|アドレステーブル 1Kエントリ|ESD保護 6kV|サージ保護 2kVビット【ストップビット】1、1.5、2、【データビット】5、6、7、8取付け方法DINレール取付、壁掛け取付使用環境条件動作温度:-40 ~ 75℃|保存温度:-40 ~ 85℃|湿度:5 ~ 95%(結露なきこと)電源仕様着脱式6ピン端子台(ピン1/2 は電源1用、ピン3/4 は障害アラーム用、ピン5/6 は電源2用)フローコントロール制御RTS/CTS および DTR/DSR (RS232 のみ)、XON/XOFFRoHS指令(10物質対応)対応ポート2 x DB9 プラグ、2 x RJ45インジケータシステム: Power 1(電源1)、Power 2(電源2)、Fault(故障)、SYS(システム)|TPポート: Link/Active(リンク/アクティブ)|シリアルポート: Tx(送信)および Rx(受信)アラーム(電源障害時にリレー出力を1つ提供) アラームリレーの電流許容能力:DC24Vで1Aデータレート50bps~921Kbpsシリアルインタフェース【規格】RS232 / RS422 / 4線式 RS485 / 2線式 RS485【データレート】50bps~921Kbps【データビット】5、6、7、8【パティタイプ】奇数、偶数、なし、スペース、マーク【ストップビット】1、1.5、2【フロー制御】RTS/CTS および DTR/DSR (RS232 のみ)、XON/XOFF【信号】RS232: TxD、RxD、RTS、CTS、DTR、DSR、DCD、GND / RS422: Tx+、Tx-、Rx+、Rx-、GND【4線式】RS485: Tx+、Tx-、Rx+、Rx-、GND【2線式】RS485: データ A (+)、データ B (-)、GND【シリアルライン保護】2kV 絶縁保護 / 1kV(レベル2)【サージ保護】15kV ESD(静電気放電)保護
  • 【互換品】 USB 2.0 ケーブル A-Bタイプ 1.8m HP Deskjet 1050 対応 通信ケーブル プリンター メディアカバーマーケット

    【互換品】 USB 2.0 ケーブル A-Bタイプ 1.8m HP Deskjet 1050 対応 通信ケーブル プリンター

    メディアカバーマーケット
    ¥799税込¥879
    1本
    4日以内出荷
    。 USB2.0対応のUSBケーブル(A to Bタイプ)特徴。。【幅広い互換性】。USB(Aタイプ)端子を持つパソコンとUSB2.0(Bタイプ)端子を持つプリンター、スキャナ、複合機、外付けハードディスクドライブ、デジカメなどの周辺機器の接続に使用できます。USB 1.1(12 Mbps)およびUSB 1.0(1.5 Mbps)と下位互換性があります。すべてのUSB Bデバイスと互換性があり、標準のType-Aオスコネクタをコンピュータに接続し、Type-Bコネクタを他のデバイスに接続するだけで、初心者でも簡単に使いこなせるようになっています。【高速データ転送】。USB2.0規格に対応し、最大480Mbpsのスピードでデータ転送が可能です。サビや信号劣化の心配がない金メッキピンを使用しています。プリンター等の無線接続(Wi-Fi)が繋がらない時や不安定な場合は、有線(USBケーブル)を接続することで安定した通信が可能です。【対応機種】。【HP ヒューレッドパッカード】。HP LaserJet Enterprise Color M554dn(7ZU81A#ABJ)。HP LaserJet Enterprise Color M555dn(7ZU78A#ABJ)。HP LaserJet Enterprise Color M751dn(T3U44A#ABJ)。HP LaserJet Enterprise Color MFP M578dn(7ZU85A#ABJ)。HP LaserJet Enterprise Color MFP M776zs(T3U56A#ABJ)。HP LaserJet Enterprise Color MFP M880z(A2W75A#ABJ)。HP LaserJet Enterprise M507dn(1PV87A#ABJ)。HP LaserJet Enterprise M507x(1PV88A#ABJ)。HP LaserJet Enterprise M528dn(1PV64A#ABJ)。HP LaserJet Enterprise M611dn(7PS84A#ABJ)。HP LaserJet Enterprise M611x(7PS85A#ABJ)。HP LaserJet Enterprise M612dn(7PS86A#ABJ)。HP LaserJet Enterprise M712dn(CF236A#ABJ)。HP LaserJet Enterprise M806dn(CZ244A#ABJ)。HP LaserJet Enterprise MFP M830z(CF367A#ABJ)。HP LaserJet Managed E40040dn(3PZ35A#ABJ)。HP LaserJet Managed MFP E42540f(3PZ75A#ABJ)。HP LaserJet Pro 4003dw。HP LaserJet Pro Color CP5225dn(CE712A#ABJ)。HP LaserJet Pro M501dn(J8H61A#ABJ)。HP LaserJet Pro MFP 4103fdw。HP Color LaserJet Enterprise 5700dn(6QN28A#ABJ)。HP Color LaserJet Enterprise 6700dn(6QN33A#ABJ)。HP Color LaserJet Enterprise MFP 5800dn(6QN29A#ABJ)。HP Color LaserJet Enterprise MFP 6800dn(6QN35A#ABJ)。HP Color LaserJet Managed E45028dn (3QA35A#ABJ)。HP Color LaserJet Managed MFP E47528f(3QA75A#ABJ)。HP DesignJet Studio A0(5HB14A#BCD)。HP DesignJet Studio A1(5HB12A#BCD)。HP DesignJet T650 A0 (5HB10A#BCD)。HP DesignJet T650 A1 (5HB08A#BCD)。HP Deskjet 1050。HP DeskJet 1112。HP Deskjet 3070A。HP Deskjet 3520。HP DeskJet 3634。HP DeskJet D4160。HP Officejet 100 Mobile(CQ774A)。HP Officejet 150 Mobile AiO(CN550A)。HP OfficeJet 200 Mobile(CZ993A#ABJ)。HP OfficeJet 250 Mobile AiO(CZ992A#ABJ)。HP Officejet 4620 (CZ152C#ABJ)。HP Officejet 4630。HP OfficeJet 5220(Z4B27A#ABJ)。HP Officejet 5740 (B9S78A)。HP Officejet 6000 (CB051A#ABJ)。HP Officejet 6100 (CB863A#ABJ)。HP Officejet 6310。HP Officejet 6500 All-in-One (CB838A#ABJ)。HP Officejet 6500 Wireless All-in-One (CB829A#ABJ)。HP Officejet 6500A Plus (CN557A#ABJ)。HP Officejet 6700 Premium (CN583A#ABJ)。HP Officejet 7000 (C9299A#ABJ)。HP OfficeJet 7110(CR768A#ABJ)。HP OfficeJet 7500A (C9309A#ABJ)。HP OfficeJet 7510(G3J47A#ABJ)。HP OfficeJet 7610。HP OfficeJet 7612(G1X85A#ABJ)。HP Officejet H470。HP Officejet J6480 All-in-One。HP OfficeJet Pro 6230(E3E03A#ABJ)。HP OfficeJet Pro 6830 (E3E02A)。HP OfficeJet Pro 6970(J7K34A#ABJ)。HP Officejet Pro 8000 (CB092A#ABJ)。HP OfficeJet Pro 8020(1KR67D#ABJ)。HP OfficeJet Pro 8028。HP Officejet Pro 8100(CM752A)。HP OfficeJet Pro 8210(D9L63A#ABJ)。HP Officejet Pro 8500 Wireless All-in-One (CB023A#ABJ)。HP Officejet Pro 8600 (CM749A#ABJ)。HP Officejet Pro 8600 Plus (CM750A#ABJ)。HP Officejet Pro 8610 (A7F64A)。HP Officejet Pro 8620 (A7F65A)。HP OfficeJet Pro 8730(D9L20A#ABJ)。HP OfficeJet Pro 9010(1KR53D#ABJ)。HP OfficeJet Pro 9020(1MR73D#ABJ)。HP Officejet Pro K5400dn。HP Officejet Pro K5400dtn。HP Officejet Pro K8600dn。HP Officejet Pro L7590。HP Officejet Pro X451dw (CN463A)。HP Officejet Pro X551dw (CV037A)。HP Officejet Pro X576dw (CN598A)。HP ENVY 5020(Z4A69A#ABJ)。HP ENVY 6020(7CZ37A#ABJ)。HP ENVY Inspire 7220。HP ENVY Inspire 7221。HP ENVY Inspire 7920。HP ENVY Photo 6220(K7G20D#ABJ)。HP ENVY Photo 6222(Y0K14D#ABJ)。HP ENVY Photo 7820(K7S10D0-AAAA)。HP ENVY Photo 7822(Y0G43D#ABJ)。HP ENVY Pro 6420(6WD16A#ABJ)。HP ENVY100 (CN517C#ABJ)。HP ENVY110 (CQ812C#ABJ)。HP ENVY120。HP ENVY121。HP ENVY4500。HP ENVY4504 (A9T89A)。HP ENVY5530 (A9J40A)。HP ENVY5640(B9S58A#ABJ)。HP Smart Tank 5105(1F3Y3A0-AAAB)。HP Smart Tank 5106。HP Smart Tank 6005(2H1W1A0-AAAB)。HP Smart Tank 6006。HP Smart Tank 7005(28B54A #ABJ )。HP Smart Tank 7305(28B75A#ABJ)。HP Smart Tank 7306(28B76A0-AAAC)。HP PageWide Color 755dn(4PZ47A0-AAAF)。HP PageWide Color MFP 779dn(4PZ45A0-AAAC)。HP PageWide Enterprise Color 556dn(G1W46A#ABJ )。HP PageWide Enterprise Color 765dn(J7Z04A0-AAAB)。HP PageWide Enterprise Color Flow MFP 785zs(J7Z12A0-AAAB )。HP PageWide Enterprise Color MFP 586z(G1W41A#ABJ )。HP PageWide Managed MFP P57750dw(J9V82D#ABJ)。HP PageWide Pro 552dw(D3Q17D#ABJ)。HP PageWide Pro 577dw(D3Q21D#ABJ)。HP Photosmart 2710。HP Photosmart 5510 (CQ181C#ABJ)。HP Photosmart 5520 (CX045C#ABJ)。HP Photosmart 5521。HP Photosmart 6510 (CQ764C#ABJ)。HP Photosmart 6520 (CX020C#ABJ)。HP Photosmart 6521。HP Photosmart C4580 All-in-One。HP Photosmart C5380 All-in-One。HP Photosmart C8180 All-in-One。HP Photosmart D5460。HP Photosmart Plus B210a (CN222C#ABJ)。HP Photosmart Premium C310c (CN505C#ABJ)。HP Photosmart Pro B9180。HP Photosmart Wireless B110a (CN248C#ABJ)。など。すべてのメーカーと対応機種を記載できておりません。
    色ブラックケーブル長(m)1.8コネクタ形状USB(A)オス - USB(B)オスプラグ金メッキ転送速度(Mbps)最大480USBタイプUSB2.0対応 USBケーブル(A-Bタイプ)変換タイプオス-オス
  • アクティブタッチペン 乾電池タイプ エアージェイ
    シルバー
    ブラック

    アクティブタッチペン 乾電池タイプ

    エアージェイ
    ¥3,898税込¥4,288
    1個
    3日以内出荷
    ペン先は、滑らかで耐久性が高いポリアセタール(POM)素材。細くても強度があり、破損や摩耗が少なく、狙い通りの描画やタッチ操作が可能です。小型乾電池1本(付属)で稼働。電池交換により長く使用できます。青色LEDボタンで電源ON/OFFをお知らせ。 前後左右60°(計120°)まで傾けて使用できます。
    付属品27A 12Vアルカリ乾電池 1本付き材質本体/アルミ ペン先/ポリアセタール質量(g)16.25連続使用時間約7時間機能オートスリープ機能:約1分間使用しないと自動で電源がOFFになりますRoHS指令(10物質対応)対応再生紙使用マーク適合
  • 産業用メディアコンバータ RJ45(10G/5G/2.5G/1G/100M)⇔SFP+(10G) PLANET Technology

    産業用メディアコンバータ RJ45(10G/5G/2.5G/1G/100M)⇔SFP+(10G)

    PLANET Technology
    ¥57,980税込¥63,778
    1台
    3日以内出荷
    過酷な環境でも安定して動作する超小型の産業用10Gメディアコンバータです。1ポートのRJ45(最大10Gbps)と1ポートのSFP+スロットを搭載し、銅線と光ファイバ間の高速変換に対応します。-40~75℃の広範な温度範囲とIP30準拠の堅牢設計、冗長電源対応により、工場や屋外などの現場でも信頼性の高いネットワーク接続を提供します。
    仕様●アドレステーブル:9Kエントリ、自動送信元アドレス学習およびエージング●ネットワークケーブル:10G/5G/2.5G/1G/100M BASE-T:10G - Cat 6A/7、5G - Cat 6/6A/7、1G/2.5G - Cat 5e/6/6A/7、100M - Cat 5/5e/6/6A/7、Cat 5/5e/6/6A/7 UTP ケーブル(最大 100m)、EIA/TIA-568 100-ohm STP (最大100m)|10GBASE-LR/SR/BX :50/125μm または 62.5/125μm、マルチモード光ファイバーケーブル(最大 300m)、9/125μm シングルモード光ファイバーケーブル(最大 60km)●ハードウェアバージョン:2●ファブリック:20Gbps●フロー制御:全二重時はIEEE 802.3x Pause フレーム/半二重時はバックプレッシャー●安全性試験:IEC 60068-2-32 (自由落下)、IEC 60068-2-27 (衝撃)、IEC 60068-2-6 (振動)●規制コンプライアンス:FCC Part 15 Class A、CEセット内容本体、ユーザーズマニュアル、DINレールキット、壁掛け取り付けキット、SFP+ダストキャップ、RJ45ダストキャップ材質IP30メタル筐体質量(g)385取付方式DINレール取り付け、壁掛け取り付け電源(V)6ピン端子台 DC12~48、AC24規格IEEE 802.3u、IEEE 802.3ab、IEEE 802.3bz、IEEE 802.3an 、IEEE 802.3ae、IEEE 802.3x寸法(幅W×奥行D×高さH)(mm)32×87.8×135LEDシステム:赤(障害アラート)、緑(PWR)|インターフェース:オレンジ(1/10G LNK)、緑(5000/2500/100M LNK)動作温度(℃)-40~75動作湿度(%)5~95 (結露なきこと)保存湿度(%)5~95 (結露なきこと)保管温度(℃)-40~75ジャンボフレーム16KRoHS指令(10物質対応)対応ポート1ポート×10G/5G/2.5G/1G/100BASE-T RJ45 auto-MDI/MDI-X オートネゴシエーション | 1ポート×10GBASE-SR/LR SFP+アラーム停電用リレー出力1系統、アラームリレー電流容量:1A@DC24VESD保護6KV DC
  • USBハブ USB 5Gbps サンワサプライ

    USBハブ USB 5Gbps

    サンワサプライ
    ¥179,800税込¥197,780
    1個
    3日以内出荷
    iPadやタブレットを最大20台を同時に同期・充電できます。背面にデイジーチェーン専用のポートを搭載していて、最大2台接続可能です (最大40台の機器を接続可能です。)。エコモードスイッチを押せば充電完了時に電源がOFFになりiPadやタブレットへの負担を軽減します。ACアダプターは外れにくいロック式です。付属のL字金具とネジでキャビネットやラックに取り付けることが出来ます。USB5Gpbsに対応した20ポートUSBType-cハブです。PD規格に対応しており1ポートあたり最大27Wの出力が可能です。 。接続機器の種類、接続環境によっては27W出力できない場合があります。 。接続機器がType-C以外やPDに対応していない機器の場合は、最大出力が1.5Aになります。USB5Gbps(3.2 Gen1) の規格に対応しています。【iPad・iPhone・iPodTouchについて】 iPad・iPhone・iPodTouchは複数のデバイスと同時に同期(通信)ができます。 この機能を使用するには ・Windowsの場合は「iTune」 ・Macの場合は「iTune」または「AppleConfigurator」が必要です。【Andoroid・Windowsタブレットスマートフォンについて】 Andoroid・Windowsタブレット・スマートフォンは各機種によって使用方法が異なります。 ご使用の機器の取扱説明書をご確認の上使用してください。【ご購入前にご確認ください】。本製品はUSBハブですが全てのUSB機器に接続、動作を保証できるものではありません。本製品はセルフパワーのみに対応しています。バスパワーモードでは動作しませんのでご注意ください。接続する機器によって充電方式が異なります。
    付属品ACアダプタ:DC19V 15.75A(300W)、DC出力ケーブル長/約1.2m、AC電源ケーブル長/約1m、ACアダプタサイズ/約W254×D116×H47mm・約1.6kgセット内容取扱説明書、ACアダプタ(DC19V・15.75A)×2、電源ケーブル×2、L型プレートx2、USB5Gbpsケーブル(C-Cケーブル)、固定用ネジ16個適合規格USB 5Gbps(USB3.2 Gen1/3.1 Gen1/3.0)準拠※USB5GbpsはUSB-IF(USB Implementers Forum )によりUSB3.2/3.1/3.0が名称変更されたもので同じ規格です。ケーブル長(m)ACアダプタケーブル:約1.2、M4ACアダプタ用電源ケーブル:約1対応OSWindows11,10macOS(Tahoe) 26、macOS(Sequoia) 15、macOS(Sonoma) 14、macOS(Ventura) 13、macOS(Monterey) 12、macOS(BigSur) 11コネクタ形状USB Type-C対応機種Windows搭載(DOS/V)パソコン、Apple Macシリーズ※USBポート(Type-Cメス)を持ち、パソコン本体メーカーがUSBポートの動作を保証している機種。入力電流(A)1.7A DC 12V動作温度(℃)0~40※結露なきこと動作湿度(%)0~80※結露なきこと電源供給方式セルフパワー保管温度(℃)0~60ケーブル長(cm)約180USBポート数USB Type-Cメス×20ポート(USB 5Gbps)データ転送速度5Gbps(理論値)供給電源最大27W(1ポートあたり/セルフパワー時)ケーブルタイプケーブル着脱
  • 電源タップ AC×3 USB-A×3 C×1 PD対応 折り畳み式 5個セット L-PSACシリーズ Lazos

    電源タップ AC×3 USB-A×3 C×1 PD対応 折り畳み式 5個セット L-PSACシリーズ

    Lazos
    ¥16,980税込¥18,678
    1ケース(5個)
    5日以内出荷
    急速充電Power DeliveryおよびQuick Charge 3.0に対応、コンセントのコードは収納式で、旅行先やちょっとしたお出かけにも便利、スマートフォンなどの端末機器を4台同時に充電することが可能、PSE取得済みの安全・安心設計
  • Anker Prime Charging Base (150W, 3 Ports) Anker(アンカー)

    Anker Prime Charging Base (150W, 3 Ports)

    Anker(アンカー)
    ¥10,980税込¥12,078
    1個
    7日以内出荷
    Anker Primeシリーズのモバイルバッテリー専用充電スタンド:合計最大150W出力に対応し、置くだけでモバイルバッテリー本体へ急速充電が可能。ケーブルレスのため、デスクの上をスッキリ整理することができます。4台同時に充電可能:ポゴピンコネクタの他に、USB-Cポート2つ、USB-Aポート1つを搭載。デスク上の充電をまとめスッキリと整理可能です。PowerIQ 4.0に対応し、最適な電力配分が可能:PowerIQ 4.0により接続された機器を検出し、 自動で各ポートへの電力配分を最適化。お使いの機器に合わせ充電効率を最大化することが可能です。専用アプリとの連携が可能:専用のAnker アプリと連携をすると出力などの充電情報のモニタリングや充電機器に合わせた最適な充電モードの設定が可能です。
    セット内容Anker Prime Charging Base (150W, 3 Ports) 、電源コード、取扱説明書、24ヶ月保証 + 6ヶ月 (Ankerで会員登録後) 、カスタマーサポート寸法(mm)約103×103×23色ブラック質量(g)350出力USB-C1:5V=3A / 9V=3A / 12V=3A / 15V=3A / 20V=5A / 28V=5A (最大140W)、USB-C2:5V=3A / 9V=3A / 12V=3A / 15V=3A / 20V=5A (最大100W)、USB-A:5V=3A / 9V=2A / 10V=2.25A / 12V=1.5A (最大22.5W)、ポゴピン:15~27V=10A (最大150W)、USB-C2 + USB-A: 最大15W最大出力(W)合計/150入力100-240V~, 2.5A , 50-60Hz
  • ベアボーン産業用ファンレスPC ARBOR

    ベアボーン産業用ファンレスPC

    ARBOR
    ¥169,800税込¥186,780
    1個
    6日以内出荷
    コンパクトサイズ
  • INDRy 産業用スイッチ 4ポート 管理機能なし DC電源 10/100/1000BaseTx4 SFPx1 BLACK BOX

    INDRy 産業用スイッチ 4ポート 管理機能なし DC電源 10/100/1000BaseTx4 SFPx1

    BLACK BOX
    ¥95,980税込¥105,578
    1台
    13日以内出荷
    産業用スイッチです。DC電源専用です。厳しい環境用のアンマネージドギガビットスイッチ 。DC電源専用 。4個のギガビット10-/100-/1000M銅製ポートと1個のマルチレートSFPスロットを備えています。ポートごとに4つのキューがあり、802.1p と TOS/DSサービス品質をサポートします。9Kジャンボフレームを許容します。 。作動温度が-40から+75° Cに拡張されました。 。二重の電源入力 (12~58 VDC) と逆極性保護。 。IP30標準を満たす、ファンレス・デザイン。 。多くの厳格な業界標準を満たしています。 。DINレールか壁取付けオプション。
    仕様シャーシ:IP30、DINレールマウント可能【標準】UL508/CSA C22、EN61010-1、CE、FCCパート15、CISPR22 (EN55022)クラスA IEC60068-2-6、-27、-32 (振動、衝撃、自由落下)、平均故障間隔 >25年間IEC61000-4-2、-3、-4、-5、-6 (レベル3)ポート数4電源(2) 12-58V DC、最大3.8ワット(およびSFPモジュール用電源要件)フレーム9000バイト(ジャンボフレーム対応可能)寸法(幅W×奥行D×高さH)(mm)29.1×89.4×109.2バッファメモリ128Kバイト動作環境温度摂氏-40から+75度、湿度5%から95%MACアドレス登録数2000件ポート(4) RJ45 10/100/1000,、(1) SFP (マルチレート対応可能、miniGBIC)
  • INDRy 産業用スイッチ 4ポート 管理機能なし DC電源 10/100/1000BaseT(PoE+)x4 SFPx1 BLACK BOX

    INDRy 産業用スイッチ 4ポート 管理機能なし DC電源 10/100/1000BaseT(PoE+)x4 SFPx1

    BLACK BOX
    ¥139,800税込¥153,780
    1台
    13日以内出荷
    産業用スイッチです。DC電源専用です。産業用 PoE+ SFP付アンマネージド・ギガビットスイッチ 。DC電源専用 。Gigabit 10-/100-/1000M ツイストペア POE+ポート(4) + マルチレートSFPスロット(1) 。802.1p、TOS/DS 対応のQoS (各ポート4キュー) 。PoE 802.3af、PoE 802.3at対応 。LANケーブルで遠隔接続したPDデバイスにLANケーブル経由で各ポートごとに最大30wまで電源供給 https://www.blackbox.co.jp/_AppData/cms/Default%20pages/Solutions/MediaConverters/JP_Medicon_2304r.pdf
    仕様(MACアドレス)2000 MAC Adresses、シャシー:IP30、DINレール固定可質量(g)375規格UL508/CSA C22、EN61010-1、CE、FCC Part 15、CISPR22 (EN55022) Class A IEC60068-2-6、-27、-32 (振動、衝撃、落下)、MTBF >25年 IEC61000-4-2、-3、-4、-5、-6 (Level 3)電源(2) 12-58V DC, 最大15,4W, 802.3at max.30W, 3W + PoE電源、802.3af 48V DC必要、802.3at 53V DC必要フレーム9000 Bytes (ジャンボフレーム)寸法(幅W×奥行D×高さH)(mm)29×107×139機能Qos: IEEE802.1p, 4 queues per port,、フロー制御; IEEE802.3x 全二重、半二重、背圧、Traffic shaping: Port-based port shaping,、ストーム制御: Mulicast/Broadcast/Flooding Strom Control per system basis enable/disable表示LED電源、Link&Speed、PoEパワーステータス動作温度(℃)-40~+75動作湿度(%)5~95ポート(4) RJ45 10/100/1000 PoE 802.3af/at,、(1) SFP 100/1000M (multirate capable, miniGBIC)MTBF(時間)568.43
  • INDRy 産業用スイッチ 10ポート 管理機能付  DC電源 10/100/1000BaseTx10 SFPx4 BLACK BOX

    INDRy 産業用スイッチ 10ポート 管理機能付 DC電源 10/100/1000BaseTx10 SFPx4

    BLACK BOX
    ¥249,800税込¥274,780
    1台
    13日以内出荷
    産業用スイッチです。DC電源専用です。柔軟なファイバアップリンクポートを搭載したマネージドスイッチ 。DC電源専用 。10 / 100 / 1000M 銅製ポート 10本、マルチレート SFP スロット 4本 。SNMP、Telnet、HTTPS、CLI などの管理機能付き 。L2 ワイヤ速度の切替 。9K ジャンボフレーム 。8K MAC 転送アドレス 。LACP、STP / RSTP / MSTP などのスパニングツリーをサポートし、高い冗長性を確保 。保証: センドバック無償1年
    仕様ネットワーク冗長:高速フェイルオーバー保護リング: ロスリンク復元 < 20ms シングルおよびマルチリング対応、スパニングツリープロトコル: IEEE 802.1D STP IEEE 802.1w RSTP IEEE 802.1s MSTP、LACP 付ポートトランク: 静的トランクまたは LACP 経由動的 (リンクアグリゲーション制御プロトコル)、シャーシ:IP30 DIN レール / 壁マウント可、MTBF値:> 25年間、管理:CLI WEBスマート管理 SNMP v1、v2c, v3 Telnet (5セッション)、HTTPs SSH、管理用 Radius クライアント、コンフィグレーション インポート/エクスポート用 TFTP/FTP ファームウェア更新用 TFTP/FTP Syslog、RFC 1757 RMON 1 / 2 / 3 / 9 RFC 2674 Q-Bridge MIB RFC-1213 MIB-II RFC-1493 Bridge MIB RFC 2233 IF MIB DHCP NTP/SNTP【LLDP】IEEE 802.1ab リンクレイヤ ディスカバリ プロトコル (LLDP)【QoS】8キュー IEEE 802.1p QoS SPQ WRR スケジュールスキーム ポート設置型トラフィックシェーピング【VLAN】IEEE 802.3x (全二重)およびバックプレッシャー(半二重)フロー制御 256 ポート設置型VLANs IEEE 802.1Q バグペース VLAN IEEE 802.1ad ダブルタグ付け (Q in Q)質量(g)446規格電気: UL508 / CSA C22 EN61010-1 CE、EMS: FCCパート15 CISPR 22 (EN55022)クラスA IEC61000-4-2 / 3 / 4 / 5 / 6 (レベル3)、振動 / 衝撃 / 落下: IEC68-2-6 / 27 / 32電源12-58V DC (2) 最大 15W (別途、モジュール用に電源が必要です)フレーム9000バイト(ジャンボフレーム対応可能)寸法(幅W×奥行D×高さH)(mm)50×108×154動作モードストア&フォワード L2 ワイヤ速度/非遮断切替えエンジン動作温度(℃)-40~+75動作湿度(%)5~95セキュリティIP および MAC ベースアクセス制御 IEEE 802.1X認証ネットワークアクセス制御 マルチキャスト/ブロードキャスト/フラッディング式ストーム制御MACアドレス登録数8000件プロトコル(S)最大 255 マルチキャストグループ付のIGMP v1、v2 IGMP スヌープおよびクエリ 即時離脱と離脱プロキシ 帯域幅調整とフィルタリングポートRJ45 10 / 100 / 1000Mbps (10)、SFP (マルチレート 100 / 1000Mbps 対応可能 miniGBIC) (4)絶縁電圧(Vrms)イーサネット:1500/1分

『オフィスサプライ』には他にこんなカテゴリがあります

パソコン/周辺機器
すべてのカテゴリ
安全保護具・作業服・安全靴
物流/保管/梱包用品/テープ
安全用品/防災・防犯用品/安全標識
オフィスサプライ
オフィス家具/清掃用品
切削工具・研磨材
測定・測量用品
作業工具/電動・空圧工具
スプレー・オイル・グリス/塗料/接着・補修/溶接
配管・水廻り部材/ポンプ/空圧・油圧機器・ホース
メカニカル部品/機構部品
制御機器/はんだ・静電気対策用品
建築金物・建材・塗装内装用品
空調・照明・電設資材/電気材料
ねじ・ボルト・釘/素材
自動車用品
トラック用品
バイク用品
自転車用品
科学研究・開発用品/クリーンルーム用品
厨房機器・キッチン/店舗用品
農業資材・園芸用品
医療・介護用品
 使用用途などの自然な言葉で検索できるようになりました(例:工場の床に白い線を引く)詳細はこちら