カテゴリ
絞り込み
ブランド
- BLACK BOX(30)
- BUFFALO(バッファロー)(122)
- Cisco(シスコ)(33)
- HP(日本ヒューレット・パッカード)(276)
- MOXA(86)
- NEC(70)
- NETGEAR(129)
- Panasonic(パナソニック)(59)
- PLANET Technology(62)
- StarTech.com(70)
- TP-LINK(206)
- TRENDnet(41)
- WatchGuard(52)
- アライドテレシス(123)
- エレコム(90)
- サンワサプライ(41)
- サン電子(PC)(34)
- ダイヤトレンド(28)
- テルトニカ・ネットワークス(40)
- ブランドをもっと見る
35ページ目: 無線LAN・ネットワーク機器
商品豆知識

法人向け 11ax 4x4 デュアルバンド無線LANアクセスポイント
BUFFALO(バッファロー)1台取扱停止中法人向け無線LANアクセスポイント。 IEEE802.11ax対応。4x4デュアルバンド。DFS障害回避機能でDFS検知でも瞬時にチャンネル切替で授業を止めない。内蔵アンテナ、セキュリティーカバー取り付けることででいたずら防止。公平通信制御、リモート管理に対応アズワン品番65-3419-67
ワイヤレスアクセスポイント
YAMAHA(ヤマハ)¥399,800~税込¥439,780~1個7日以内出荷RM-Wマイクロフォンとペアリングして使用する16ch/8chワイヤレスアクセスポイント。1.9GHz帯のDECT方式を採用。Dante対応、PoEで動作するためLANケーブル1本で配線が完了。塗装可能。
壁コンセント型プログラマブルスイッチ(12ボタン)+テーブルトップキット
ATEN¥89,980税込¥98,9781個3日以内出荷VK112EUTTKは、ATENコントロールシステム用のスイッチで、卓上据え置きや壁設置に便利な台座がセットになった製品です。
壁コンセント型コントロールスイッチ(12ボタン)+テーブルトップキット
ATEN¥129,800税込¥142,7801個3日以内出荷VK0200TTKは、コンパクトなVKコントローラーと物理キーが一体型になった、壁コンセント型コントロールスイッチです。
12ポートマルチギガ 4スロット1G/10GSFP+ L2+管理機能付PoE++スイッチ
FXC¥249,800税込¥274,7801個5日以内出荷スタティックルーティング機能を搭載しており、安定した ネットワーク管理によりセキュリティが確保されます。また、マルチギガ対応で既存のケーブルが利用できるた め、学校・オフィス・工場と様々な施設でケーブル変更のコストや手間をかけずにLANの高速化を実現します。PoE++対応(1ポートあたり最大60Wまで)で高画質IPカメラ・WiFi6といった高速ネットワークかつ高消費電力 の製品への接続にも最適です。
M4350用350W 電源ユニット
NETGEAR¥90,980税込¥100,0781台62日以内出荷M4350用350W 電源ユニット品名M4350用350W 電源ユニット型番メーカー:APS350W-100AJS対応機種GSM4328-100AJSGSM4352-100AJSMSM4352-100AJSXSM4328CV-100AJSXSM4328FV-100AJSRoHS指令(10物質対応)対応
M4350用2000W 電源ユニット
NETGEAR¥239,800税込¥263,7801台62日以内出荷M4350用2000W 電源ユニット品名M4350用2000W 電源ユニット型番メーカー:APS2000W-100AJS対応機種GSM4328-100AJS、GSM4352-100AJS、MSM4352-100AJS、XSM4328CV-100AJS、XSM4328FV-100AJSRoHS指令(10物質対応)対応
M4350用600W 電源ユニット
NETGEAR¥119,800税込¥131,7801台62日以内出荷M4350用600W 電源ユニット品名M4350用600W 電源ユニット型番メーカー:APS600W-200AJS対応機種GSM4328-100AJSGSM4352-100AJSMSM4352-100AJSXSM4328CV-100AJSXSM4328FV-100AJSRoHS指令(10物質対応)対応
M4300-96X用電源ユニット 600W
NETGEAR¥129,800税込¥142,7801台62日以内出荷・M4300-96X用電源ユニット。・C14コネクター。・110V-240V AC電源入力。・最大出力600W(110/220V AC時)容量110V-240V AC電源入力品名M4300-16X (PB) / M4300-96X用 追加電源ユニット最大出力(W)最大出力600(110/220V AC時)型番メーカー:APS600W-100AJS対応機種M4300-96Xコネクタ国または地域により異なるRoHS指令(10物質対応)対応
M4350用920W 電源ユニット
NETGEAR¥149,800税込¥164,7801台62日以内出荷M4350用920W 電源ユニット品名M4350用920W 電源ユニット型番メーカー:APS920W-100AJS対応機種GSM4328-100AJSGSM4352-100AJSMSM4352-100AJSXSM4328CV-100AJSXSM4328FV-100AJSRoHS指令(10物質対応)対応
AX1800 Insight アプリ&クラウド 屋外向けワイヤレスアクセスポイント
NETGEAR¥59,980税込¥65,9781台63日以内出荷WAX610Y-100EUSの特長。屋外向けAP。IP55相当の防水・防塵対応WiFi 6(802.11ax)法人向けアクセスポイント。利用シーン。小規模オフィスや店舗の他、ゴルフ場、建設現場の仮家屋、キャンプ場、学校、レストラン、病院、ホテルなど様々な場所で利用可能です。PoE対応で電源アダプター不要。PoE+対応2.5Gbps LANポートを1基搭載しており、PoE+受電による電源供給が可能です。(電源アダプター別売り: PAV12V25/PAV12V35)。インスタントメッシュ対応。WAX610Y同士や、他のアプリ&クラウドアクセスポイント (一部WiFi 5製品を除く) と接続してメッシュネットワークを構築することができます。Insight クラウド管理アプリ対応。NETGEAR Insightは初期設定から監視・管理・運用までアプリ/Webで簡単に行え、Insight対応のネットギア製品を一括で管理する事も可能。またスタンドアロンでの動作もできます。壁掛け、天井、ポールへの取り付けが可能。マウントキット付属で、壁掛け、天井、ポールへの取り付けができます。製品保証。5年保証(購入から30日以内にユーザー登録を済ませておくことが必須)仕様●PoE (Power over Ethernet):IEEE 802.3at PoE+/IEEE 802.3af PoE 対応● フルパフォーマンスのためにはIEEE 802.3at PoE+による給電が必要です●ワイヤレスメッシュ:アプリ&クラウドアクセスポイント (一部WiFi 5製品を除く) と接続してメッシュネットワークを構築可能●管理:Insightクラウド管理/スタンドアロン、AX1800 Insight アプリ&クラウド 屋外向けワイヤレスアクセスポイントセット内容WAX610Yアクセスポイント本体壁/天井取り付けキットポールマウントキットインストールガイド電源アダプター別売 (型番: PAV12V-100NAS/PAV12V25-10000S/PAV12V35-100JPS)質量(g)940消費電力(W)PoE:16.1寸法(長さL×幅W×高さH)(mm)81×305×34型番メーカー:WAX610Y-100EUS接続同時接続数:30、最大:250速度AX1800 (1201 + 574 Mbps)セキュリティ8つのSSID, Client isolation使用例中小規模企業RoHS指令(10物質対応)対応LANポート:2.5G LAN × 1
PoE+対応 (190W) ギガビット24ポート アプリ&クラウドスマートスイッチ
NETGEAR¥99,980税込¥109,9781台62日以内出荷全24ポートが802.3at準拠のPoE+対応しており1ポートあたり30W、合計で190Wの電力を供給可能なスマートスイッチ。SFPスロット×2を搭載(専用)。Insightアプリでどこからでも設定変更や監視が可能な、クラウド管理機能を搭載。また、スタンドアロンモードに設定することで通常のスマートスイッチとしても使える。仕様●DoS保護:対応●Dynamic VLAN:対応●EEE:対応●MDI/MDI-X 自動切替:対応●【VLAN】(サポート数) : 256●スイッチング容量:52Gbps●合計PoE給電能力:190●最大MACエントリー:16K●バッファーサイズ:1.5MBセット内容GS724TPスイッチ本体、電源コード、ラックマウントキット、ゴム足、ドキュメント一式材質金属質量(kg)3.15出力(W)PoE合計:190電源(V)内蔵 100-240AC(50/60Hz)ポート数PoE給電:802.3at PoE+(1ポートあたり30W)/802.3af PoE(1ポートあたり15.4W) × 24ポート表示【省エネ法に関する表示】区分: A・最大実効伝送速度※2: 26.0Gbps・PoE最大供給電力: 190W・エネルギー消費効率※3: 8.03 W/Gbps※1. 省エネ法 (エネルギーの使用の合理化に関する法律) に基づく表示事項です。 ※2. 最大実効伝送速度とは、省エネ法で定める測定方法により測定されたフレーム長が1,518バイトの時における最大の実効伝送速度です。※3. エネルギー消費効率とは、省エネ法で定める測定方法により測定された消費電力を、省エネ法で定める測定方法により測定された最大実効伝送速度で除したものです。型番GS724TP-300JPS寸法(幅W×奥行D×高さH)(mm)440 x 257 x 43.2機能管理:Insightアプリ&クラウド (1年間のサブスクリプション付属) / スタンドアロン最大消費電力(W)231.07設置方法デスクトップ / ラックマウント (キット付属)騒音レベル(dB(A))26.10(@25℃)スロットSFP:2ファン2RoHS指令(10物質対応)対応動作温度範囲(℃)0°~50MTBF(時間)1784610 (203.6年)イーサネット対応10/100/1000Mbps ギガビット:24
10G SFP+スロットx24, 25G SFP28スロットx4 フルマネージスイッチ
NETGEAR¥1,098,000税込¥1,207,8001台4日以内出荷・10G SFP+スロット× 24, 25G SFP28スロット×4。・240W電源内蔵。・電源ユニット追加用の空きスロット×1。・対応電源ユニット: APS350W-100AJS, APS600W-200AJS, APS920W-100AJS, APS2000W-100AJS。・スタッキング機能により、ノンストップフォワーディング (NSF) とヒットレスフェイルオーバーを実現。・静的ルーティング, ポリシーベースルーティング, ダイナミックルーティングなどのL3機能セット。・NETGEAR IGMP Plus, AV専用設定画面, Engageコントローラにより、AVデバイスの導入が容易になります。仕様IGMP:NETGEAR IGMP Plus適合PSU:APS350W-100AJS、APS600W-200AJS、APS920W-100AJS、APS2000W-100AJSセット内容M4350-24F4V/XSM4328FVx1、電源コードx1、USB Type-Cコンソールケーブルx1、ラックマウントキット (標準)x1、ラックマウントキット (埋め込み対応)x1、デスクトップ設置用のゴム足x4、インストールガイドx1寸法(mm)440×400×43.2質量(kg)6.25品名10G SFP+スロットx24, 25G SFP28スロットx4 フルマネージスイッチポート数28(24 x 10G SFP+、4 x 25G SFP28)消費電力(W)119.3/374.6Btu/hr、スタンバイ時: 45.2/141.93Btu/hr型番XSM4328FV-100AJS騒音値(dB)静穏モード (34.2@25℃)機能AVB対応、管理:NETGEAR Engageコントローラ、ネットワーク全体のスイッチを設定可能な集中型アプリケーションです。軽量で持ち運びが容易なため、USBメモリから起動可能です。速度メインポート:ギガビットポート×10ジャンボフレーム最大12KBRoHS指令(10物質対応)対応
PoE+対応 ギガビット48ポート スタッカブルL3マネージスイッチ
NETGEAR¥939,800税込¥1,033,7801台62日以内出荷1000BASE-T 48ポート 10GBASE-T 2ポート SFP+ 2スロット スタッカブルPoE+フルマネージ レイヤー3スイッチ仕様●PoE+/PoE:PoE+ポート×48●PoEポート/ポート最大電力:480W PoE出力、1個のPSU、110V/220V ACでの入力時、480W PoE出力、2個のPSU、冗長RPSモード、110V/220V ACでの入力時、720W PoE出力、2個のPSU、共有EPSモード、110V/220V ACでの入力時、RPS(電源冗長性)用の外部RPS4000v2(EPSモードで2つの内蔵PSUを使用する場合)●技術:1G RJ-45ポート : 48●10G RJ-45ポート : 2●10G SFP+スロット : 2寸法(mm)440×388×44質量(kg)6.55表示【省エネ法に関する表示】レイヤースイッチのため、省エネ法対象外です。型番GSM4352PA-100AJS騒音値(dB)39.8 (@25℃)機能L3 (スタティック/ポリシーベース/RIP, OSPF, ダイナミックルーティング/PIM)最大消費電力(W)865※別売りの電源モジュール (APS550W-100AJS) を追加することで、電源冗長化が可能。冗長化した場合も最大消費電力は変わりません。RoHS指令(10物質対応)対応ポート管理:Out-of-band 1G コンソールポート、RJ-45 RS232 シリアルポート、ローカル管理コンソール用のMini-USBポート、ローカルストレージ、ログ、設定、画像ファイル用のUSBポート
PoE+対応 (648W-720W) 1Gポート×24 10G SFP+スロット×4 フルマネージスイッチ
NETGEAR¥789,800税込¥868,7801台33日以内出荷・ギガビットPoE+ポート×24, 10Gアップリンク SFP+×4スロット。・PoE合計給電容量: 648W (内蔵の880W電源使用時), 最大720W (別売りの電源ユニット使用時)。・電源ユニット追加用の空きスロット×1。・対応電源ユニット: APS350W-100AJS, APS600W-200AJS, APS920W-100AJS, APS2000W-100AJS。・スタッキング機能により、ノンストップフォワーディング (NSF) とヒットレスフェイルオーバーを実現。・静的ルーティング, ポリシーベースルーティング, ダイナミックルーティングなどのL3機能セット。・NETGEAR IGMP Plus, AV専用設定画面, Engageコントローラにより、AVデバイスの導入が容易になります。仕様IGMP:NETGEAR IGMP Plus適合PSU:APS350W-100AJS、APS600W-200AJS、APS920W-100AJS、APS2000W-100AJSセット内容M4350-24G4XF (GSM4328)x1、電源コードx1、USB Type-Cコンソールx1、ラックマウントキット (標準)x1、ラックマウントキット (埋め込み対応)x1、デスクトップ設置用のゴム足x4、インストールガイドx1寸法(mm)440×400×43.2質量(kg)6.41品名PoE+対応 (648W-720W) 1Gポート×24 10G SFP+スロット×4 フルマネージスイッチポート数1G PoE+×24ポート, 10G SFP+×4スロット消費電力(W)PoE使用時: 792.1/2701.06Btu/hr、PoE未使用時: 80/251.2Btu/hr、スタンバイ時: 32/100.48Btu/hr型番GSM4328-100AJS対応AVB対応騒音値(dB)静穏モード (33@25℃)機能管理:NETGEAR Engageコントローラ、ネットワーク全体のスイッチを設定可能な集中型アプリケーションです。軽量で持ち運びが容易なため、USBメモリから起動可能です。速度メインポート:ギガビットポート×1ジャンボフレーム最大12KBRoHS指令(10物質対応)対応ポートPoE+ (30W)×24ポート, PoR容量648W (最大720W)
QNAP 10GbEスイッチ
QNAP¥139,800税込¥153,7801台23日以内出荷QNAP QSW-3216R-8S8T ハーフワイドラックマウント16ポート10GbE アンマネージドスイッチ。リーズナブルな価格で、10GbEポートをより小さなスペースに増設。QNAP QSW-3216R-8S8T は、8つの10GbE SFP+ ファイバーポートと8つの10GbE RJ45ポートを備えた、ハーフワイドラックマウント・アンマネージドスイッチです。プラグアンドプレイでセットアップ可能な QSW-3216R-8S8T は、ネットワークループの検出およびブロック機能を備えており、ご家庭やビジネス用でもお手頃な価格で高速ネットワーク環境を簡単に構築することができます。ハーフワイド設計の QSW-3216R-8S8T は、スペースを取らずに作業環境に設置できるため、一つの1Uラックスペースに2台設置することが可能です。QSW-3216R-8S8T は台湾製 (MIT)で、高品質かつ信頼性の高いネットワークソリューションを提供します。仕様●10GbE BASE-T (RJ45):8●10GbE SFP+:8●MACアドレステーブル:16K●フォームファクター:Half-width rackmount●合計非ブロックスループット:160Gbps●電源装置の説明:Internal Power supply Unit質量(kg)(総):2.23(正味):1.52タイプ管理:アンマネージドポート数16スイッチ320Gbps適合規格IEEE 802.3 EthernetIEEE 802.3u 100BASE-TIEEE 802.3ab 1000BASE-TIEEE 802.3z 1000BASE-SX/LXIEEE 802.3ae 10G FiberIEEE 802.3x Full-Duplex Flow Control寸法(高さH×幅W×奥行D)(mm)43.3 × 207 × 199.5最大消費電力(W)80相対湿度5%~95% 非結露保証期間2 年LED【インジケーター】各ポート:速度/リンク/アクティビティ、システムごと:電源/ステータス入力電源ACクラス電磁準拠:クラスAファンPWM VAPOベアリングファン x 2インターフェイス管理:アンマネージドジャンボフレーム9K入力電圧範囲(V)100-240AC, 50/60HzRoHS指令(10物質対応)対応各種認証【Note】CE、FCC、VCCI、BSMI動作温度範囲(℃)0~40(32°F~104°F)コンソールYes
QNAP 10GbEスイッチ
QNAP¥129,800税込¥142,7801台23日以内出荷QNAP QSW-M3212R-8S4T SMB/SOHO高速ネットワーク用ハーフワイドラックマウント・フル10GbE L2マネージドスイッチ。QSW-M3212R-8S4Tは、8つの10GbE SFP+ ポートと4つの10GbE RJ45ポートを備えたハーフワイドラックマウントマネージドスイッチです。様々なインタフェースを持つ10GbEネットワークデバイスを接続するための増設ポートを、リーズナブルな価格でSMBおよびSOHOユーザーに提供します。Layer 2スイッチングおよび使いやすいウェブ・ユーザーインタフェースによるネットワーク管理機能をサポートするQSW-M3212R-8S4Tは、高速ネットワーク環境での柔軟な導入を可能にし、エントリーレベルのネットワーク管理ソリューションを提供します。ハーフワイド設計の QSW-M3212R-8S4T は、スペースを取ることなく作業環境に設置できるため、一つの1Uラックスペースに2台設置することが可能です。QSW-M3212R-8S4Tは台湾製 (MIT)で、高品質で信頼性の高いネットワークソリューションを提供します。仕様●10GbE BASE-T (RJ45):4●10GbE SFP+:8●MACアドレステーブル:16K●フォームファクター:Half-width rackmount●合計非ブロックスループット:160Gbps●電源装置の説明:Internal Power supply Unit質量(kg)(総):2.19(正味):1.48タイプ管理:Webマネージドポート数12スイッチ320Gbps適合規格IEEE 802.3 EthernetIEEE 802.3u 100BASE-TIEEE 802.3ab 1000BASE-TIEEE 802.3z 1000BASE-SX/LXIEEE 802.3ae 10G FiberIEEE 802.3x Full-Duplex Flow ControlIEEE 802.1Q VLAN TaggingIEEE 802.1w RSTPIEEE 802.3ad LACPIEEE 802.1AB LLDPIEEE 802.1p Class of Service寸法(高さH×幅W×奥行D)(mm)43.3×207×199.5最大消費電力(W)80相対湿度5%~95% 非結露保証期間2 年LED【インジケーター】各ポート:速度/リンク/アクティビティ、システムごと:電源/ステータス入力電源ACクラス電磁準拠:クラスAファンPWM VAPOベアリングファン x 2インターフェイス管理:Webジャンボフレーム9K入力電圧範囲(V)100-240AC, 50/60HzRoHS指令(10物質対応)対応各種認証【Note】CE、FCC、VCCI、BSMIポート管理:1 x 1GbE RJ45動作温度範囲(℃)0~40(32°F~104°F)コンソールRJ45ボタン仕様リセットボタン
10G/5G/2.5G/1Gポートx12, 10G SFP+スロットx12 フルマネージスイッチ
NETGEAR¥949,800税込¥1,044,7801台63日以内出荷・ポート: 10G/5G/2.5G/1G ポート× 12, 10G SFP+スロット×12。・240W内蔵電源。・ハーフラックサイズなので、1つのスペースに2台の10Gスイッチを搭載して冗長化を実現することができます。・スタッキング機能により、ノンストップフォワーディング (NSF) とヒットレスフェイルオーバーを実現。・静的ルーティング, ポリシーベースルーティング, ダイナミックルーティングなどのL3機能セット。・NETGEAR IGMP Plus, AV専用設定画面, Engageコントローラにより、AVデバイスの導入が容易になります。仕様IGMP:NETGEAR IGMP Plusセット内容M4350-12X12F (XSM4324)x1、電源コードx1、USB Type-Cコンソールケーブルx1、スイッチラックマウント標準ブラケットセットx1、ラックマウントキット (埋め込み対応)x1、ハーフ幅M4350スイッチ2台用のスイッチペアキットを1つのラックスペースに収納できますx2、デスクトップ設置用のゴム足x4、インストールガイドx1寸法(mm)220×400×43.2質量(kg)4.3品名10G/5G/2.5G/1Gポートx12, 10G SFP+スロットx12 フルマネージスイッチ M4350-12X12Fポート数24(12 x 10G/マルチギガ、12 x 10G SFP+)消費電力(W)95.8/300.81Btu/hr、スタンバイ時: 34/106.76Btu/hr型番XSM4324-100AJS対応AVB対応騒音値(dB)静音モード (34.3@25℃)機能管理:NETGEAR Engageコントローラ、ネットワーク全体のスイッチを設定可能な集中型アプリケーションです。軽量で持ち運びが容易なため、USBメモリから起動可能です。速度メインポート:10ギガビット/マルチギガジャンボフレーム最大12KBRoHS指令(10物質対応)対応
10G/5G/2.5G/1Gポートx8, 10G SFP+スロットx8 フルマネージスイッチ
NETGEAR¥699,800税込¥769,7801台33日以内出荷・ポート: 10G/5G/2.5G/1G ポート× 8, 10G SFP+スロット×8。・240W電源内蔵。・ハーフラックサイズなので、1つのスペースに2台の10Gスイッチを搭載して冗長化を実現することができます。・スタッキング機能により、ノンストップフォワーディング (NSF) とヒットレスフェイルオーバーを実現。・静的ルーティング, ポリシーベースルーティング, ダイナミックルーティングなどのL3機能セット。・NETGEAR IGMP Plus、AVユーザー Interface、およびEngage Controllerにより、AVのインストールが高速化されます仕様IGMP:NETGEAR IGMP Plusセット内容M4350-8X8F (XSM4316)×1、電源コード×1、USB Type-Cコンソールケーブル×1、スイッチラックマウント標準ブラケットセット×1、ラックマウントキット (埋め込み対応)×1、ハーフ幅M4350スイッチ2台用のスイッチペアキットを1つのラックスペースに収納できます×2、デスクトップ設置用のゴム足×4、インストールガイド×1寸法(mm)220×400×43.2質量(kg)4.05品名10G/5G/2.5G/1Gポートx8、10G SFP+スロット×8 フルマネージスイッチポート数16(8×10G/マルチギガ、8×10G SFP+)消費電力(W)81.1/254.65Btu/hr、スタンバイ時:30.5/95.77Btu/hr接続方式10Gbps(マルチギガ)型番XSM4316-100AJS対応AVB対応騒音値(dB)静穏モード (34.4@25℃)機能管理:NETGEAR Engageコントローラ、ネットワーク全体のスイッチを設定可能な集中型アプリケーションです。軽量で持ち運びが容易なため、USBメモリから起動可能です。速度メインポート:10ギガビット/マルチギガジャンボフレーム最大12KBRoHS指令(10物質対応)対応
産業用イーサネットスイッチングハブ ギガビット 光ポート搭載(シングル)
ダイヤトレンド¥69,900税込¥76,8901台3日以内出荷SCポート搭載。シングルモード。光信号⇔有線LANの変換や光中継機としても使用可能。最長20kmの通信ができます。耐環境性、耐久性に優れた産業用イーサネットスイッチングハブ電源(V)DC12~36(冗長電源) (逆極性保護)(過負荷保護)ポート数RJ-45:8ポート、光ファイバーポート(SCコネクタ):2ポート(2芯×2)材質(ケース)IP40スチール外形寸法(幅W×奥行D×高さH)(mm)42×92.3×130最大消費電力(W)8インターフェイス10BASE-T/100BASE-TX/1000BASE-T/100BASE-FX/1000BASE-XネットワークタイプIEEE802.3、IEEE802.3u、IEEE802.3x、IEEE802.3ab、IEEE802.3zRoHS指令(10物質対応)対応動作温度範囲(℃)-25~70ファイバータイプシングルモード SMF
産業用イーサネットスイッチングハブ ギガビット 光ポート搭載(マルチ)
ダイヤトレンド¥64,900税込¥71,3901台当日出荷SCポート搭載。マルチモード。光信号⇔有線LANの変換や光中継機としても使用可能。最長2kmの通信ができます。耐環境性、耐久性に優れた産業用イーサネットスイッチングハブ電源(V)DC12~36(冗長電源) (逆極性保護)(過負荷保護)ポート数RJ-45:8ポート、光ファイバーポート(SCコネクタ):2ポート(2芯×2)材質(ケース)IP40スチール外形寸法(幅W×奥行D×高さH)(mm)42×92.3×130最大消費電力(W)8インターフェイス10BASE-T/100BASE-TX/1000BASE-T/100BASE-FX/1000BASE-XネットワークタイプIEEE802.3、IEEE802.3u、IEEE802.3x、IEEE802.3ab、IEEE802.3zRoHS指令(10物質対応)対応動作温度範囲(℃)-25~70ファイバータイプマルチモード MMF
産業用イーサネットスイッチングハブ ギガビット 光ポート搭載(マルチ)
ダイヤトレンド¥38,400税込¥42,2401台当日出荷SCポート搭載。マルチモード。光信号⇔有線LANに変換し、最長2kmの通信が可能。耐環境性、耐久性に優れた産業用イーサネットスイッチングハブ材質メタルタイプ対応光ファイバー:マルチモード MMF 1310nm電源(V)DC12~36 (冗長電源)(逆極性保護)(過負荷保護)ポート数光対応光ファイバー(SCコネクタ):1ポート(2芯)接続方式10BASE-T/100BASE-TX/1000BASE-T/100BASE-FX/1000BASE-X材質(ケース)IP40 スチール外形寸法(幅W×奥行D×高さH)(mm)本体:28×88×130機能管理機能なし最大消費電力(W)3動作温度(℃)-25~70アズワン品番64-8202-50ネットワークタイプIEEE802.3、IEEE802.3u、IEEE802.3ab、IEEE802.3z、IEEE802.3xRoHS指令(10物質対応)対応
Gigabit対応 集合型G.fastモデム ABiLINX 4100【子機】
ハイテクインター¥30,980税込¥34,0781個11日以内出荷既設の電話線を利用して安定した高速通信を実現。部屋数の多いホテル・マンション・寮などでの1対複数構成が可能です。最大速度:双方向900Mbps。最大伝送距離:250m。ABiLINX4116(親機)×16ポート/ABiLINX4100(子機)×1ポート 1対複数構築。16port vectoring機能によって干渉低減機能をサポート。部屋数の多いホテル・マンション・寮等での1対複数構築が可能。Time Division Duplex技術を採用することで、上り/下りの速度を調整可能。フルスタートアップシーケンスは20秒以内、リトレイン(vectoringを含む)は2秒以下で完了。SRA, FRA, TIGA, RPA and bit-swapping 機能をサポート。管理機能 WEB GUI/SNMPv1,v2に対応
Wi-Fi6対応 屋外用無線アクセスポイント MO10
ハイテクインター¥249,800税込¥274,7801個11日以内出荷スリーバンドに対応し、最大4.8Gbps(。理論値)の高速通信を実現。4Kや8K高画質映像視聴はもちろん、イベント会場や学校、繁華街など密集した環境下でのご使用にも最適です。MO10は、Wi-Fi6に対応した屋外用無線アクセスポイントです。2.4GHz/5GHz(MU-MIMO 2×2)/5GHz(MU-MIMO 4×4)のスリーバンドに対応し、最大4.8Gbps(。理論値)の高速通信を実現します。OFDMA機能により、大容量接続や多接続にもシームレスに対応。4Kや8K高画質映像視聴はもちろん、イベント会場や学校、繁華街など密集した環境下でのご使用にも最適です。Wi-Fi6対応。最大速度:4.8Gbps(。理論値)。AP/ブリッジ/メッシュ通信に対応。スリーバンド対応(2.4GHz/5GHz(MU-MIMO 2×2)/5GHz(MU-MIMO 4×4))。WPA3により高セキュリティを実現。OFDMAに対応。最大クライアント数:各128台×3(すべてのバンド使用時)。SSID:最大8台。防塵・防水性能:IP68。塩水噴霧試験。実施済み。塩害に強く、海沿いの地域や離島でもご使用いただけます。IEC 60068-2-11。TWT(Target Wake Time)により、デバイスの待機消費電力削減
60GHz帯無線LANブリッジ V5000
ハイテクインター¥769,800税込¥846,7801個11日以内出荷光回線の敷設も無線免許も不要!最大14.4Gbpsの高速通信。干渉の少ない60GHz帯無線帯域で、短距離での有線ネットワークの置き換えに最適です。短距離での有線ネットワーク置き換えに最適なcnWaveシリーズは、干渉の少ない60GHz帯無線帯域で、1対1/1対nの高速なネットワーク構築を実現します。60GHz帯無線LANブリッジV5000は、V1000/V3000を子機とした1対n構成の親機としても、V5000同士1対1構成でもお使いいただけます。ビームフォーミング幅が±140°と広く、簡単に方向調整が可能です。10G以上。の伝送速度で最大30台の子機と接続が可能。1対複数でも高速通信を実現いたします。免許不要/60GHz帯利用高速データ伝送。最高速度:14.4Gbps(双方向)。通信距離:数百メートル。チャネル数:4。IEEE802.11ay準拠。子機30台接続可能。Facebook Terragraph技術採用。-TDD(時分割多重)/TDMA(時分割多元接続)。チャンネルボンディング(将来リリース予定)。チャンネルボンディング(将来リリース予定)使用時。本製品設置時には、設置時の通信不成立を防ぐために設置前に近傍でMaster/Slaveの設定が完了していることを確認してから設置してください。
60GHz帯無線LANブリッジ V1000
ハイテクインター¥159,800税込¥175,7801個11日以内出荷光回線の敷設も無線免許も不要!最大2Gbpsの高速通信。干渉の少ない60GHz帯無線帯域で、短距離での有線ネットワークの置き換えに最適です。光回線の敷設も無線免許も不要!最大2Gbpsの高速通信。短距離での有線ネットワーク置き換えに最適なcnWaveシリーズは、干渉の少ない60GHz帯無線帯域で、1対1/1対nの高速なネットワーク構築を実現します。60GHz帯無線LANブリッジV1000は、V1000同士1対1構成でも、V5000を親機とした1対n構成の子機としてもお使いいただけます。免許不要/60GHz帯利用高速データ伝送。最高速度:2Gbps(双方向)。通信距離:数百メートル。チャネル数:4。IEEE802.11ay準拠。Facebook Terragraph技術採用。-TDD(時分割多重)/TDMA(時分割多元接続)。チャンネルボンディング(将来リリース予定)。本製品設置時には、設置時の通信不成立を防ぐために設置前に近傍でMaster/Slaveの設定が完了していることを確認してから設置してください。
60GHz帯無線LANブリッジ V3000
ハイテクインター¥459,800税込¥505,7801個11日以内出荷光回線の敷設も無線免許も不要!最大7.2Gbpsの高速通信。干渉の少ない60GHz帯無線帯域で、短距離での有線ネットワークの置き換えに最適です。短距離での有線ネットワーク置き換えに最適なcnWaveシリーズは、干渉の少ない60GHz帯無線帯域で、1対1/1対nの高速なネットワーク構築を実現します。60GHz帯無線LANブリッジV3000は、V3000同士1対1構成でも、V5000を親機とした1対n構成の子機としてもお使いいただけます。V1000よりもさらに長距離での通信が可能です。免許不要/60GHz帯利用高速データ伝送。最高速度:7.2Gbps(双方向)。通信距離:数百メートル。チャネル数:4。IEEE802.11ay準拠。Facebook Terragraph技術採用。-TDD(時分割多重)/TDMA(時分割多元接続)。チャンネルボンディング(将来リリース予定)。チャンネルボンディング(将来リリース予定)使用時。本製品設置時には、設置時の通信不成立を防ぐために設置前に近傍でMaster/Slaveの設定が完了していることを確認してから設置してください。
無線LAN+Bluetoothユニット
brother(ブラザー)¥55,980税込¥61,5781台4日以内出荷対応機種に装着することで無線LANとBluetoothでのご利用が可能になります。仕様●対応機種:TJ-4420TN、TJ-4420TN-LP、TJ-4420TN-CU、TJ-4520TN、TJ-4520TN-LP、TJ-4520TN-CU、TJ-4620TN、TJ-4620TN-LP、TJ-4620TN-CU。アズワン品番65-3408-02
産業用PoEインジェクター
TRENDnet¥13,980~税込¥15,378~1台翌々日出荷から3日以内出荷ギガビットPoEインジェクター。最大100mのPoE機器接続に対応。-40~75℃の動作温度範囲。過電流保護機能付き冗長電源入力。DINレールマウントおよび壁面取付に対応RoHS指令(10物質対応)対応
産業用802.3at PoE+スイッチングハブ
TRENDnet¥35,980~税込¥39,578~1台3日以内出荷ギガビットPoE+ポートを搭載材質IP30メタルRoHS指令(10物質対応)対応データレート1000Mbps
産業用16ポートスイッチングハブSFPスロット付
TRENDnet¥51,980税込¥57,1781台3日以内出荷TI-G162は14個のギガビットポートと、2個のギガビットSFPスロットを提供します。仕様●ギガビットポート:14●ギガビットSFPスロット:2●アラームリレー接点●ハードウェアバージョン:Version v1.0R材質IP30メタル取付方式DINレール取付け、ウォールマウント規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3x、IEEE 802.3zポート数16電源入力DC12-56V 6ピン着脱式ターミナルブロック寸法(幅W×奥行D×高さH)(mm)155×120×48最大消費電力(W)13RoHS指令(10物質対応)対応動作温度範囲(℃)-40~75データレート1000Mbps
Giga 産業用スイッチングハブ SFP DC外部電源
PLANET Technology¥21,980~税込¥24,178~1台3日以内出荷1000BASE-Tポートと1000BASE-SX/LX/BX SFPポートを持つ産業用ギガビットイーサネットスイッチングハブ。規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3z、IEEE 802.3x、IEEE 802.3az、IEEE 802.1p材質(ケース)IP30 メタル取付け方法DINレール取付け、ウォールマウントRoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
産業用スイッチングハブ 100BASE-TX 4ポート シングルモード光SC 2ポート付
PLANET Technology¥19,980税込¥21,9781台3日以内出荷100BASE-TX 4ポート、100Base-FXシングルモード光2ポートを持つ産業用ファストイーサネットスイッチングハブ。仕様ハードウェアバージョン1質量(g)442規格IEEE 802.3、IEEE 802.3u、IEEE 802.3xポート数100BASE-TX:4ポート、100Base-FXシングルモード光:2ポート電源DC12~48V寸法(幅W×奥行D×高さH)(mm)135×97×32材質(ケース)IP30 メタル取付け方法DINレール取付け、ウォールマウント電源供給方式着脱式6ピン端子台RoHS指令(10物質対応)対応ファイバータイプシングルモード
産業用スイッチングハブ 100BASE-TX 4ポート マルチモード光SC 2ポート付
PLANET Technology¥16,980税込¥18,6781台3日以内出荷100BASE-TX 4ポート、100Base-FXマルチモード光2ポートを持つ産業用ファストイーサネットスイッチングハブ。仕様ハードウェアバージョン1質量(g)442規格IEEE 802.3、IEEE 802.3u、IEEE 802.3xポート数100BASE-TX:4ポート、100Base-FXマルチモード光:2ポート電源DC12~48V寸法(幅W×奥行D×高さH)(mm)135×97×32材質(ケース)IP30 メタル取付け方法DINレール取付け、ウォールマウント電源供給方式着脱式6ピン端子台RoHS指令(10物質対応)対応ファイバータイプマルチモード
PoE+スプリッター IEEE 802.3at ギガビット
PLANET Technology¥8,998税込¥9,8981台3日以内出荷DC12V/24V出力電圧切替が可能なIEEE 802.3at PoE+スプリッター仕様(筐体)プラスチック、DATA出力 RJ45 STP:1、DC出力プラグコネクタ:1、PoE入力 RJ45 STP:1、Power入力:IEEE 802.3at DC52~56V、Power出力:DC12V/24V(調整可能)、ハードウェアバージョン:2取付方式ウォールマウント可能規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3af、IEEE 802.3at寸法(幅W×奥行D×高さH)(mm)95×70×25動作温度(℃)0~50RoHS指令(10物質対応)対応データレート10/100/1000Mbps
産業用スイッチングハブ L2/L4マネージド(管理型) Giga8ポート SFP 2ポート
PLANET Technology¥56,980税込¥62,6781台3日以内出荷1000BASE-T 8ポート、1000BASE-SX/LX/BX SFP 2ポートを持つ産業用マネージドギガビットイーサネットスイッチングハブ。IPv6/IPv4デュアルスタック管理、Telnet、SNMP管理機能。802.1Q VLANタギング、MSTP、IGMPスヌーピング機能仕様(筐体)IP30 メタル、100/1000BASE-SX/LX/BX SFP:2、1000BASE-T:8、ハードウェアバージョン:1取付方式DINレール取付け、ウォールマウント規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3z、IEEE 802.3x、IEEE 802.3ad、IEEE 802.1D、IEEE 802.1w、IEEE 802.1s、IEEE 802.1p、IEEE 802.1Q、IEEE 802.1ad、IEEE 802.1x、IEEE 802.1ab、IEEE 802.3az、RFC 768、RFC 793、RFC 791、RFC 792、RFC 2068、RFC 1112、RFC 2236、RFC 3376、RFC 2710、RFC 3810、ITU-T G.8032 ERPS Ring電源デュアルDC9~48V 冗長電源、AC24V寸法(幅W×奥行D×高さH)(mm)50×87.8×135入力電源着脱式6ピン端子台動作温度(℃)-40~75RoHS指令(10物質対応)対応アラーム停電時に1つのリレー出力を提供 1A DC24V
産業用スイッチングハブ L2/L4マネージド(管理型) Giga4ポート SFP 2ポート
PLANET Technology¥45,980税込¥50,5781台3日以内出荷1000BASE-T 4ポート、1000BASE-SX/LX/BX SFP 2ポートを持つ産業用マネージドギガビットイーサネットスイッチングハブ。IPv6/IPv4デュアルスタック管理、Telnet、SNMP管理機能。802.1Q VLANタギング、MSTP、IGMPスヌーピング機能仕様(筐体)IP30 メタル、1000BASE-SX/LX/BX SFP 100BASE-FX SFPと互換性あり:2、1000BASE-T:4、ハードウェアバージョン:1取付方式DINレール取付け、ウォールマウント電源デュアルDC9~48V 冗長電源、AC24V入力電源着脱式6ピン端子台動作温度(℃)-40~75RoHS指令(10物質対応)対応アラーム停電時に1つのリレー出力を提供 1A DC24V
産業用PoEスイッチングハブ マネージド(管理型) Giga8ポート af/at
PLANET Technology¥39,980税込¥43,9781台当日出荷1000BASE-T 8ポートを持つIEEE 802.3at PoE+対応 産業用マネージドギガビットイーサネットスイッチングハブ。フラットタイプデザイン。IPv6/IPv4デュアルスタック管理、Telnet、SNMP管理機能。802.1Q VLANタギング、MSTP、IGMPスヌーピング機能仕様1000BASE-T:8、IEEE 802.3at PoE+対応:ポート1~4、PoEバジェット:最大144W、ハードウェアバージョン:2材質IP30 メタル取付方式DINレール取付け、ウォールマウント規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3z、IEEE 802.3x、IEEE 802.3ad、IEEE 802.1D、IEEE 802.1w、IEEE 802.1s、IEEE 802.1p、IEEE 802.1Q、IEEE 802.1x、IEEE 802.1ab、RFC 768、RFC 783、RFC 793、RFC 791、RFC 792、RFC 2068、RFC 1112、RFC 2236、RFC 3376、RFC 2710 、RFC 3810、ITU G.8032ポート数8電源DC48~54V 着脱式3ピン端子台寸法(幅W×奥行D×高さH)(mm)148 x 24.2 x 134入力電源着脱式3ピン端子台動作温度(℃)-40~75RoHS指令(10物質対応)対応



















































