絞り込み
ポート数
  • 10
  • 4(9)
  • 5(5)
  • 6(13)
  • 8(35)
  • 12(15)
  • 14(3)
  • 15(1)
  • 16(30)
  • 18(5)
  • 20(10)
  • 24(39)
  • 26(6)
  • 28(13)
  • 30(3)
  • 32(2)
  • 40(3)
  • 44(3)
  • 48(21)
  • 52(4)
ブランド
  • PLANET Technology(7)
  • QNAP(5)
  • TP-LINK(5)
  • TRENDnet(4)
  • NEC(3)
  • NETGEAR(2)
  • MOXA(2)
  • BUFFALO(バッファロー)(1)
  • BLACK BOX(1)
  • ブラックボックス(1)
  • Vivotek(1)
  • APRESIA Systems(1)
伝送速度
  • ギガビット(15)
マグネット
  • あり(3)
電源供給方式
  • ACアダプター(2)
  • 電源内蔵(7)
材質
  • 金属(メタル)(8)
金属(メタル)
エコロジープロダクト
  • エコロジープロダクトRoHS10物質対応(17)
RoHS10物質対応
商品レビュー
  • 以上(0)
  • 以上(0)
  • 以上(0)
  • 以上(0)
価格
  • 10,000-50,000円(11)
  • 50,000-100,000円(13)
  • 100,000円以上(9)
  • ~
価格で絞り込む
出荷目安
  • 当日
  • 翌日以内
  • 翌々日以内
  • 3日以内
  • 4日以内
当日・翌日以内・翌々日以内・3日以内・4日以内
その他
  • 取扱い終了商品を除く
  • 個人購入不可商品を除く

スイッチングハブ :「SFP」の検索結果

33件中 1~33件
商品の詳細情報を参照する場合は
詳細表示が便利です
並び替え
おすすめ順
単価の安い順
単価の高い順
レビュー評価の高い順
レビューの多い順
「ポート数」から絞り込む
4(9)
6(13)
8(35)
10
12(15)
16(30)
20(10)
24(39)
28(13)
48(21)
ポート数をもっと見る
  • PoEスイッチ PoE+対応 10/100/1000T SFP/SFP+ ブラックボックス

    PoEスイッチ PoE+対応 10/100/1000T SFP/SFP+

    ブラックボックス
    ¥249,800税込¥274,780
    1個
    5日以内出荷
    ギガビット対応のPoEスイッチです。
  • Giga 産業用スイッチングハブ SFP DC外部電源 PLANET Technology

    Giga 産業用スイッチングハブ SFP DC外部電源

    PLANET Technology
    ¥32,980税込¥36,278
    1台
    3日以内出荷
    1000BASE-Tポートと1000BASE-SX/LX/BX SFPポートを持つ産業用ギガビットイーサネットスイッチングハブ。
    規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3z、IEEE 802.3x、IEEE 802.3az、IEEE 802.1p材質(ケース)IP30 メタル取付け方法DINレール取付け、ウォールマウントRoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
  • 産業用スイッチングハブ マネージド(管理型)ギガ8ポート 2.5G SFP 2ポート PLANET Technology

    産業用スイッチングハブ マネージド(管理型)ギガ8ポート 2.5G SFP 2ポート

    PLANET Technology
    ¥48,980税込¥53,878
    1台
    当日出荷
    1000BASE-T 8ポート、100/1000/2500BASE-X SFP 2ポートを持つ産業用マネージドギガビットイーサネットスイッチングハブ。
    仕様ハードウェアバージョン3質量(g)720規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3z、IEEE 802.3bz、IEEE 802.3x、IEEE 802.3ad、IEEE 802.1D、IEEE 802.1w、IEEE 802.1s、IEEE 802.1p、IEEE 802.1Q、IEEE 802.1ad、IEEE 802.1X、IEEE 802.1ab、IEEE 802.3ah、IEEE 802.1ag、IEEE 1588、RFC 768、RFC 793、RFC 791、RFC 792、RFC 2068、RFC 1112、RFC 2236、RFC 3376、RFC 2710、FRC 3810、ITU-T G.8032、ITU-T Y.1731ポート数1000BASE-T:8ポート、100/1000/2500BASE-X SFP:2ポート電源DC12~48V、AC24V寸法(幅W×奥行D×高さH)(mm)56×86.1×135材質(ケース)IP30 アルミニウム機能管理機能あり取付け方法DINレール取付け、ウォールマウント電源供給方式着脱式6ピン端子台RoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
  • 産業用PoEスイッチングハブ Giga8ポート SFP 2ポート af/at PLANET Technology

    産業用PoEスイッチングハブ Giga8ポート SFP 2ポート af/at

    PLANET Technology
    ¥53,980~税込¥59,378~
    1台
    3日以内出荷
    1000BASE-T 8ポート、1000BASE-SX/LX/BX SFP 2ポートを持つIEEE 802.3at PoE+対応 産業用ギガビットイーサネットスイッチングハブ。
    仕様ハードウェアバージョン2出力(W)最大240規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3z、IEEE 802.3az、IEEE 802.3af、IEEE 802.3atポート数1000BASE-T:8ポート、1000BASE-SX/LX/BX SFP:2ポート(100BASE-FX SFPと互換性あり)対応IEEE 802.3at PoE+:ポート1~8取付け方法DINレール取付け、ウォールマウント電源供給方式着脱式6ピン端子台RoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
  • GS110TP ギガビット10ポート スマートスイッチ(PoE+ 8ポート + SFP 2スロット)Insight対応 NETGEAR

    GS110TP ギガビット10ポート スマートスイッチ(PoE+ 8ポート + SFP 2スロット)Insight対応

    NETGEAR
    ¥32,980税込¥36,278
    1個
    翌日出荷
    ギガビット8ポート PoE+ レイヤー2プラス スマートスイッチ。PoE+対応のギガビット8ポート(総給電能力55W)と独立して使用できる1G SFPスロットを2つ持つ。スマホ・タブレットによるリモートネットワーク監視・管理が可能なInsightアプリ&クラウドの機能に対応。VLANやリンクアグリゲーション(ポートトランキング)などのレイヤ2機能、レイヤ3スイッチレベルのIP ACL、QoSといった機能を搭載。スタティックルーティング、VLAN間ルーティングにも対応。SNMPもv1、v2c、v3をサポートしており、セキュアな環境下での高速通信を可能にする高機能なスマートスイッチです。
    ポート数10接続方式ギガビット
  • 産業用PoEスイッチングハブ マネージド(管理型) Giga8ポート SFP 2ポート af/at PLANET Technology

    産業用PoEスイッチングハブ マネージド(管理型) Giga8ポート SFP 2ポート af/at

    PLANET Technology
    ¥67,980税込¥74,778
    1台
    3日以内出荷
    1000BASE-T 8ポート、1000BASE-SX/LX/BX SFP 2ポートを持つIEEE 802.3af/at PoE+対応 産業用マネージドギガビットイーサネットスイッチングハブ。
    仕様ハードウェアバージョン1質量(g)1004出力(W)最大144規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3z、IEEE 802.3x、IEEE 802.3az、IEEE 802.3af、IEEE 802.3at、IEEE 802.3ad、IEEE 802.1D、IEEE 802.1w、IEEE 802.1s、IEEE 802.1p、IEEE 802.1Q、IEEE 802.1x、IEEE 802.1ab、RFC 768、RFC 793、RFC 791、RFC 792、RFC 2068、RFC 1112、RFC 2236、RFC 3376、RFC 2710、RFC 3810ポート数1000BASE-T:8ポート、1000BASE-SX/LX/BX SFP:2ポート(100BASE-FX SFPと互換性あり)電源DC48~56V寸法(幅W×奥行D×高さH)(mm)72×107×152材質(ケース)IP30 アルミニウム対応IEEE 802.3at PoE+:ポート1~4機能管理機能あり取付け方法DINレール取付け、ウォールマウント電源供給方式着脱式6ピン端子台RoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
  • JetStream 8ポート 2.5GbE POE+ L2+ マネージスイッチ/2スロット 10GE SFP+ TP-LINK

    JetStream 8ポート 2.5GbE POE+ L2+ マネージスイッチ/2スロット 10GE SFP+

    TP-LINK
    ¥76,980税込¥84,678
    1個
    4日以内出荷
    【英語パッケージ 法人限定】2.5GPoE +ポート:WiFi 6 APの可能性を最大限に引き出す2.5 Gbpsポートx8を搭載
    ポート数10電源100~240VAC、50/60Hz接続方式100/1000/2500 Mbps , SFP+商品タイプインテリジェントスイッチ
  • PoEスイッチングハブ 100BASE-TX 8ポート ギガ1ポート SFP1ポート 電源内蔵 専用ACコード付 PLANET Technology

    PoEスイッチングハブ 100BASE-TX 8ポート ギガ1ポート SFP1ポート 電源内蔵 専用ACコード付

    PLANET Technology
    ¥13,980~税込¥15,378~
    1台
    当日出荷から3日以内出荷
    100BASE-TX 8ポート、1000BASE-T 1ポート、100/1000BASE-X SFPポート 1ポートを持つ、IEEE 802.3at PoE+対応ファストイーサネットスイッチングハブ。
    仕様ハードウェアバージョン2質量(g)1220出力(W)最大120規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3z、IEEE 802.3x、IEEE 802.3af、IEEE 802.3atポート数100BASE-TX:8ポート、1000BASE-T:1ポート、100/1000BASE-X SFPポート:1ポート電源AC100~240V寸法(幅W×奥行D×高さH)(mm)220×150×44材質(ケース)メタル対応IEEE 802.3at PoE+:ポート1~8取付け方法デスクトップ、ラックマウント電源供給方式専用ACコード動作温度範囲(℃)0~50
  • Webスマートイーサネットスイッチングハブ 8ポート1000T 2ポート1000X SFP 電源内蔵 PLANET Technology

    Webスマートイーサネットスイッチングハブ 8ポート1000T 2ポート1000X SFP 電源内蔵

    PLANET Technology
    ¥16,980税込¥18,678
    1台
    3日以内出荷
    8個の10/100/1000BASE-Tポートと2個のGigabit SFPスロットを提供。リンクアグリゲーション、IGMP、QoS、CLIなどの機能を備え、重要なビジネスアプリケーションの可用性を向上させます。
    仕様ハードウェアバージョン:1材質メタル取付方式デスクトップ、ラックマウント電源(V)AC100~240規格IEEE 802.3、IEEE 802.3u、IEEE 802.3z、IEEE 802.3ab、IEEE 802.3x、IEEE 802.1p Class of Service、IEEE 802.1Q、RFC 783、RFC 791、RFC 792、RFC 2068、RFC 1112 IGMP v1、RFC 2236 IGMP v2ポート数1000BASE-T:8ポート、1000BASE-X SFP:2ポート接続方式1000BASE-T/1000BASE-X SFP寸法(幅W×奥行D×高さH)(mm)220×150×44機能管理:最大16VLANグループ、DHCPスヌーピング対応動作温度(℃)0~50電源供給方式電源内蔵(ACコード付属 3Pプラグ)RoHS指令(10物質対応)対応
  • L2/L4マネージドスイッチングハブ(管理型) 8ポート1000T 2ポート1000X SFP 電源内蔵 PLANET Technology

    L2/L4マネージドスイッチングハブ(管理型) 8ポート1000T 2ポート1000X SFP 電源内蔵

    PLANET Technology
    ¥24,980税込¥27,478
    1台
    3日以内出荷
    8個の10/100/1000BASE-TのRJ-45LANポートと2個の100/1000BASE-X SFP光ファイバーインターフェース、電源システムを内蔵。安全なトポロジーで非常に大量のビデオ、音声、重要なデータを処理する 20Gbps スイッチファブリックをサポートするほか、ユーザーフレンドリーでありながら高度な IPv6 / IPv4 管理インターフェイスと豊富な L2 / L4 スイッチング機能を提供。ネットワークインフラストラクチャを拡張またはアップグレードする企業や SOHO に最適な投資です。
    仕様ハードウェアバージョン:1材質メタル取付方式デスクトップ、ラックマウント電源(V)AC100~240規格IEEE 802.3、IEEE 802.3u、IEEE 802.3z、IEEE 802.3ab、IEEE 802.3x、IEEE 802.3ad、IEEE 802.1D、IEEE 802.1w、IEEE 802.1s、IEEE 802.1p Class of Service、IEEE 802.1Q、IEEE 802.1x、IEEE 802.1ab、IEEE 802.3af、IEEE 802.3at、RFC 768、RFC 793、RFC 791、RFC 792、RFC 2068、RFC 1112 IGMP version 1、RFC 2236 IGMP version 2、RFC 3376 IGMP version 3、RFC 2710 MLD version 1、RFC 3810 MLD version 2、ITU G.8032 ERPS Ringポート数1000BASE-T:8ポート、1000BASE-X SFP:2ポート接続方式1000BASE-T/1000BASE-X SFP寸法(幅W×奥行D×高さH)(mm)280×180×44機能管理:最大256のVLANグループ 、ERPS対応、ITU-T G.8032準拠 、IPv4とIPv6のデュアルスタック管理、IPv4 IGMPスヌーピングv2およびv3をサポート、DHCPスヌーピング対応動作温度(℃)0~50電源供給方式電源内蔵(ACコード付属 3Pプラグ)ファンファンレス設計RoHS指令(10物質対応)対応コンソールRS-232-RJ45 シリアルポート(1152008、N、1)×1
  • ギガビットスイッチ 10ポート管理機能付 10/100/1000B-T(8)+UTP/SFP(2) BLACK BOX

    ギガビットスイッチ 10ポート管理機能付 10/100/1000B-T(8)+UTP/SFP(2)

    BLACK BOX
    ¥129,800税込¥142,780
    1台
    13日以内出荷
    ギガビット対応 ネットワークスイッチです。L2スイッチ 。ファイバアップリンクを提供 。8つの自動検知100/1000Mbpsポート 。2つのデュアルメディア 10/100/1000Mbps RJ-45/SFPポート
    仕様(MACテーブル)8K、(承認)CE、FCCパート15、クラスA質量(kg)1.4容量フォワード:14.88Mbps、切替:20 Gbpsポート数10電源100~240V AC 50~60 Hz最大消費電力(W)20寸法(高さH×幅W×奥行D)(cm)3.8×22×13.4コネクタ10 / 100 / 1000 MbpsのRJ-45 UTP(8)、100 / 1000 Mbps UTP と 100 / 1000 Mbps SFP 光ファイバとのデュアルメディア(2)、RJ-45 シリアルコンソール(1)動作温度(℃)0~40動作湿度(%)10~90(結露なきこと)保管温度(℃)-20 ~+70ジャンボフレーム9216バイト
  • 産業用 フルギガビット スマートイーサネットスイッチ(ワイド温度モデル) MOXA

    産業用 フルギガビット スマートイーサネットスイッチ(ワイド温度モデル)

    MOXA
    ¥149,800税込¥164,780
    1個
    当日出荷から5日以内出荷
    スマートイーサネットスイッチは、IAエンジニアや自動化機械メーカーが自社のネットワークをインダストリー4.0のビジョンと互換性のあるものにするのに理想的な製品です。
    接続方式フルギガビット
  • 産業用フルギガビットスマートイーサネットスイッチ MOXA

    産業用フルギガビットスマートイーサネットスイッチ

    MOXA
    ¥149,800税込¥164,780
    1個
    5日以内出荷から7日以内出荷
    スマートイーサネットスイッチは、IAエンジニアや自動化機械メーカーが自社のネットワークをインダストリー4.0のビジョンと互換性のあるものにするのに理想的な製品です。
  • QX-S1108GT-2G-PW 1GbEベーシックPoE+・レイヤ2スイッチ NEC

    QX-S1108GT-2G-PW 1GbEベーシックPoE+・レイヤ2スイッチ

    NEC
    ¥169,800税込¥186,780
    1台
    翌日出荷
    10/100/1000(PoE+給電対応:装置あたり最大125.0W供給可能)×8ポート、SFP(SFPオプション実装でサポート)×2ポート。省エネ機能のEEE機能に対応。IEEE802.1X認証により不正端末からの通信を停止し、セキュリティの高いネットワークを実現します。マルチキャスト機能はIGMPv1/v2/v3スヌーピング対応。リンクアグリゲーション、マルチポートループ検出、ポートミラーリング機能対応。固定用マグネット標準添付。IPV6対応でNetMeiisterによる管理が可能。
    ポート数10接続方式ギガビット電源供給方式ACアダプターマグネットあり
  • GS510TPP PoE+(190W) ギガ8P L2+ スマートスイッチ NETGEAR

    GS510TPP PoE+(190W) ギガ8P L2+ スマートスイッチ

    NETGEAR
    ¥69,980税込¥76,978
    1台
    翌日出荷
    PoE+対応ギガビット 8ポート L2+ スマートスイッチ。ギガビットポートx8ポート、SFPスロットx2ポート。1-8ポートがPoE+給電に対応(パワーバジェット:190W)。スタティックルーティング機能搭載によりVLAN間ルーティング可能で小規模なネットワークであればL3スイッチが不要になります。IP ACL/QoS(Quality of Service)搭載。コンパクト1U筐体、19インチラックマウントキット付属。電源内蔵。
    ポート数ギガビットポート :8(PoE+ (IEEE802.3at)/PoEポート :8)、SFPポート :2接続方式10.0Gbps
  • 産業用スイッチングハブ ギガ 10ポート TRENDnet

    産業用スイッチングハブ ギガ 10ポート

    TRENDnet
    ¥59,980税込¥65,978
    1台
    3日以内出荷
    モデルTI-G102は、8つの専用ギガビットポートと2つのギガビットRJ-45 / SFP共有ポートを備えています。ユーザーは8台のデバイスをスイッチに接続でき、さらにネットワーク接続用に2つのギガビットポートを提供します。IP30準拠の金属筐体を採用し、振動や衝撃に強く、-40~75℃の幅広い温度範囲で動作します。
    材質筐体:IP30メタルケース寸法(mm)155×120×48取付方式DINレール取付け、ウォールマウント電源(V)DC12~56規格●ハードウェアバージョン:1●IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3z、IEEE 802.3xポート数10接続方式ギガビット電源仕様6ピン着脱式ターミナルブロックRoHS指令(10物質対応)対応動作温度範囲(℃)-40~75データレート1000Mbps
  • ApresiaLightGS110GT-SS 【5年間先出しセンドバック付】レイヤー2WebスマートスイッチングHUB (8port) APRESIA Systems

    ApresiaLightGS110GT-SS 【5年間先出しセンドバック付】レイヤー2WebスマートスイッチングHUB (8port)

    APRESIA Systems
    ¥19,980税込¥21,978
    1台
    8日以内出荷
    。【5年間無償保証付き(先出しセンドバック他)】レイヤー2Webスマートスイッチ 。10/100/1000BASE-T×8、SFP×2 。FANレス、ループ防止機能付き、50℃耐熱、VLAN対応、電源内蔵
    ポート数10/100/1000BASE-T×8、SFP×2接続方式(最大実効伝送速度)10.0Gbps電源供給方式電源内蔵マグネットあり
  • 産業用PoEスイッチングハブ af/at ギガ 10ポート TRENDnet

    産業用PoEスイッチングハブ af/at ギガ 10ポート

    TRENDnet
    ¥79,980税込¥87,978
    1台
    3日以内出荷
    モデルTI-PG102は、240W PoEパワーバジェットを備えた8個のギガビットPoE+ポートと、2個のギガビットRJ-45/SFP共有ポートを備えています。ユーザは8台のPoE+デバイスをスイッチに接続することができ、同時に追加のネットワーク接続用に2つのギガビットポートを提供することができます。IP30準拠の金属筐体を採用し、振動や衝撃に強く、-40~75℃の幅広い温度範囲で動作します。
    材質筐体:IP30メタルケース寸法(mm)155×120×48取付方式DINレール取付け、ウォールマウント電源(V)DC48~56規格●ハードウェアバージョン:1●IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3z、IEEE 802.3x、IEEE 802.3af、IEEE 802.3atポート数10接続方式ギガビット電源仕様6ピン着脱式ターミナルブロックRoHS指令(10物質対応)対応動作温度範囲(℃)-40~75データレート1000Mbps最大電力(W)PoEバジェット:240
  • 10ポート ギガビットデスクトップスイッチ(PoE+ 8ポート搭載) TP-LINK

    10ポート ギガビットデスクトップスイッチ(PoE+ 8ポート搭載)

    TP-LINK
    ¥14,980税込¥16,478
    1個
    翌々日出荷
    ギガビットRJ45ポートx9・ギガビットコンボSFP/RJ45ポートx1搭載、8つのPoE+ポート合計123W※のPoE給電に対応、IEEE 802.3af/at PoE+に準拠し、各ポート最大30Wの給電に対応、最大250mのデータ伝送&PoE給電が可能な拡張(Extend)モード※を搭載し、監視システムに最適、ポート1と2の優先度を上げる優先(Priority)モードによって、監視モニター等機密性の高いアプリケーションの動作を確保、分離(Isolation)モードによってクライアントトラフィックをワンクリックで分離し、セキュリティとパフォーマンスを向上、PoEオートリカバリー機能が、接続が途切れた、または反応のないPoEデバイスを再起動、設定不要のプラグ&プレイ、ファンレスデザイン。
    ポート数10
  • 10GbE高機能PoE++ レイヤ2スイッチ NEC

    10GbE高機能PoE++ レイヤ2スイッチ

    NEC
    ¥499,800税込¥549,780
    1台
    8日以内出荷
    豊富なレイヤ2機能と基本的なレイヤ3機能を備え、IRFスタックに対応した「10GbE高機能PoE++・レイヤ2スイッチ」。60Wまでの給電が可能なPoE++(IEEE802.3bt)に対応。装置前面に1/10GBase-TとSFP+(10GbE)を標準装備。IPV6をサポートしNetmeitser対応。
  • ギガビットポート×10 イージーマネージドスイッチ (PoE+ポート×8搭載) TP-LINK

    ギガビットポート×10 イージーマネージドスイッチ (PoE+ポート×8搭載)

    TP-LINK
    ¥21,980税込¥24,178
    1台
    4日以内出荷
    ギガビット802.3at/af準拠 PoE+ RJ45ポート×8。ギガビットRJ45ポート×1、ギガビットSFP/RJ45コンボポート×1 。全PoEポートで合計123W、各PoEポートごとに合計30Wまで給電可能。プラグ&プレイ対応。Web管理画面やOmadaアプリで集中型クラウド管理†。最大250mのデータ伝送距離・ QoS・PoEオートリカバリー・ポート分離機能など、監視システム用機能が充実。自動ループ防止機能、VLAN、IGMPスヌーピング。ファンレス設計で静音動作。耐久性に優れた金属製筐体、据え置き/壁掛けに対応
    仕様●MACアドレス テーブル:8K●インストール:据え置き、壁掛け●スイッチング容量:20Gbps●パケット バッファメモリー:4Mbit●パケット転送レート:14.88Mpps●管理機能:Omadaアプリ 対応:Omadaハードウェアコントローラー・Omadaクラウドベースコントローラー・Omadaソフトウェアコントローラーのいずれかを使用する必要があります。集中管理:Omadaクラウドベースコントローラー、Omadaハードウェアコントローラー、Omadaソフトウェアコントローラー、クラウドアクセス 対応:Omadaハードウェアコントローラー・Omadaクラウドベースコントローラー・Omadaソフトウェアコントローラーのいずれかを使用する必要があります。ゼロタッチプロビジョニング 対応:Omadaクラウドベースコントローラーを使用する必要があります。管理機能:WebベースGUI、DHCPクライアント、ケーブル診断、自動デバイス検出、一括設定、ファームウェアの一括アップグレード、統合設定セット内容ES210GMP本体、電源アダプター、設置ガイド、ゴム足材質金属ポート数10電源DC電源アダプター (出力:53.5VDC/ 2.43A)接続方式ギガビット寸法(幅W×奥行D×高さH)(mm)209×126×26機能【ソフトウェア】QoS機能:ポートベース/802.1p/DSCP QoS、8プライオリティキュー、プライオリティスケジュールモード- WRR (Weighted Round Robin)、キューの重み付け設定、帯域幅制御-ポートベースレート制御、ストーム制御- 複数の制御モード (kbps/pps)- ブロードキャスト/マルチキャスト/不明ユニキャスト制御、L2機能: 静的リンクアグリゲーション、ループ防止 / ループバック検知、フロー制御- 802.3x フロー制御、ミラーリング- ポートミラーリング- One-to-One- Many-to-One- 入力 / 出力 / 両方、ポート統計- ポートミラーステータス- トラフィック統計、802.1ab LLDP、L2マルチキャスト:IGMPスヌーピング- IGMP v1/v2/v3スヌーピング- Fast Leave、VLAN:MTU VLAN、ポートベースVLAN、802.1Q タグVLAN- 最大32のVLANグループ- 4K VID、伝送方式:ストア&フォワードインターフェース10/100/1000Mbps PoE+ RJ45ポート×8(802.3at PoE+および802.3af PoE対応)、10/100/1000Mbps RJ45ポート×1、ギガビットSFP/RJ45コンボポート×1、オートネゴシエーション/オートMDI/MDIX動作環境動作温度: 0-40℃ (32-104°F) 、保存温度: -40-70℃ (-40-158°F) 、動作湿度:10-90% 結露を避けてください、保存湿度:5-90% 結露を避けてくださいファンファンレスジャンボフレーム15KB各種認証FCC、CEPoE対応【PoE ポート(RJ45)】規格:802.3af PoEおよび802.3at PoE+準拠、PoEポート:8ポート、PoEバジェット:全PoE+ポートで最大123W 各ポートで最大30W、PoEオートリカバリー、最大250mのデータ伝送距離
  • Omada ギガビットポートx10 イージーマネージドスイッチ(PoE+ポートx8搭載) TP-LINK

    Omada ギガビットポートx10 イージーマネージドスイッチ(PoE+ポートx8搭載)

    TP-LINK
    ¥16,980税込¥18,678
    1個
    5日以内出荷
    ギガビット802.3at/af準拠PoE+RJ45ポートx8ギガビットRJ45ポートx1、ギガビットSFP/RJ45コンボポートx1全PoEポートで合計123W、各PoEポートごとに合計30Wまで給電可能。プラグ&プレイ対応Web管理画面やOmadaアプリで集中型クラウド管理最大250mのデータ伝送距離。・QoS・PoEオートリカバリー・ポート分離機能など、監視システム用機能が充実。自動ループ防止機能、VLAN、IGMPスヌーピングファンレス設計で静音動作耐久性に優れた金属製筐体、据え置き/壁掛けに対応
    材質金属ポート数10接続方式ギガビット
  • 10ポートギガビットデスクトップスイッチ(PoE+6ポート&PoE++2ポート搭載) TP-LINK

    10ポートギガビットデスクトップスイッチ(PoE+6ポート&PoE++2ポート搭載)

    TP-LINK
    ¥20,980税込¥23,078
    1個
    翌々日出荷
    10/100/1000Mbps RJ45ポートx9、1000Mbpsコンボ SFP/RJ45ポートx1搭載。PoE++ポートx2とPoE+ポートx6からデータと電力を一本のケーブルで供給。IEEE 802.3af/at/bt準拠のPD(受電)デバイスと接続可能。802.1p/DSCP QoSがトラフィックをスムーズに転送。各ポート最大30W(PoE+)および60W(PoE++)のPoE出力に対応。全ポート合計123WのPoE出力に対応。プラグ&プレイで利用可能。拡張(Extend)モードによって最大250mのデータ伝送&PoE給電が可能。PoEオートリカバリー機能が、接続が途切れた、または反応のないPoEデバイスを再起動。分離(Isolation)モードによってクライアントトラフィックを分離し、セキュリティとパフォーマンスを向上ポート1と2の優先度を上げる優先(Priority)モードによって、監視モニター等機密性の高いアプリケーションの動作を確保。
    ポート数10
  • 法人向け レイヤー2 10Giga PoE スマートスイッチ BUFFALO(バッファロー)

    法人向け レイヤー2 10Giga PoE スマートスイッチ

    BUFFALO(バッファロー)
    ¥179,800税込¥197,780
    1台
    翌日出荷
    全ポートマルチギガ(10G/5G/2.5G)対応 。PoE++(802.3bt)対応。1ポートあたり90W、装置全体で最大270W給電可能 。リモート管理サービス キキNavi対応 。「PoE受電機器監視機能」でPoE受電機器の死活監視が可能 。全ての機能がブラウザで設定可能 。安心の。5年保証(3年保証+2年延長)。Web上の5年保証登録により2年延長 。JumboFrame(12,288Bytes)対応 。全ポートノンブロッキング転送 。MACアドレス学習方式(SVL、IVL)選択可能 。50℃保証で教室の天井裏や倉庫、工場等の温度が高い場所へ設置可能 。19インチラック取付け金具(EIA仕様)添付 。電源内蔵
    仕様アドレステーブル:約32,000件、スイッチング・ファブリック:200Gbps質量(kg)約3.0※本体のみ規格VCCI Class Aポート数100/1000M/2.5G/5G/10G 8ポート(全ポートAuto-MDIX機能搭載) +[SFP+]2ポート電源電圧100V 50/60Hz消費電力最大370W対応機種IEEE802.3u※1、IEEE802.3ab、IEEE802.3bz、IEEE802.3an、IEEE802.3z※2、IEEE802.3ae※3、IEEE802.3x対応機器※1 全二重のみ※2 対応オプション:ギガビットSFP光トランシーバー 「BS-SFP-GSR」、「BS-SFP-GLR」利用時※3 対応オプション:10ギガビットSFP+光トランシーバー 「BS-SFPP-XS、BS-SFPP-XL」利用時外形寸法(幅W×高さH×奥行D)(mm)330×43×231機能VLAN対応 (VLANグループ数:256、VLAN ID:1 - 4,094)、IEEE802.1Q(VLAN Tagging)対応、SNMP v1/v2c/v3サポート、MIBⅡ、Bridge MIB、Etherlike MIB、P-bridge MIB、Q-bridge MIB、Interface MIB、RMON MIB、RADIUS MIB、RMON(Group1,2,3,9)サポート(including Statistics,History,Alarm and Event)、LLDP、日本語Web設定インターフェース(IPv4/IPv6)、Webブラウザーによる設定、ファームウェアアップグレード、設定の保存・復元、Syslog/Syslog転送サポート、ネットワーク管理ソフトウェア(WLS-ADT、BN-ADT)対応、レイヤー3機能 (L3ルーティング、静的ルーティング、ARPテーブル、DHCPリレー)、JumboFrame12,288Byte(ヘッダー14Byte+FCS4Byte含む)サポート、スパニングツリー(IEEE802.1D/1w/1s)サポート、ポートベースVLAN/マルチプルVLAN/タグVLAN(IEEE802.1Q)、ダイナミックVLAN/ゲストVLAN、トラフィック制御(ブロードキャスト/マルチキャストストームコントロール)、トラフィック制御(入出力帯域 制限)、QoS(ポートベース/IEEE802.1p/DSCP/IP Precedence 8レベル)、QoS(Diffserve(IPv4/IPv6))、ACL(IPv4)、ACL(IPv6)、トランキング(固定およびLACP、最大8ポート/グループ、8グループまで)、ポートミラーリング、HOLブロッキング防止機能、ループ防止機能(MACスラッシング、LDF、受信レート)、IGMP Snooping v1/v2/v3, IGMPクエリア、MLD v1/v2 Snooping、MLDクエリア、マルチキャストフィルタリング(IPv4/IPv6)、IEEE802.1X認証におけるSecondaryRADIUSサーバーサポート、SSL証明書自己生成機能、BPDU/EAPOLの透過/破棄選択機能、DHCPクライアント、SNTPクライアント、不良パケットフィルタリング機能、全ポートノンブロッキング転送、フローコントロール、PoEスケジューラー、PoE受電機器監視準拠規格IEEE802.3u 100BASE-TX ※1IEEE802.3ab 1000BASE-TIEEE802.3bz 2.5GBASE-T,5GBASE-TIEEE802.3an 10GBASE-TIEEE802.3z 1000BASE-SX,1000BASE-LX ※2IEEE802.3ae 10GBASE-SR,10GBASE-LR ※3IEEE802.3x Flow ControlIEEE802.1D Spanning Tree ProtocolIEEE802.1w Rapid Spanning Tree ProtocolIEEE802.1p Class of Service、Priority ProtocolIEEE802.1Q VLAN taggingIEEE802.3ad Link AggregationIEEE802.1X Port Based Access Control※1 全二重のみ※2 対応オプション:ギガビットSFP光トランシーバー 「BS-SFP-GSR」、「BS-SFP-GLR」利用時※3 対応オプション:10ギガビットSFP+光トランシーバー 「BS-SFPP-XS、BS-SFPP-XL」利用時バッファメモリ2.0Mbytes動作環境温度0~50℃湿度 10~90%※結露なきこと適合ケーブル100BASE-TX:UTP/STPカテゴリー5以上1000BASE-T:UTP/STPカテゴリー5e以上2.5GBASE-T:UTP/STPカテゴリー5e以上5GBASE-T:UTP/STPカテゴリー5e以上10GBASE-T:UTP/STPカテゴリー6A以上1000BASE-SX:50/125μmGI型マルチモード光ファイバーケーブル(LCコネクター)※11000BASE-LX:9.5または10/125μmシングルモード光ファイバーケーブル(LCコネクター)※110GBASE-SR:50/125μmGI型マルチモード光ファイバーケーブル(LCコネクター)※210GBASE-LR:9.5または10/125μmシングルモード光ファイバーケーブル(LCコネクター)※2※1 対応オプション:ギガビットSFP光トランシーバー 「BS-SFP-GSR」、「BS-SFP-GLR」利用時※2 対応オプション:10ギガビットSFP+光トランシーバー 「BS-SFPP-XS、BS-SFPP-XL」利用時省エネ法に基づくエネルギー消費効率区分なし 0.6W/Gbit/s※:エネルギー消費効率とは、省エネ法で定める測定方法により測定された消費電力を、省エネ法で定める測定方法により測定された最大実効伝送速度で除したものです。メインメモリー(MB)512発熱量(KJ/h)最大1298(PoE分含む)マウント19インチラック:対応(取付金具添付)※ TIA/EIA-310-D準拠の19インチラックマウントが対象対応オプション(別売)ギガビットSFP光トランシーバー 「BS-SFP-GSR、BS-SFP-GLR」、10ギガビットSFP+光トランシーバー 「BS-SFPP-XS、BS-SFPP-XL」、10ギガビットSFP+カッパートランシーバー 「BS-SFPP-XT」、マグネットキットBS-MGK-A、マグネット取付金具 LSW-KG5Pデータ転送速度スループット:148,810パケット/s(100BASE-TX)、1,488,095パケット /s(1000BASE-T)、3,720,238パケット /s(2.5GBASE-T)、7,440,476パケット /s(5GBASE-T)、14,880,952パケット /s(10GBASE-T)、※パケットサイズが64bytesの場合伝送速度最大実効(Gbit/s):100.0※最大実効伝送速度とは、省エネ法で定める測定方法により測定されたフレーム長が1,518バイトの時における最大の実効伝送速度です。消費電流最大3.7A伝送距離最大100m(100BASE-TX、1000BASE-T、2.5GBASE-T、5GBASE-T、10GBASE-T)最大550m(1000BASE-SX)※1最大10km(1000BASE-LX)※2最大300m(10GBASE-SR)※3最大10km(10GBASE-LR)※4最大30m(10GBASE-T)※5※1 対応オプション:ギガビットSFP光トランシーバー 「BS-SFP-GSR」利用時※2 対応オプション:ギガビットSFP光トランシーバー 「BS-SFP-GLR」利用時※3 対応オプション:10ギガビットSFP+光トランシーバー 「BS-SFPP-XS」利用時※4 対応オプション:10ギガビットSFP+光トランシーバー 「BS-SFPP-XL」利用時※5 対応オプション:10ギガビットSFP+カッパートランシーバー 「BS-SFPP-XT」利用時セキュリティ機能ユーザー名、パスワードポートベース・MACアドレスベースのIEEE802.1X認証対応(EAP-MD5/TLS/MS-PEAP)MACアドレスフィルターマネージメントVLANMACアドレス認証DOS攻撃防止DHCPスヌーピング、DHCPオプション82、DHCPテーブル、DHCPレート制限PoE対応規格:IEEE802.3af(PoE)、IEEE802.3at(PoE+)、IEEE802.3bt(PoE++)、給電機能:各ポート:最大90W、最大供給電力:270W、給電方式:Alternative A、Alternative B
  • AW-GEL-105A-110 8ポート ライトマネージド PoEスイッチ Vivotek

    AW-GEL-105A-110 8ポート ライトマネージド PoEスイッチ

    Vivotek
    ¥62,980税込¥69,278
    1個
    翌日出荷
    付属品電源コード、クイックインストレーションガイド、ラックマウントキット仕様PoE管理:PoEオン/オフ制御、PDのPoEアライブチェック、ノンストップPoE、拡張PoEモード(最大250m/10Mbps)質量(kg)1.15区分LiteマネージドPoEスイッチ,2xGbE bt 90W PoE + 6xGbE PoE + 1xGbE RJ45 + 1xGbE SFP Liteマネージドスイッチ寸法270 (W) x 181 (D) x 44 (H) mm規格PoE:802.3 af/at/btポート数計10消費電力(W)最大120電力(W)PoE電力予算:110周波数50 ~ 60 Hz機能ポートミラーリング、ファームウェアアップグレード構成PoEポート構成:Ethernet 8xGbE PoE最大出力PoE:ポート1,2 bt 90W、ポート3-8 at 30W湿度範囲10 ~ 90% RH動作温度-10℃ ~ 50℃バッファメモリ1.5Mb入力電源100V ~ 240V転送レート14.88 Mpps保管温度範囲(℃)ー20~70配列PoEピンアサイン:ポート1,2 bt: 4ペア 1/2 (+), 3/6 (-) および 4/5 (+), 7/8 (-)、ポート3-8 af/at: 2ペア 1/2 (+), 3/6 (-)MACアドレス登録数4Kジャンボフレーム9216バイト各種認証CE, FCC, UKCA, LVD, VCCI, BSMIサージ対策4KVポートアップリンクポート:Ethernet 1xGbE RJ45 + 1xGbE SFP,PoEポート:8対応プロトコルスパニングツリー:IEEE802.1D (STP), IEEE802.1w (RSTP)帯域幅(Gbps)20トランキング/チェーンタイプIEEE802.1d (LACP), 静的アグリゲーションLAN802.1Q タグVLAN(4096 VLAN ID)、ポートベースVLAN
  • 産業用L2マネージドスイッチングハブ af/at ギガ TRENDnet

    産業用L2マネージドスイッチングハブ af/at ギガ

    TRENDnet
    ¥109,800税込¥120,780
    1台
    3日以内出荷から10日以内出荷
    金属製筐体を採用し、振動や衝撃に強い|広い温度範囲で動作
    取付方式DINレール取付け接続方式ギガビット電源仕様6ピン着脱式ターミナルブロックRoHS指令(10物質対応)対応
  • QNAP 10GbEおよび2.5GbEレイヤ2ウェブマネージドスイッチ QNAP

    QNAP 10GbEおよび2.5GbEレイヤ2ウェブマネージドスイッチ

    QNAP
    ¥82,980税込¥91,278
    1台
    17日以内出荷
    QSW-M2106-4Sは、10GbE SFP+ファイバーポート4個と2.5ギガビットポート6個を搭載したレイヤ2ウェブマネージドスイッチです。レイヤ2スイッチングとユーザーフレンドリーなWebユーザーインターフェースによるネットワーク管理をサポートするQSW-M2106-4Sは、ハイブリッド高速ネットワーク環境に柔軟に導入でき、ITプロフェッショナルでなくても使用できるエントリレベルのネットワーク管理ソリューションを提供します。高性能、ユーザーフレンドリーな管理、デスクトップ・フォーム・ファクタを備えたQSW-M2106-4Sは、帯域幅を最適化し、安全なネットワーク・メンテナンスを確保しながら、2.5GbEまたは10GbEネットワークへのコスト効率の高いアップグレードを可能にします。
    仕様●10GbE SFP+:4●2.5GbE (RJ45):6●MAC アドレス テーブル:16K●スイッチング容量:110Gbps●ノンブロッキング スループットの合計:55Gbps●管理インターフェース:ウェブ●管理タイプ:Web管理ポート数10電源アダプター最大消費電力(W)16入力電源DCRoHS指令(10物質対応)対応入力電圧12V/3A
  • 産業用ギガ L2マネージドスイッチングハブ TRENDnet

    産業用ギガ L2マネージドスイッチングハブ

    TRENDnet
    ¥74,980税込¥82,478
    1台
    3日以内出荷
    TRENDnetの産業用ギガビットL2マネージドDINレール・スイッチ・シリーズは、高度なトラフィック管理制御、トラブルシューティング、SNMP監視をサポートしています。高度なマネージド・スイッチ機能には、ポートをグループ化してスイッチ間の帯域幅を拡大するLACP、仮想LANグループをセグメント化して分離するVLAN、トラフィックの優先順位付けを行うQoS、ポート帯域幅の制御、SNMPモニタリングなどがあり、SMBネットワーク向けの強力なソリューションとなっています。
    材質筐体:IP30メタルケース寸法(mm)160×120×50取付方式DINレール取付け規格●ハードウェアバージョン:1●IEEE 802.1d、IEEE 802.1p、IEEE 802.1Q、IEEE 802.1w、IEEE 802.1X、IEEE 802.1ab、IEEE 802.1ax、IEEE 802.3u、IEEE 802.3x、IEEE 802.3z、IEEE 802.3ab、IEEE 802.3ad、IEEE 802.3azスイッチDIP:一次/RPS電源用アラーム接続方式ギガビットスロットSFP:2電源仕様6ピン着脱式ターミナルブロックRoHS指令(10物質対応)対応動作温度範囲(℃)-40~75データレート1000Mbps
  • QNAP 10GbEおよび2.5GbEレイヤ2ウェブマネージドスイッチ QNAP

    QNAP 10GbEおよび2.5GbEレイヤ2ウェブマネージドスイッチ

    QNAP
    ¥99,980税込¥109,978
    1台
    17日以内出荷
    QSW-M2106-4Cは、10GbE SFP+/RJ45コンボポート4個と2.5ギガビットポート6個を搭載したレイヤー2ウェブマネージドスイッチです。レイヤ2スイッチングとユーザーフレンドリーなWebユーザーインターフェースによるネットワーク管理をサポートするQSW-M2106-4Cは、ハイブリッド高速ネットワーク環境に柔軟に導入でき、ITの専門家でなくても使用できるエントリレベルのネットワーク管理ソリューションを提供します。高性能、ユーザーフレンドリーな管理、デスクトップ・フォーム・ファクタを備えたQSW-M2106-4Cは、帯域幅を最適化し、安全なネットワーク・メンテナンスを確保しながら、2.5GbEまたは10GbEネットワークへのコスト効率の高いアップグレードを可能にします。
    仕様●10GbE SFP+/RJ45 コンボ ポート:4●2.5GbE (RJ45):6●MAC アドレス テーブル:16K●スイッチング容量:110Gbps●ノンブロッキング スループットの合計:55Gbps●管理インターフェース:ウェブ●管理タイプ:Web管理ポート数10電源アダプター最大消費電力(W)36入力電源DCRoHS指令(10物質対応)対応入力電圧12V/3A
  • QNAP SMBネットワーク展開用エントリーレベル10GbEおよび2.5GbE Layer 2 Webマネージドスイッチ QNAP

    QNAP SMBネットワーク展開用エントリーレベル10GbEおよび2.5GbE Layer 2 Webマネージドスイッチ

    QNAP
    ¥74,980税込¥82,478
    1台
    17日以内出荷
    QSW-M2108-2Sは、2個の10GbE SFP+ポートおよび8個の2.5 Gigabitポートを備えたLayer 2 Webマネージドスイッチです。Layer 2スイッチングおよびユーザーフレンドリーなWebユーザーインタフェースを介したネットワーク管理機能を備えたQSW-M2108-2Sは、ハイブリッド高速ネットワーク環境でのフレキシブルな展開が可能で、ITに詳しくない人員にも使用可能な、エントリーレベルネットワーク管理ソリューションを提供します。高性能、ユーザーフレンドリーなマネジメント、デスクトップフォームファクタを備えたQSW-M2108-2Sは、帯域幅を最適化、セキュアなネットワークメンテナンスを確実にしつつ、コスト効率の高い2.5GbEまたは10GbEへのネットワーキングへのアップグレードを可能にします。
    仕様●10GbE SFP+:2●2.5GbE/RJ45:8●MACアドレステーブル:16K●管理タイプ:Web管理●合計非ブロックスループット:40Gbpsポート数10スイッチ80Gbps電源アダプター最大消費電力(W)23入力電源DCインターフェイス管理:ウェブ入力電圧範囲(V)12RoHS指令(10物質対応)対応
  • QNAP SMBネットワーク展開用エントリーレベル10GbEおよび2.5GbE Layer 2 Webマネージドスイッチ QNAP

    QNAP SMBネットワーク展開用エントリーレベル10GbEおよび2.5GbE Layer 2 Webマネージドスイッチ

    QNAP
    ¥99,980税込¥109,978
    1台
    17日以内出荷
    QSW-M2108R-2Cは、2個の10GbE SFP+/RJ45コンボポートおよび8個の2.5 Gigabitポートを備えたLayer 2 Webマネージドスイッチです。Layer 2スイッチングおよびユーザーフレンドリーなWebユーザーインタフェースによるネットワーク管理機能を備えたQSW-M2108R-2Cは、ハイブリッド高速ネットワーク環境でのフレキシブルな配置が可能で、エントリーレベルのネットワーク管理ソリューションを提供します。ハーフ幅設計で、2つのQSW-M2108R-2Cが1Uラックスペースに設置可能、スペースを節約します。QSW-M2108R-2Cは、10GbEおよびNBASE-Tテクノロジと互換性を有し、最大5種類の速度(10G / 5G / 2.5G / 1G / 100M)に対応、既設のCat 5eおよび6aケーブルでの、より高速な転送速度を実現します。QSW-M2108R-2C は台湾製 (MIT)で、高品質かつ信頼性の高いネットワークソリューションを提供します。
    仕様●10GbE SFP+/RJ45コンボポート:2●2.5GbE/RJ45:8●MACアドレステーブル:16K●管理タイプ:Web管理●合計非ブロックスループット:40Gbpsポート数10スイッチ80Gbps電源内部電源装置最大消費電力(W)36入力電源ACインターフェイス管理:ウェブRoHS指令(10物質対応)対応入力電圧100-240VAC、50/60 Hz
  • QNAP SMBネットワーク展開用エントリーレベル10GbEおよび2.5GbE Layer 2 Webマネージドスイッチ QNAP

    QNAP SMBネットワーク展開用エントリーレベル10GbEおよび2.5GbE Layer 2 Webマネージドスイッチ

    QNAP
    ¥89,980税込¥98,978
    1台
    17日以内出荷
    QSW-M2108-2Cは、2個の10GbE SFP+/RJ45コンボポートおよび8個の2.5 Gigabitポートを備えたLayer 2 Webマネージドスイッチです。Layer 2スイッチングおよびユーザーフレンドリーなWebユーザーインタフェースを介したネットワーク管理機能を備えたQSW-M2108-2Cは、ハイブリッド高速ネットワーク環境でのフレキシブルな展開が可能で、ITに詳しくない人員にも使用可能な、エントリーレベルネットワーク管理ソリューションを提供します。QSW-M2108-2Cは、10GbEおよびNBASE-Tテクノロジと互換性を有し、最大5種類の速度 (10G / 5G / 2.5G / 1G / 100M) に対応、既設のCat 5eおよび6aケーブルで、より高速な転送速度を実現します。高性能、ユーザーフレンドリーなマネジメント、デスクトップフォームファクタを備えたQSW-M2108-2Cは、帯域幅を最適化、セキュアなネットワークメンテナンスを確実にしつつ、コストを抑えながら2.5GbEまたは10GbEへのネットワーキングへのアップグレードを可能にします。
    仕様●10GbE SFP+/RJ45コンボポート:2●2.5GbE/RJ45:8●MACアドレステーブル:16K●管理タイプ:Web管理●合計非ブロックスループット:40Gbpsポート数10スイッチ80Gbps電源アダプター最大消費電力(W)36入力電源DCインターフェイス管理:ウェブ入力電圧範囲(V)12RoHS指令(10物質対応)対応
  • QX-S7GT-PW NEC

    QX-S7GT-PW

    NEC
    ¥529,800税込¥582,780
    1台
    8日以内出荷
    VLAN、QoS、ループ検出、IEEE802.1Xなどの機能に加え、PTP機能(IEEE1588v2)を搭載。IP化が進む放送業界等の高精度な時刻同期基盤に最適(プライベートLTE(sXGP)やローカル5Gで通信を行うためには、従来のNTP(Network Time Protocol)より高精度な時刻同期が必要になります。IPネットワークを利用するPTP(Precision Time Protocol)は高精度な時刻同期を行えます。)
    電源AC100V(90~110V),50/60Hzマグネット標準添付RoHS指令(10物質対応)対応
fp管特集
おすすめ人気ランキング
スイッチングハブ
すべてのカテゴリ
安全保護具・作業服・安全靴
物流/保管/梱包用品/テープ
安全用品/防災・防犯用品/安全標識
オフィスサプライ
オフィス家具/清掃用品
切削工具・研磨材
測定・測量用品
作業工具/電動・空圧工具
スプレー・オイル・グリス/塗料/接着・補修/溶接
配管・水廻り部材/ポンプ/空圧・油圧機器・ホース
メカニカル部品/機構部品
制御機器/はんだ・静電気対策用品
建築金物・建材・塗装内装用品
空調・照明・電設資材/電気材料
ねじ・ボルト・釘/素材
自動車用品
トラック用品
バイク用品
自転車用品
科学研究・開発用品/クリーンルーム用品
厨房機器・キッチン/店舗用品
農業資材・園芸用品
医療・介護用品
 使用用途などの自然な言葉で検索できるようになりました(例:工場の床に白い線を引く)詳細はこちら