カテゴリ
絞り込み
ブランド
- BLACK BOX(30)
- BUFFALO(バッファロー)(122)
- Cisco(シスコ)(33)
- HP(日本ヒューレット・パッカード)(276)
- MOXA(86)
- NEC(70)
- NETGEAR(129)
- Panasonic(パナソニック)(59)
- PLANET Technology(62)
- StarTech.com(70)
- TP-LINK(206)
- TRENDnet(41)
- WatchGuard(52)
- アライドテレシス(123)
- エレコム(90)
- サンワサプライ(41)
- サン電子(PC)(34)
- ダイヤトレンド(28)
- テルトニカ・ネットワークス(40)
- ブランドをもっと見る
24ページ目: 無線LAN・ネットワーク機器
商品豆知識

LPWA/GNSS対応 中型アンテナ(ELTRES対応)
スタッフ¥11,980税込¥13,1781個3日以内出荷ELTRESの通信モジュール(CXM1501GR)へ登録済みの標準品アンテナです。 920MHz帯およびGNSS L1用のアンテナをケース内に内蔵していますが、お互いの干渉を考慮した設計になっています。 取り付けは、ねじと両面テープに対応しています。(両面テープのみ同梱。金属面への貼り付けは非推奨のため、裏面にマグネットは付属していません。)サイズL100mm×W50mm×t30mmコネクタSMAプラグ ×2個(金メッキ)適合温度(℃)-40~+90RoHS指令(10物質対応)対応アンテナ利得(dBi)3以下適合周波数860~928.0MHz/1575.42~1602MHz認証マーク技適申請用番号:T19-054-1159
LTE/LPWA対応 λ/4FPCアンテナ(内蔵/U.FL)
スタッフ¥3,998税込¥4,3981個3日以内出荷各社の3G、LTE、各種LPWAに登録済みの標準品内蔵アンテナで、様々なIoT/M2M機器に使用できます。 エレメント部にはフレキシブル基板を使用しているので、筐体の形状に合わせて両面テープで設置ができます。 アンテナ設置部分をGND(基板など)に対し垂直に立てて設置する設計になっており、基板実装型アンテナと比較して端末(メイン基板)サイズの小型化が可能です。形式単一型1/4λモノポールアンテナ寸法(長さL×幅W)(mm)50×25コネクタU.FL適合温度(℃)-40~+85RoHS指令(10物質対応)対応アンテナ利得(dBi)3以下適合周波数814MHz~960MHz/1710MHz~2170MHz認証マーク技適申請用番号:T18-051-1117![CAT6e用RJ45中継コネクタ GB[制御機器]](//jp.images-monotaro.com/Monotaro3/pi/full/mono68626796-251222-02.jpg)
CAT6e用RJ45中継コネクタ
GB[制御機器]¥599税込¥6591個3日以内出荷10Gビットイーサネットに対応したRJ-45コネクタ用の中継アダプタです。仕様内部結線/ストレート全結線適合伝送帯域エンハンスドカテゴリ6適合
AP-GIC-011B-090 802.3af/at/bt対応PoEインジェクター (90W)
Vivotek¥47,980税込¥52,7781個翌日出荷付属品電源ケーブル, QIG仕様●イーサネット:Gigabit Ethernet 10/100/1000Mbps (Data in)×1●出力電圧/電流:56VDC/1.61A●電源ピン割当:3/6,4/5(+),1/2,7/8(-)寸法(mm)173×80×39.8質量(kg)0.45ポート数PoE出力:1最大出力(W)【PoE】90短絡保護対応過電流保護対応動作湿度(%)5~90%保存湿度(%)5~90(非結露)保管温度(℃)-25~65各種認証CE, CB, FCC, VCCI動作温度範囲(℃)-10~40@90W/-10~50@80W入力電圧100~240VAC,50~60HzMTBF(時間)200000ESD保護IEC-61000-4-2 準拠PoE対応自動検出:対応、802.3af/at/bt、PoE電力予算:90W
Omada ギガビットポートx10 イージーマネージスイッチ(PoE+ポートx8搭載)
TP-LINK¥15,980税込¥17,5781個翌々日出荷Omada ギガビットポートx10 イージーマネージスイッチ(PoE+ポートx8搭載)、ギガビットポートx9(802.3af/at準拠 PoE+ポートx8搭載)、ギガビットSFP/RJ45コンボポートx1、全PoEポートで合計63W、各PoEポート最大30W給電可能、プラグ&プレイ対応で接続するだけですぐに使用可能、Web管理画面やOmadaアプリで集中型クラウド管理、監視システム用機能として最大250mのデータ伝送距離、PoEオートリカバリー、QoS、ポート分離、ネットワークループ自動検知、VLAN、IGMPスヌーピング、ファンレス設計で静音動作、耐久性の高い金属製筐体で据え置き/壁掛けに対応
法人向け レイヤー2 2.5Gマルチギガ対応 Webスマートスイッチ
エレコム¥53,980税込¥59,3781個翌々日出荷全ポートが2.5Gに対応しており、さらにアップリンクに10GのSFP+スロットを搭載したレイヤー2 Webスマートスイッチです。2つの10G SFP+スロットにより、学校や中小企業、自治体が、高速なネットワークを手頃な価格で構築するのに最適な製品です。Wi-Fi 7アクセスポイントと組み合わせることで、より高速な通信環境を実現できます。用途全ダウンリンクポートが2.5Gに対応。従来のCat5eのLANケーブルをそのまま使用しながら、2.5Gの通信が可能になります。さらに、アップリンクに2つのSFP+モジュール対応スロットを備えており、別売りのSFP+モジュールを使用して10Gネットワークと接続できます。Wi-Fi 7対応のアクセスポイントを接続することでネットワーク全体で高速・大容量通信が可能となります。 。※理論上の最大値であり、実際の転送速度を示すものではありません。また、2.5Gbpsで通信するには、接続するLANケーブルと機器がともに2.5GBASE-T(Cat5e以上)に対応している必要があります。 。ポート単位でIEEE 802.1X認証、Web認証、MACアドレスベース認証を設定できます。これにより、接続デバイスに対して柔軟な認証環境の実現およびセキュリティ強化を提供します。 。VLAN機能の利用により、社内環境に応じた柔軟なネットワークの共有、分割設定が可能。異なる部門や、フロア間におけるセキュアなネットワーク環境構築を実現します。 。音声や動画などの大切な通信を守るQoS機能搭載。遅延が問題となりやすいWeb会議やIP電話等のリアルタイムアプリケーションを利用される方におすすめです。 。広帯域通信と障害防止機能を備えたポートトランキングに対応。ポートを複数束ねることでバックボーン帯域拡張を提供するとともに冗長性を提供することでケーブル障害時にも通信断を防ぎます。 。ループ防止機能搭載により、ネットワークループの自動感知とループ発生ポートの自動閉鎖を実現。通信障害が発生することを未然に防ぎ、業務の安定した遂行を実現します。 。19インチラックマウント設置対応。付属のパーツを使用することにより、19インチラックマウント(EIA規格)へ簡単に組み込むことができます。 。製品背面の壁掛け用のネジ穴を使用することで、収納ボックス内へ取り付けが可能です。[メーカー確認済み収納ボックスサイズ:横800×縦630×深さ250mm] 。※収納ボックスに設置する際は、別途ネジをご用意ください。また、製品周辺温度が本製品の動作時環境条件の温度内で収まるように設置してください。 。別売オプションマグネット(EHB-EX-MG4)。別売の磁石を取付けていただくことで、金属面への設置も可能になります。 。放熱性に優れたメタルケース採用に加え、「動作時環境温度50℃」を実現し、高温になりやすい環境でも安心して運用できます。 。作動音が気にならない静音ファンレス設計で、学校やオフィスなどの静粛性が求められる場所への導入にもおすすめです。また、稼働部分が減ることにより、ファン故障による障害も減少させます。 。機器入替時の設定を簡単にする設定保存および復元機能搭載。保存した設定ファイルを用いて、複雑な設定がされたスイッチでも、スムーズに設定を復元できます。HTTPだけでなく、TFTPにも対応し、使い慣れた方法で利用可能です。 。ポートミラー機能対応。スイッチの設定変更だけで、接続変更や機器手配に手間をかけずに障害解析に必要なパケットキャプチャーが可能です。 。ブラウザーだけで設定可能なWeb設定インターフェース採用。余分なアプリケーションはインストール不要で直ぐに設定できます。また、分かりやすい日本語インターフェースですので不慣れな管理者でも簡単設定可能です。 。らくらく節電E機能で最大約60%節電。[計測方法]:負荷機から本製品にデータを転送。全ポート通信時と非通信時の1分後の電力を比較 。運用機器の時間・コストを大幅削減リモート管理サービス「アドミリンク」に対応。アドミリンクは、インターネットを経由して遠隔地に設置した機器と管理者(Administrator)をつなぐ(Link)、リモート管理サービスです。遠隔地からの機器の監視、メンテナンス用の簡易操作が可能となることで機器の保守・管理の手間を削減し、機器管理者の負担を大きく軽減します。 。保証期間は安心の3年保証(センドバック保守)。更にユーザー登録いただいたお客様限定でセンドバック保守を2年延長(合計5年間)いたします。(ユーザー登録による2年延長保証提供につきましては、エレコムサポート&サービス株式会社(ESSC)が行います。) 。有償でのデリバリー保守(1年/3年/5年)、センドバック保守(延長1年/2年)にも対応。長期間、企業ユースで安心してご使用いただけます。 。自社環境認定基準を1つ以上満たし、『THINK ECOLOGY』マークを表示した製品です。 。環境保全に取り組み、製品の包装容器が紙・ダンボール・ポリ袋のみで構成されている製品です。仕様●Auto MDI/MDI-X:対応●BPDU透過機能:対応●EAP透過機能:対応●HOLブロッキング防止:非対応●IEEE802.1X認証:対応●IGMP Snooping:対応●MIB:標準MIB●QoS:対応●RMON:非対応●SNMP:対応●SNMP TRAP:対応●SNTP:SNTPクライアント●Syslog:対応●VLAN:VLANグループ数●スイッチングファブリック:80.0Gbps●ストームコントロール:対応●スパニングツリー:対応●トランキング:対応(リンクアグリゲーション)●ノンブロッキング:対応●ファームウェアアップデート方法:HTTP/TFTP(Web)●フラッシュメモリー:32Mbyte●ポートミラーリング:対応●ループ検知・防止機能:ループ防止●管理ツール:アドミリンク対応(リモート管理サービス)●設定の復元/保存方法:HTTP/TFTP(Web)ポート数8ポートコネクタ形状RJ-45×8、SFP×2(SFP+10G/1G対応)設定方式日本語/英語WebGUI準拠規格IEEE802.3bz、IEEE802.3ab、IEEE802.3u、IEEE802.3通信方式フルデュプレックス、ハーフデュプレックスバッファメモリ1.5Mbytes(各ポートに動的割り当て)適合ケーブル2.5GBASE-T/1000BASE-Tフローコントロール制御IEEE802.3x(フルデュプレックス時)、バックプレッシャー(ハーフデュプレックス時)MACアドレス登録数16,384件(全ポート合計)オートネゴシエーション対応ジャンボフレーム対応(12Kbytes)スイッチング方式ストア&フォワードデータ転送速度パケット:3,720,238パケット/秒(2.5Gbps)、1,488,095パケット/秒(1000Mbps)、148,809パケット/秒(100Mbps)伝送速度2.5Gbps(2.5GBASE-T)、1000Mbps(1000BASE-T)、100Mbps(100BASE-TX)IPアドレス設定方法:固定IP、DHCPクライアント最大パケット転送能力(Mpps)59.4容量(MB)メイン:256PoE対応非対応
高速TLCモデム(同軸LANコンバータ) G1000モデル 子機
サン電子¥15,980税込¥17,5781個3日以内出荷イーサネット信号(1000BASE-T/100BASE-TX/10BASE-T)をテレビの同軸ケーブルに伝送可能な形式(TLC信号)に変換します。LANケーブルから同軸ケーブルに変換する親機:TLC-G1000M(別売)と同軸ケーブルからLANケーブルに変換する子機:TLC-G1000T(本機器)をセットでご使用頂きます。親機への入力までと子機からの出力はLANケーブルですが、親機から子機の間は既存の同軸ケーブル(テレビ共聴設備等)をそのまま利用できますので、新たにLANケーブルの配線が困難な場所に効果を発揮します。伝送周波数は2~60MHzを使用します(ケーブルテレビ双方向サービスとの併用はできません)。モデム間の伝送ロスが約50dB以下であれば安定通信が可能です。子機からの出力は、TLC信号との分波機能が搭載されているため、別途分波器の設置は必要ありません。TLC信号を阻止するブースタをバイパスする際は別途混合器(MX-KTLCA)が2個必要になります。TLC-G1000T(本機器)は、取付金具BK-TLCG(別売)を用いることで木板等の壁面取付も可能な構造です。親機と子機の接続は自動で行われます。子機同士の通信は禁止されています。付属品ACアダプタ 、ゴム足 、MAC、シリアルナンバーシール 1枚仕様TV信号通過損失(dB以下):70~76MHz 3.5、76~3224MHz 3.0、VSWR(以下):2~3MHz 3.0、3~60MHz 2.5、70~3224MHz 2.5質量(g)本体 310 ACアダプタ 80備考子機間通信禁止使用温度範囲(℃)0~+40消費電力(W)3.7電源電圧AC100V:50/60Hz(ACアダプタ)寸法(高さH×幅W×奥行D)(mm)29×143×110通信方式G.hn接続端子75ΩF形座×2、1000BASE-T/100BASE-TX/10BASE-T ×2 MDI/MDI-X自動検知伝送速度(Mbps)最大480※1対1によるPC-PC間の伝送速度RoHS指令(10物質対応)対応変調方式OFDM方式使用周波数(MHz)2~60
高速TLCモデム(同軸LANコンバータ) G1000モデル 親機
サン電子¥15,980税込¥17,5781個3日以内出荷イーサネット信号(1000BASE-T/100BASE-TX/10BASE-T)をテレビの同軸ケーブルに伝送可能な形式(TLC信号)に変換します。LANケーブルから同軸ケーブルに変換する親機:TLC-G1000M(本機器)と同軸ケーブルからLANケーブルに変換する子機:TLC-G1000T(別売)をセットでご使用頂きます。親機への入力までと子機からの出力はLANケーブルですが、親機から子機の間は既存の同軸ケーブル(テレビ共聴設備等)をそのまま利用できますので、新たにLANケーブルの配線が困難な場所に効果を発揮します。伝送周波数は2~60MHzを使用します(ケーブルテレビ双方向サービスとの併用はできません)。モデム間の伝送ロスが約50dB以下であれば安定通信が可能です。子機からの出力は、TLC信号との分波機能が搭載されているため、別途分波器の設置は必要ありません。TLC信号を阻止するブースタをバイパスする際は別途混合器(MX-KTLCA)が2個必要になります。TLC-G1000M(本機器)は、付属の取付金具を用いることで木板等の壁面取付も可能な構造です。親機と子機の接続は自動で行われます。子機同士の通信は禁止されています。付属品ACアダプタ 、ゴム足 、MAC、シリアルナンバーシール 1枚 、壁面取付用金具×2 、本体取付ネジ×4 、木ネジ×4仕様TV信号通過損失(dB以下):70~76MHz 3.5、76~3224MHz 3.0、VSWR(以下):2~3MHz 3.0、3~60MHz 2.5、70~3224MHz 2.5、最大登録台数(台):16※マスタ(親機)1台に対してのターミナル(子機)登録台数※登録台数が増えると通信速度が低下する場合があります。質量(g)本体 310 ACアダプタ 80備考子機間通信禁止使用温度範囲(℃)0~+40消費電力(W)3.7寸法(高さH×幅W×奥行D)(mm)29×143×110電源電圧(V)AC100:50/60Hz(ACアダプタ)通信方式G.hn接続端子75ΩF形座×2、1000BASE-T/100BASE-TX/10BASE-T ×2 MDI/MDI-X自動検知伝送速度(Mbps)最大480※1対1によるPC-PC間の伝送速度RoHS指令(10物質対応)対応変調方式OFDM方式使用周波数(MHz)2~60
高速TLCモデム用取付金具
サン電子¥989税込¥1,0881個3日以内出荷高速 TLC モデム(同軸LANコンバータ) TLC-G1000T、TLC-G2000T の壁面設置時に使用します。取付金具×2、取付ネジ×4、木ネジ×4 が 1 セットになっています。セット内容取付金具×2、取付ネジ×4、木ネジ×4
TLC-G1000モデル用 電流通過型ハイパスフィルタ
サン電子¥6,798税込¥7,4781個3日以内出荷TLCモデム(同軸LANコンバータ)導入時の不要放射対策として、TLC信号で利用する帯域をカットする事ができます。電流通過仕様の為、電源分離ブースタの増幅部と電源部の間にも接続する事が可能です。電流通過 AC30V1A・DC15V0.8A以下。TLC-G1000モデル導入のシステムでご使用頂けます。※TLC-Kシリーズにも対応しております。CATVの上り信号をカットする場合は、別途CATV用ハイパスフィルタをご利用ください。仕様VSWR(以下):70~90MHz 2.5、90~2150MHz 2.5、2150~2681MHz 2.5、2681~3224MHz 2.5、阻止帯域減衰量(dB以下)::2~55MHz 60、55~60MHz 45RoHS指令(10物質対応)対応通過帯域損失(dB以下)70~90MHz 4.2、90~2150MHz 2.5、2150~2681MHz 3.0、2681~3224MHz 3.5
TLC-G1000モデル用 4K8K衛星放送対応 高速TLCモデム用混合(分波)器
サン電子¥2,698税込¥2,9681個3日以内出荷TLCモデム(同軸LANコンバータ)で使用されるTLC信号(2~60MHz)とTV信号(70~3224MHz)を混合(分波)できます。TLC信号を阻止するブースタをバイパスする際に使用します。TLC-G1000モデル導入のシステムでご使用頂けます。※TLC-Kシリーズにも対応しております。仕様VSWR(以下):2~55MHz 2.5、55~60MHz 2.5、70~90MHz 2.5、90~1489MHz 2.5、1489~2150MHz 2.5、2150~2681MHz 2.5、2681~3224MHz 2.5、阻止帯域減衰量(dB以下):2~55MHz 40、55~60MHz 40、70~90MHz 40、90~1489MHz 40、1489~2150MHz 40、2150~2681MHz 30、2681~3224MHz 30RoHS指令(10物質対応)対応インピーダンス(Ω)75(F形)通過帯域損失(dB以下)2~55MHz 3.0、55~60MHz 4.0、70~90MHz 4.0、90~1489MHz 3.0、1489~2150MHz 3.0、2150~2681MHz 3.0、2681~3224MHz 3.0
TP-LINK USB Type-C 3ポートハブ
TP-LINK¥4,598税込¥5,0581台3日以内出荷【3つのポートをひとつに】4K 60Hz対応のHDMIポート・100WのPD対応ポート・データ転送用 USB-Aポート×1が1つのハブにまとまっています。【超高解像度メディアディスプレイ】4K 60Hz対応のHDMIポートを使って外部モニターに接続することで、高画質でコンテンツを楽しめます。【USB Power Delivery対応】データ転送やHDMI接続などハブとして使用しながらも、お使いのノートPCに最大100Wの高出力でフルスピード充電が可能です。【5Gbpsの高速データ転送】高速データ転送を可能にするUSB 3.0ポートを装備しています。【プラグ&プレイ】MacOS・Windows 11/10/8.1/8/7・LinuxOS・iPadOS・iOS・Android・ChromeOS・Nintendo OSでドライバー不要のプラグ&プレイで利用できます。適合認証:CE・FCC・RoHS・HDMI・BSMI材質アルミ合金筐体寸法(mm)52.7 × 60.5 × 12.2ポート数3対応OSmacOS・Windows 11/10/8.1/8/7・Linux OS・iPadOS・iOS・ Android・ChromeOS・Nintendo OS構成UH3020C本体、かんたん設定ガイドインターフェースPD:100W PD対応、USB Type-Aポート(5Gbps)×1、ビデオ:4K(a)60Hz対応HDMIポート×1ケーブル18cm編組ケーブルコネクタUSB Type-C×1動作温度(℃)0~40(32°F~104°F)動作湿度(%)10~90 結露を避けてください保存湿度(%)5~90 結露を避けてください
ARGB LED 7分岐/ファンPWM信号6分岐ファンハブ
アイネックス¥1,298税込¥1,4281個4日以内出荷ARGB LED (アドレサブルRGB LED、デジタルLED) コネクタを7分岐、PWM 4ピンファンコネクタを6分岐できるファンハブです。ARGB LED搭載PWM 4ピンファンを複数接続して、光りかたや回転数をコントロールするのに便利です。最大でARGB LEDファン6台とARGB LED機器1台の同時接続と設定が可能です。ARGB LEDとファンコネクタは独立して動作するので、ファン以外のARGB LED機器も接続できます。ファン分岐のみ、またはLED分岐のみでも使えます。SATA電源コネクタを電源ユニットに接続して電力不足を補えます。裏面にマグネットシートが貼り付け済みで、PCケース内の金属面に取り付けられます。本体上面にはコネクタ名が記載されていて接続しやすいです。ブラック筐体でスッキリとした外観です。付属品信号ケーブル (約50cm) (専用コネクタ 4ピン メス - ARGB LED 3ピン メス (4ピンコネクタで1ピンはありません)、PWM 4ピン オス)、電源ケーブル (約29cm) (専用コネクタ 4ピン メス - SATA電源コネクタ 15ピン オス)色ブラックコネクタ形状マザーボード側: 専用コネクタ 4ピン オス、ARGB機器側: ARGB LED 3ピン オス (4ピンコネクタで1ピンはありません)×7、ファン側: PWM 4ピン オス×6、電源ユニット側: 専用コネクタ 4ピン オス寸法(幅W×奥行D×高さH)(mm)97×51×17
DJI Powerドングル
DJI¥3,600税込¥3,9601個6日以内出荷互換性:DJI Power 1000セット内容DJI Powerドングル × 1質量(g)47寸法(長さL×幅W×高さH)(mm)43×39×37
R1510-4L 産業向けセルラールータ(DI/DO対応)技適認証済
Robustel¥45,980税込¥50,5781台65日以内出荷R1510-4Lは、IoTデバイス向けに高速ワイヤレス接続を提供し、最大限の安定性と信頼性を確保する自動フェイルオーバー機能を備え、イーサネットを2ポートを搭載し、高度なソフトウェア機能と接点入出力(DI/DO)を備えた産業向け4G LTEルータであり、非常に競争力のある価格帯であらゆる主要な産業にとって理想的なエントリーレベルのIoTゲートウェイとなっています。寸法(mm)3.15×9.15×9.15質量(g)150
R1520-4L (V) 産業向けデュアルSIMセルラーVPNルータ 技適認証済
Robustel¥75,980税込¥83,5781台6日以内出荷R1520-4L(V)は、費用効果が高い高性能な産業向け4G LTE Cat4ルータです。デュアルSIMで回線の冗長化がおこなえ、アナログ/デジタル各種インターフェイスを具え持ち、幅広い入力電源電圧に加え、幅広い動作温度範囲をサポートするなど、まさに産業用途に適したセルラールータです。寸法(mm)4.6×10.5×9質量(g)250
S6000U 多機能スマートセンサー(温度、湿度、気圧、騒音レベル、照度レベル、距離、加速度、傾斜)
Robustel¥29,980税込¥32,9781台6日以内出荷S6000Uは、産業用途においてシームレスかつ汎用的な設置を可能にする多機能スマートセンサです。温度、湿度、気圧、照度レベル、騒音レベル、距離、加速度、傾斜といった現場環境データをリアルタイムで収集できます。このセンサは正確な環境情報を提供することで、機器設置環境の包括的な監視/管理を支援します。本製品は、組込みリアルタイムシステムをベースに開発され、シリアルポート(RS-485)経由でModbusプロトコルを使用して収集データを送信します。また、アラーム閾値パラメータのローカル設定と管理もサポートしており、単一のセンサで多様な環境センシングニーズに対応します。寸法(mm)2.15×7.6×3.7質量(g)30.5
R1511-4L-A04JP-A 産業向けセルラールータ(RS232対応)技適認証済
Robustel¥45,980税込¥50,5781台6日以内出荷R1511-4L-A04JP-Aは、IoTデバイス向けに高速ワイヤレス接続を提供し、最大限の安定性と信頼性を確保する自動フェイルオーバー機能を備え、イーサネットを2ポートを搭載し、高度なソフトウェア機能と専用シリアルポート(RS232)を備えた産業向け4G LTEルータであり、非常に競争力のある価格帯であらゆる主要な産業にとって理想的なエントリーレベルのIoTゲートウェイとなっています。寸法(mm)3.15×9.15×9.15質量(g)150
R1511-4L-A04JP-B 産業向けセルラールータ(RS485対応)技適認証済
Robustel¥45,980税込¥50,5781台6日以内出荷R1511-4L-A04JP-Bは、IoTデバイス向けに高速ワイヤレス接続を提供し、最大限の安定性と信頼性を確保する自動フェイルオーバー機能を備え、イーサネットを2ポートを搭載し、高度なソフトウェア機能と専用シリアルポート(RS485)を備えた産業向け4G LTEルータであり、非常に競争力のある価格帯であらゆる主要な産業にとって理想的なエントリーレベルのIoTゲートウェイとなっています。寸法(mm)3.15×9.15×9.15質量(g)150
産業用2ポートRS232/RS422/RS485シリアルデバイスサーバー
PLANET Technology¥59,980税込¥65,9781個翌々日出荷RS232/RS485/RS422対応の2ポートシリアルと2ポートRJ45を搭載した産業用デバイスサーバー。最大921600bpsの高速通信に対応し、TCP/UDPなど多彩な通信モードをサポート。IP30メタル筐体、DINレール取付対応で、-40~75℃の過酷な環境でも安定動作。IPv4/IPv6、Web/Telnet管理、SNMP・Syslog通知、冗長電源設計に対応。仕様【シリアルライン】2kV 絶縁保護|1kV(レベル2)サージ保護|15kV ESD(静電気放電)保護、【ハードウェア】DINレール取付、壁掛け取付|IP30メタル筐体|W32 x D87.8 x H135 mm|477g|LEDインジケーター システム: Power 1(電源1)、Power 2(電源2)、Fault(故障)、SYS(システム)、TPポート: Link/Active(リンク/アクティブ)、シリアルポート: Tx(送信)および Rx(受信)|DC12~48V、逆極性保護付き冗長電源 着脱式6ピン端子台(ピン1/2 は電源1用、ピン3/4 は障害アラーム用、ピン5/6 は電源2用)|消費電力(フル負荷)12VDC:0.419A(5.1W)、24VDC:0.227A(5.4W)、48VDC:0.136A(6.5W)|DIおよびDO 該当なし|アラーム 電源障害時にリレー出力を1つ提供|アラームリレーの電流許容能力:DC24Vで1Aセット内容本体、ユーザーズマニュアル、壁掛けキット、DINレールキット、RJ45ダストキャップ質量(g)477タイプ【ハードウェアバージョン】1、【パティ】奇数、偶数、なし、スペース、マーク規格【シリアル】RS232 / RS422 / 4線式 RS485 / 2線式 RS485ポート数2電源DC12~48V、逆極性保護付き冗長電源適合規格FCCパート15 クラスA、CE認証 クラスA|耐久性試験 IEC60068-2-32(落下試験)、IEC60068-2-27(衝撃試験)、IEC60068-2-6(振動試験)|IEEE 802.3 (10BASE-T)、IEEE 802.3u(100BASE-TX)、IEEE 802.3x(フロー制御およびバックプレッシャー)、RFC 768 UDP、RFC 793 TFTP、RFC 791 IP、RFC 792 ICMP、RFC 854 Telnet、RFC 958 NTP、RFC 1591 DNS(クライアントのみ)、RFC 1908 SNMPv2c、RFC 2068 HTTP、RFC 2131 DHCPクライアント、RFC 2732 URL内のリテラルIPv6アドレスのフォーマット、RFC 3315 DHCPv6クライアント、RFC 3513 IPv6アドレス設計、RFC 3596 DNSv6、RFC 4443 ICMPv6、EIA/TIA RS232/422/485|構成機器IP30メタル消費電力【フル負荷時】12VDC:0.419A(5.1W) / 24VDC:0.227A(5.4W) / 48VDC:0.136A(6.5W)寸法(幅W×奥行D×高さH)(mm)32×87.8×135信号形式RS232: TxD、RxD、RTS、CTS、DTR、DSR、DCD、GND|RS422: Tx+、Tx-、Rx+、Rx-、GND|4線式 RS485: Tx+、Tx-、Rx+、Rx-、GND|2線式 RS485: データ A (+)、データ B (-)、GND機能Web管理、Telnetコンソール管理、WindowsベースのVCOMユーティリティによる管理、PLANET Smart Discoveryユーティリティ|IPバージョン IPv4およびIPv6|動作モード:TCPサーバー、TCPクライアント、UDPクライアント、仮想COM(Virtual COM)、RFC2217、Telnetサーバー、ペア接続 - リモート(スレーブ)、ペア接続 - ローカル(マスター)|仮想COMユーティリティ対応プラットフォーム Windowsのみ:Windows XP、Windows Server 2003、Windows 7、Windows Server 2008、Windows 8(最新バージョンのWinPcapのインストールが必要)、Windows Server 2012(最新バージョンのWinPcapのインストールが必要)、Windows 10|アラート:内蔵ブザーおよびRTC|セキュリティ:最大4つのアクセス可能なIPアドレスホスト/レンジを許可|SNMP MIBs:RFC1213 MIB-II、RFC1317 RS232ライクMIBインターフェース【イーサネット】規格 10/100BASE-TX|距離 100m|スイッチアーキテクチャ ストアアンドフォワード方式|アドレステーブル 1Kエントリ|ESD保護 6kV|サージ保護 2kVビット【ストップビット】1、1.5、2、【データビット】5、6、7、8取付け方法DINレール取付、壁掛け取付使用環境条件動作温度:-40 ~ 75℃|保存温度:-40 ~ 85℃|湿度:5 ~ 95%(結露なきこと)電源仕様着脱式6ピン端子台(ピン1/2 は電源1用、ピン3/4 は障害アラーム用、ピン5/6 は電源2用)フローコントロール制御RTS/CTS および DTR/DSR (RS232 のみ)、XON/XOFFRoHS指令(10物質対応)対応ポート2 x DB9 プラグ、2 x RJ45インジケータシステム: Power 1(電源1)、Power 2(電源2)、Fault(故障)、SYS(システム)|TPポート: Link/Active(リンク/アクティブ)|シリアルポート: Tx(送信)および Rx(受信)アラーム(電源障害時にリレー出力を1つ提供) アラームリレーの電流許容能力:DC24Vで1Aデータレート50bps~921Kbpsシリアルインタフェース【規格】RS232 / RS422 / 4線式 RS485 / 2線式 RS485【データレート】50bps~921Kbps【データビット】5、6、7、8【パティタイプ】奇数、偶数、なし、スペース、マーク【ストップビット】1、1.5、2【フロー制御】RTS/CTS および DTR/DSR (RS232 のみ)、XON/XOFF【信号】RS232: TxD、RxD、RTS、CTS、DTR、DSR、DCD、GND / RS422: Tx+、Tx-、Rx+、Rx-、GND【4線式】RS485: Tx+、Tx-、Rx+、Rx-、GND【2線式】RS485: データ A (+)、データ B (-)、GND【シリアルライン保護】2kV 絶縁保護 / 1kV(レベル2)【サージ保護】15kV ESD(静電気放電)保護
コンパクト産業用4ポート10/100TX 802.3at PoE +1ポート100/100TXイーサネットスイッチ
PLANET Technology¥29,980税込¥32,9781個翌々日出荷10/100BASE-TX×5ポート搭載。ポート1~4はPoE+対応。IP40メタル筐体、DINレール・壁掛け設置、48~55V DC冗長電源(逆極性保護)。-40~75℃対応、産業環境向け設計仕様【規制遵守】FCCパート15クラスA、CE【電源ピンの割り当て】1/2(+)、3/6(-)【対応PoEポート番号】1~4セット内容本体、QRコードシート、DINレールキット、ウォールマウントキット、RJ45ダストキャップ質量(g)266タイプ【ハードウェアバージョン】1規格【PoE】IEEE 802.3af/at PoE+ PSEポート数4消費電力(W)最大0.55/1.88BTU(電源オン、未接続時)スイッチStandardモード:全ポートが10/100Mbpsで最大100m通信可能|Extend:ポート1~4が最大250mまで延長可能(速度は10Mbpsに制限)電源DC48~55V、逆極性保護付き冗長電源電力(W)【PoE】30(最大)構成機器IP40メタル寸法(幅W×奥行D×高さH)(mm)30.2×76.1×100対応【PoEバジェット】120W(最大)準拠規格IEEE 802.3、IEEE 802.3u、IEEE 802.3x、IEEE 802.3az 、IEEE 802.3af、IEEE 802.3atテーブルタイプ【MAC】1Kエントリ処理能力【スイッチングファブリック】1Gbps、【スループット(パケット毎秒)】0.744Mpps/64バイト取付け方法DINレール取付け、ウォールマウントケーブル10/100BASE-T: Cat. 3、4、5、5e、6UTPケーブル(最大100メートル)、EIA/TIA-568 100オームSTP(最大100メートル)電源タイプ【PoE】エンドスパンコネクタ着脱式4ピン端子台(ピン1/2 は電源1用、ピン3/4 は電源2用)動作温度(℃)-40~75保護【EFT保護】6KVフローコントロール制御半二重通信のバックプレッシャー、全二重通信のIEEE 802.3xポーズフレームRoHS指令(10物質対応)対応試験データIEC 60068-2-32 (自由落下)、IEC 60068-2-27 (衝撃)、IEC 60068-2-6 (振動)ポート5ポート×10/100BASE-TX RJ45 auto-MDI/MDI-X、オートネゴシエーション(802.3at PoE+インジェクタ機能付きポート1~4)処理方法ストアアンドフォワード放熱量(W)最大128 / 436.8BTU(イーサネットフル稼働時)ESD保護6KVPoE対応IEEE 802.3at PoE+対応
コンパクト産業用5ポート10/100TXイーサネットスイッチ
PLANET Technology¥14,980税込¥16,4781個翌々日出荷10/100BASE-TX×5ポート搭載。-40~75℃の広範囲温度対応。IP40メタル筐体、DINレール・壁掛け設置対応。12~55V DC冗長電源(逆極性保護付き)仕様【アドレステーブル】1Kエントリ、【規制遵守】FCCパート15クラスA、CEセット内容本体、QRコードシート、DINレールキット、ウォールマウントキット、RJ45ダストキャップ質量(g)266タイプ【ハードウェアバージョン】1ポート数5消費電力(W)最大0.55/1.88BTU(電源オン、未接続時)スイッチStandardモード:全ポートが10/100Mbpsで最大100m通信可能|Extend:ポート1~4が最大250mまで延長可能(速度は10Mbpsに制限)電源DC12~55V、極性反転保護機能付き冗長電源構成機器IP40メタル寸法(幅W×奥行D×高さH)(mm)30.2×76.1×100準拠規格IEEE 802.3、IEEE 802.3u、IEEE 802.3x、IEEE 802.3az処理能力【スイッチングファブリック】1Gbps、【スループット(パケット毎秒)】0.744Mpps/64バイト取付け方法DINレール取付け、ウォールマウントケーブル10/100BASE-T: Cat. 3、4、5、5e、6UTPケーブル(最大100メートル)、EIA/TIA-568 100オームSTP(最大100メートル)コネクタ着脱式4ピン端子台(ピン1/2 は電源1用、ピン3/4 は電源2用)動作温度(℃)-40~75保護【EFT保護】6KVフローコントロール制御半二重通信のバックプレッシャー、全二重通信のIEEE 802.3xポーズフレームRoHS指令(10物質対応)対応試験データIEC 60068-2-32 (自由落下)、IEC 60068-2-27 (衝撃)、IEC 60068-2-6 (振動)ポート5ポート×10/100BASE-TX RJ45 auto-MDI/MDI-X、オートネゴシエーション処理方法ストアアンドフォワード放熱量(W)最大1.1 / 3.75BTU(イーサネットフル稼働時)ESD保護6KV
コンパクト産業用8ポート10/100/1000T PROFINETスイッチ
PLANET Technology¥32,980税込¥36,2781個3日以内出荷10/100/1000BASE-T×8ポート搭載。-40~75℃対応、産業環境向け設計。IP30コンパクト金属筐体、DINレール・壁掛け設置対応。PROFINET Conformance Class A(CC-A)に対応仕様【アドレステーブル】4Kエントリ、【規制遵守】FCCパート15クラスA、CEセット内容本体、QRコードシート、DINレールキット、RJ45ダストキャップ、壁掛けキット質量(g)305タイプ【ハードウェアバージョン】1ポート数8消費電力(W)【システム稼働時】最大0.48 / 1.6 BTU電源DC9~48V、AC24V、極性反転保護機能付き冗長電源構成機器IP30 メタルケース寸法(幅W×奥行D×高さH)(mm)41×70×115対応PROFINET CC-A対応、PTCPフィルターとQoS優先制御をサポート準拠規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3x、IEEE 802.3az、IEEE 802.1p、PROFINETプロトコル処理能力【スイッチングファブリック】16Gbps、【スループット(パケット毎秒)】11.9Mpps/64バイト取付け方法DINレール取付け、ウォールマウントケーブル10/100/1000BASE-T、Cat. 3、4、5、5e、6 UTPケーブル(最大100メートル)、EIA/TIA-568 100オームSTP(最大100メートル)コネクタ着脱式4ピン端子台(ピン1/2 は電源1用、ピン3/4 は電源2用)動作温度(℃)-40~75保護【EFT保護】6KVフローコントロール制御半二重通信のバックプレッシャー、全二重通信のIEEE 802.3xポーズフレームジャンボフレーム9KBRoHS指令(10物質対応)対応試験データIEC 60068-2-32 (自由落下)、IEC 60068-2-27 (衝撃)、IEC 60068-2-6 (振動)ポート8×10/100/1000BASET RJ45 TP 自動MDI/MDI-X、オートネゴシエーション処理方法ストアアンドフォワード放熱量(W)【イーサネット全ポート稼働時】最大2.88 / 9.8 BTUESD保護6KV
LTEルーター?
I ・O DATA(アイオーデータ)¥21,980税込¥24,1781台翌日出荷SIMスロットを搭載し、4G/LTE回線でのインターネット接続が可能なWi-Fiルーターです。固定回線がない場所でもSIMをご用意いただくことで、固定回線のようにご利用いただけます。また、Wi-FiはIEEE 802.11ac(Wi-Fi 5)に対応。4G/LTE回線によるインターネット接続に対応していますので、SIMカード(別途契約が必要)をご用意いただくことで固定回線の工事不要でインターネットをご利用いただけます。4G/LTE回線のとどく場所であればコンセントさえあればどこでも設置することが可能です。NTTドコモ、KDDI、ソフトバンク、楽天モバイル、それに準ずるMVNO各社のSIMに対応しています。(複数SIMの同時利用はできません)。4G/LTE回線だけではなく、有線LAN経由でのWAN接続(PPPoE、DHCP、静的ルーティング)にも対応しています。固定回線に障害が発生した場合でも、LANケーブルを外せば4G/LTE回線へ自動的に切り替えできます。RoHS指令(10物質対応)対応アンテナ方式内蔵アンテナ・2.4GHz帯/5GHz帯無線LAN送受信用×2・4G/LTE送受信用×2
QX-S5628GT-4X2Q L3スイッチ
NEC¥1,098,000税込¥1,207,8001台8日以内出荷豊富なレイヤ3機能を備え、リングプロトコル、IRFスタック、EVPN(VXLAN)、10GbE/40GbEアプリンクに対応したスタッカブル「1GbE高機能レイヤ3スイッチ」。装置前面に10/100/1000Base-T(1GbE)を28ポート、SFP(1GbE)を4ポート、SFP+(10GbE)を4ポート、装置背面にQSFP+(40GbE)を2ポート標準装備。IPV6をサポートしNetMeister対応。仕様●電気通信事業法:適合●本体(色):濃いグレー●AUTO-MDIX機能:あり●その他環境及び安全規格:VCCI Class A●冷却ファン:あり●電波法備考:電波を発しない製品の為●SNMP機能:あり●電気用品安全法(備考):AC電源コードは電気用品安全法の内規適用。●VLAN機能:あり●ラックマウントキット:標準添付●スタッカブル機能:あり 最大9台まで●MACアドレス登録件数:64000件●標準ポート数:28寸法H(mm)44電源AC100~240V(90~264V) , 50/60Hz [DC -60V~-48V (-72~-36V)]本体質量(g)3900寸法D(mm)261寸法W(mm)440最大消費電力(W)61(AC)/63(DC)通信速度10/100/1000Mx28,SFPx4,QSFP+x2,SFP+x4(SFP/SFP+、QSFP+実装オプションでサポート)コンボRoHS指令(10物質対応)対応
NETGEAR XSM4344FC-100AJS 40x10G SFP+および4x100G QSFP28 マネージスイッチ
NETGEAR¥2,598,000税込¥2,857,8001台47日以内出荷40個の10GBASE-X SFP+ポートと4個の100GBASE-X QSFP28アップリンク。420W 電源アダプター。モジュラ電源装置用スロット×1(1+1冗長)。APS600Wv3, APS1200Wv2, APS2000Wv2をサポート。スタッキング機能により、ノンストップフォワーディング (NSF) とヒットレスフェイルオーバーを実現。スタティックルーティング, ポリシーベースルーティング, ダイナミックルーティングなどのL3機能セ。NETGEAR IGMP Plus、NETGEAR AV OS、およびEngage Controllerにより、AVインストールが高速化。AES67およびST2059-2アプリケーション用のSMPTE ST 2110グランドマスタークロックおよびバウンダリークロック。各物理ポートのマルチカラーLEDは、NETGEAR AV OSおよびEngage Controllerのプロファイルカラーを反映。NETGEARのライフタイムハードウェア保証対応。お客様が対象製品をお持ちの間は、期間を定めずハードウェア故障に対する保証をご提供する無償製品保証。仕様●AVBサポート:あり●IGMP:NETGEAR IGMP Plus●メインポートの速度:10ギガビット適合PSU:APS600Wv3APS1200Wv2APS2000Wv2セット内容M4350-40F4C (XSM4344FC) 1電源コード 1USB Type-Cコンソールケーブル 1ラックマウントキット (標準) 1ラックマウントキット (埋め込み対応) 1デスクトップ設置用のゴム足 4インストールガイド 1質量(kg)7.76Kgポート数44(40×10G SFP+、4×100G QSFP28)消費電力(W)PoE使用時: 413/1408.33Btu/hrPoE未使用時: 200.4/629.26Btu/hrスタンバイ時: 98.8/310.23Btu/hr寸法(幅W×奥行D×高さH)(mm)440 x 400 x 43.2騒音値(dB)34.1@25℃/静穏モード機能管理:NETGEAR Engageコントローラーネットワーク全体のスイッチを設定可能な集中管理アプリケーションです。軽量で持ち運びが容易なため、USBメモリから起動可能です。NETGAER Insight管理クラウドベースのリモートネットワーク管理により、Insight対応デバイスのセットアップ、設定、監視、管理を24時間365日、一括で行うことができます。家や外出先、出張先から、アプリやWebブラウザーを使って、その場所にいるかのようにネットワークの管理とモニタリングが可能です。※EngageとInsightの同時利用はできません。ジャンボフレーム最大12KBRoHS指令(10物質対応)対応
NETGEAR MSM4310-100AJS 2.5G PoE++ (119W, 最大551W) x8ポート, 25G SFP28 x2スロット搭載
NETGEAR¥829,800税込¥912,7801台33日以内出荷2.5G PoE++ポート×8、25GBASE-X SFP28アップリンク×2。119Wの基本PoEバジェットを提供するAPS254W電源アダプターが付属。ハーフ幅フォームファクタにより、1つのラックスペースで1台または2台のスイッチを使用可能。最大3つのAPS254W電源アダプタにより、最大551WのPoEバジェットおよび/またはN+1冗長性を提供。冗長PoEバジェットが119W(1+1)または322W(2+1)の場合、PoEバジェットは551Wに達する。スタッキング機能により、ノンストップフォワーディング (NSF) とヒットレスフェイルオーバーを実現。スタティックルーティング, ポリシーベースルーティング, ダイナミックルーティングなどのL3機能セット。NETGEAR IGMP Plus、NETGEAR AV OS、およびEngage Controllerにより、AVインストールが高速化。AES67およびST2059-2アプリケーション用のSMPTE ST 2110グランドマスタークロックおよびバウンダリークロック。NETGEAR AV OS および Engage Controller のプロファイルの色を反映した、各物理ポートにマルチカラー LEDを採用。NETGEARのライフタイムハードウェア保証対応。お客様が対象製品をお持ちの間は、期間を定めずハードウェア故障に対する保証をご提供する無償製品保証。仕様●AVBサポート:あり●IGMP:NETGEAR IGMP Plus●メインポートの速度:2.5ギガビットポート適合PSU:APS254W外部電源アダプター(最大3)セット内容M4350-8M2V (MSM4310) 1、電源コード 1、USB Type-Cコンソールケーブル 1、ラックマウントキット (標準) 1、ラックマウントキット (埋め込み対応) 1、デスクトップ設置用のゴム足 4、インストールガイド 1質量(kg)2.9ポート数2.5G PoE++ ×8ポート、25G SFP28 ×2スロット消費電力(W)最大PoEの場合:682/2,324.93Btu/時PoE未使用時: 82/27.95Btu/hrスタンバイ時: 61.2/208.6Btu/hr寸法(幅W×奥行D×高さH)(mm)220 x 300 x 43.2騒音値(dB)32.1@25℃/静穏モード容量(W)PoE給電:119ベース、最大551ジャンボフレーム最大12KbRoHS指令(10物質対応)対応
NETGEAR MSM4328F-100AJS 24x1G/2.5G SFPおよび4x10Gコンボ/SFP+マネージスイッチ
NETGEAR¥1,198,000税込¥1,317,8001台47日以内出荷1G/2.5GBASE-X SFPポート×24、10GBASE-T /10GBASE-X SFP+コンボポート×4。240W 電源アダプター。モジュラ電源装置用スロット×1(1+1冗長)。APS350Wv1, APS600Wv3, APS1200Wv2, APS2000Wv2をサポート。スタッキング機能により、ノンストップフォワーディング (NSF) とヒットレスフェイルオーバーを実現。スタティックルーティング, ポリシーベースルーティング, ダイナミックルーティングなどのL3機能セット。NETGEAR IGMP Plus、NETGEAR AV OS、およびEngage Controllerにより、AVインストールが高速化。AES67およびST2059-2アプリケーション用のSMPTE ST 2110グランドマスタークロックおよびバウンダリークロック。1G M4250スイッチ(SFPポート)に接続するコアとして、Audio over IPの導入に最適。NETGEAR AV OS および Engage Controller のプロファイルの色を反映した、各物理ポートにマルチカラー LEDを採用。NETGEARライフタイムハードウェア保証。お客様が対象製品をお持ちの間は、期間を定めずハードウェア故障に対する保証をご提供する無償製品保証。仕様●AVBサポート:あり●IGMP:NETGEAR IGMP Plus●メインポートの速度:1/2.5ギガビット適合PSU:APS600Wv3APS1200Wv2APS2000Wv2セット内容M4350-24F4X (MSM4328F) 1電源コード 1USB Type-Cコンソールケーブル 1ラックマウントキット (標準) 1ラックマウントキット (埋め込み対応) 1デスクトップ設置用のゴム足 4インストールガイド 1質量(kg)7.38Kgポート数28(24×1G/2.5G SFP、4コンボ10GBASE-T / 10G SFP+)消費電力(W)最大115.5/393.84Btu/hrスタンバイ時: 39/132.87Btu/hr寸法(幅W×奥行D×高さH)(mm)440 x 400 x 43.2騒音値(dB)30@25℃/静穏モード機能管理:NETGEAR Engageコントローラーネットワーク全体のスイッチを設定可能な集中管理アプリケーションです。軽量で持ち運びが容易なため、USBメモリから起動可能です。NETGAER Insight管理クラウドベースのリモートネットワーク管理により、Insight対応デバイスのセットアップ、設定、監視、管理を24時間365日、一括で行うことができます。家や外出先、出張先から、アプリやWebブラウザーを使って、その場所にいるかのようにネットワークの管理とモニタリングが可能です。※EngageとInsightの同時利用はできません。ジャンボフレーム最大12KbRoHS指令(10物質対応)対応
NETGEAR WBE718-111APS Insightアプリ&クラウド対応 WiFi 7 アクセスポイント Insightサブスクリプション付属 (4年間)
NETGEAR¥179,800税込¥197,7801台63日以内出荷9.4 Gbpsのデータスループットを実現するトライバンドアクセスポイント。マルチギガポートにより、最大速度を実現する全帯域幅接続を実現。最大8の個別ワイヤレスネットワーク(SSID)。グループごとの 37 MIMOにより、データ転送を高速化。最高レベルの WiFi 接続セキュリティを提供する WPA3 サポート。NETGEAR EngageでAVネットワークのセットアップ。小型フォームファクターで、より目立たない外観を実現。ケーブル1本で電源とデータを利用できるPoE+による導入の簡素化。古いWiFiデバイスとの下位互換性により、将来性の高いソリューションを実現。4年間のNetgear insightリモートクラウド管理を含む仕様●8つのSSIDワイヤレスネットワーク:8●OFDM/OFDMA:OFDMとOFDMAの両方●Secure Socket Layer (SSL):対応●マルチユーザーMIMO:双方向MU-MIMO●ルーターモード:なし●ワイヤレスモード(送信x受信):2.4GHzは2×2、5GHzは2×2、6GHzは2×2●双方向MU-MIMO:37 PREグループ●最大スループット (理論値):9.4Gbps帯域あたりの理論上の最大スループット:2.4GHz: 688Mbps (5GHz)2,882 Mbps、6 GHz:5,765Mbps●管理:Insightアプリ&クラウド - クラウド経由の安全なリモートとローカル管理●高速ローミング:対応セット内容WBE718 法人向け Insightアプリ&クラウド アクセスポイント壁/天井取り付けキットインストールガイド質量(kg)0.69(1.5lb)寸法(長さL×幅W×高さH)(mm)157×157×40 (6.2×6.2×1.6インチ)容量(W)PoE:25アンテナゲイン内部:2.4GHz ~ 3.45dBi/5GHz ~ 5.39dBi/6GHz ~ 5.49dBiセキュリティowe、WPA2-PSK、WPA3-PSK、WPA2-Enterprise、WPA3-EnterpriseをサポートRoHS指令(10物質対応)対応ポート2.5GbEポート×1Wi-Fi6GHz: 802.11ax/BE、5 GHz:802.11a/n/AC/AX/BE、2.4GHz:802.11b/g/n/ax/BE、175平方メートルPoE対応(Power over Ethernet)802.3at
NETGEAR WBE758-111APS トライバンドPoE++ 10G Insight管理可能WiFi 7アクセスポイント
NETGEAR¥269,800税込¥296,7801台48日以内出荷18.4 Gbpsのデータスループットを実現するトライバンドアクセスポイント。10G/マルチギガポートにより、最大速度を実現する全帯域幅接続を保証。最大8の個別ワイヤレスネットワーク(SSID)。最高レベルの WiFi 接続セキュリティを提供する WPA3 サポート。NETGEAR EngageでAVネットワークのセットアップ。小型フォームファクターで、より目立たない外観を実現。ケーブル1本で電源とデータを利用できるPoE++による導入の簡素化。古いWiFiデバイスとの下位互換性により、将来に対応したソリューションを実現。4年間のNetgear insightリモートクラウド管理を含む仕様●8つのSSIDワイヤレスネットワーク:8●OFDM/OFDMA:OFDMとOFDMAの両方●Secure Socket Layer (SSL):対応●マルチユーザーMIMO:双方向MU-MIMO●ルーターモード:なし●ワイヤレスモード(送信x受信):2.4GHzは4×4、5GHzは4×4、6GHzは4×4●一元管理:NETGEAR Insight Cloud●最大スループット (理論値):約18.4Gbps帯域あたりの理論上の最大スループット:2.4GHz: 1,147 Mbps、5GHz:5,765 Mbps、6 GHz:11530Mbps●管理:Insightアプリ&クラウド - クラウド経由の安全なリモートとローカル管理●高速ローミング:対応セット内容WBE758 法人向け Insightアプリ&クラウド アクセスポイント壁/天井取り付けキットインストールガイド質量(kg)0.95 (2.09lb)寸法(長さL×幅W×高さH)(mm)172×172×44容量(W)PoE:39アンテナゲイン内部:2.4G-3.45dBi / 5G-5.39dBi / 6G-5.49dBiセキュリティowe、WPA2-PSK、WPA3-PSK、WPA2-Enterprise、WPA3-EnterpriseをサポートRoHS指令(10物質対応)対応ポート1×10G/マルチギガビットポートWi-Fi6GHz: 802.11ax/BE、5 GHz:802.11a/n/AC/AX/BE、2.4GHz:802.11b/g/n/ax、200平方メートルPoE対応(Power over Ethernet)約802.3bt
NETGEAR PR460X-111JPS 10G/マルチギガ 法人向けルーター Insightサブスクリプション付属 (4年間)
NETGEAR¥189,800税込¥208,7801台33日以内出荷10G/マルチギガおよび2.5GデュアルWANポート(フェールオーバー付き)。10G/Multi-Gigポート×1、2.5Gイーサネットポート×4、10G SFP+ポート×1を備えた長距離バックホール用の高性能ハードウェア。NETGEAR Pro WiFiアクセスポイントとNetgear insightクラウド管理によるスマートスイッチとのシームレスな統合。NETGEAR EngageでAVネットワークのセットアップ。業界標準のエンクロージャに設置できるラックマウント型。ファイアウォールによる保護。安全なサイト2サイトVPN接続を作成するためのIPSec設定仕様●EMI:CE/LVD、CSA●VLAN:VLANの最大数は8、DHCPサーバー(制限は8)、VLAN 802.1Q●VPN:IPsec●VoIP SIP ALG:対応●ハードウェア:クアッドコアARM A73 @ 2.2 GHz、2GB DDR4、フラッシュメモリ4GB eMMC●暗号化:暗号3DES、AES(128、192、256ビット)認証SHA-1、SHA-2(256ビット)、MD5●管理:Insightクラウド、許可されたパケットのロギング、ドロップされたパケットの統計情報、システム、ソースMACフィルタ、セッション制限、帯域幅制限、IPsec VPN、ログ配信Insightロギング、診断ping、DNSルックアップ、トレースルート、速度テスト、メンテナンスの保存/復元設定、工場出荷時のデフォルトへの復元、ファームウェアのアップグレード、統計情報の表示と監視セット内容NETGEAR PR460×10G/マルチギガビットデュアルWAN Proルーター、Insightクラウド管理機能搭載DC電源アダプターLANケーブルインストールガイド質量(g)1484(3.27 lb )電源AC 100-240V、50/60Hz、1.3A寸法(幅W×奥行D×高さH)(mm)440×100×43.2接続ネットワークスイッチングサブシステム(NSS)プロセッサ10G/マルチギガビット銅線x 1(設定可能なLAN/WAN)1×2.5G/1G RJ-45(WAN)3×2.5G/1G RJ-45(LAN)1×10G/1G SFP+(LAN)セキュリティファイアウォールトラフィックルール/スケジューリング、 ポートフォワーディング、ポートトリガー、ステートフルパケットインスペクション(SPI)、ポート/サービスブロッキング、サービス拒否(DoS)防止、ステルスモード、TCPフラッドのブロック、UDPフラッドのブロック、インターネットポートでのpingへの応答保管温度(℃)-20~70ネットワークタイプ機能:プロバイダーアドレス割り当てDHCP、スタティックIP割り当て、PPPoE、NAT、スタティックルーティング、ルーティングプロトコル(RIPv1、RIPv2)、MACアドレスクローニング/スプーフィング、NTPサポート、UPnP、スイッチポート上の自動アップリンクキー交換:IKEv1、IKEv2、事前共有キーRoHS指令(10物質対応)対応動作温度範囲(℃)0~40湿度(%)最大90(相対湿度、結露なし) / 保管時湿度 最大95% (相対湿度、結露なし)パフォーマンスレベル2.5Gまたは10Gポートの有線速度でのWAN/LAN速度。
コンパクト産業用5ポート10/100/1000Tギガビットイーサネットスイッチ
PLANET Technology¥17,980税込¥19,7781個翌々日出荷コンパクトなIP40金属筐体。DINレール・壁面取付対応、制御盤内設置に最適。-40~75℃の広温度範囲と3,000mの高地対応で過酷環境でも安定動作。12~55V DC入力対応、冗長電源と逆極性保護機能搭載。省エネ規格IEEE 802.3az対応仕様●DIPスイッチ:Standardモード●EFT保護:6KV●アドレステーブル:2Kエントリ●スイッチングファブリック:10Gbps●スイッチ処理方式:ストアアンドフォワード●スループット(パケット毎秒):0.744Mpps/64バイト●ネットワークケーブル:10/100/1000BASE-T、Cat. 3、4、5、5e、6 UTPケーブル(最大100メートル)、EIA/TIA-568 100オームSTP(最大100メートル)●フロー制御:半二重通信のバックプレッシャー、全二重通信のIEEE 802.3xポーズフレーム●全ポートが10/100/1000Mbpsで最大100m通信可能|Extend:ポート1~4が最大250mまで延長可能(速度は10Mbpsに制限)●安定性試験:IEC 60068-2-32 (自由落下)、IEC 60068-2-27 (衝撃)、IEC 60068-2-6 (振動)●規制遵守:FCCパート15クラスA、CEセット内容本体、QRコードシート、DINレールキット、RJ45ダストキャップ、壁掛けキット種別【ハードウェアバージョン】1質量(g)266取付方式DINレール取付け、ウォールマウント電源(V)DC12~55、極性反転保護機能付き冗長電源規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3x、IEEE 802.3azポート数5消費電力(W)最大0.55/放熱量:1.88 BTU(接続なし、電源投入時)|最大1.65/放熱量:5.63 BTU(イーサネットフルロード時)寸法(幅W×奥行D×高さH)(mm)30.2×76.1×100保護等級IP40メタル構成ポート:5×10/100/1000BASET RJ45 TP 自動MDI/MDI-X、オートネゴシエーションコネクタ取り外し可能な4ピン端子台(ピン1/2 は電源1用、ピン3/4 は電源2用)動作温度(℃)-40~75RoHS指令(10物質対応)対応ESD保護6KV
コンパクト産業用4ポート10/100/1000T 802.3at PoE +1ポート100/1000X SFPイーサネットスイッチ
PLANET Technology¥33,980税込¥37,3781個翌々日出荷ギガビットRJ45×4ポート+SFPスロット×1(1000BASE-X/100BASE-FX対応)。IEEE 802.3at/af準拠PoE、最大4ポート×30W、総電力最大120W。IP30筐体、-40~75℃対応、DINレール設置・冗長電源対応の産業向け高耐久設計。PROFINETトラフィックをQoS制御で安定パススルー仕様●アドレステーブル:2Kエントリ●クラス4のPD最大数:4●スイッチングファブリック:10Gbps●スイッチ処理方式:ストアアンドフォワード●スループット(パケット毎秒):7.4Mpps/64バイト●フロー制御:半二重通信のバックプレッシャー、全二重通信のIEEE 802.3xポーズフレーム●安定性試験:IEC 60068-2-32 (自由落下)、IEC 60068-2-27 (衝撃)、IEC 60068-2-6 (振動)●規制遵守:FCCパート15クラスA、CE●電源ピンの割り当て:1/2(+)、3/6(-)セット内容本体、QRコードシート、SFPダストキャップ、RJ45ダストキャップ、DINレールキット、ウォールマウントキット種別【ハードウェアバージョン】1質量(g)260取付方式DINレール取付け、ウォールマウント規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3z、IEEE 802.3x、IEEE 802.3az、IEEE 802.3af、IEEE 802.3at、IEEE 802.1pポート数4消費電力(W)DC54V時|最大1.62/放熱量:5.53BTU(システムのみ)|最大135/放熱量:460.64BTU(PoEフル負荷時)電源DC 48~54V、3A(最大)、逆極性保護付き冗長電源寸法(幅W×奥行D×高さH)(mm)30×70×104保護等級IP30 メタル構成ポート:4×10/100/1000BASET RJ45 自動MDI/MDI-X、オートネゴシエーション(802.3at PoE+インジェクタ機能付きポート1~4)|1×1000BASE-SX/LX/BX対応SFPスロット(100BASE-FX SFPと下位互換あり)コネクタ取り外し可能な4ピン端子台(ピン1/2 は電源1用、ピン3/4 は電源2用)動作温度(℃)-40~75ジャンボフレーム9KBRoHS指令(10物質対応)対応ESD保護6KVPoE対応IEEE 802.3at Power over Ethernet Plus/PSE、IEEE 802.3af Power over Ethernet/PSE との下位互換性あり、PoEバジェット:120W、PoE電力出力:30W(ポートあたり)、PoE電源タイプ:エンドスパン、IEEE 802.3at PoE+対応、対応PoEポート番号:ポート1~4
法人向け無線アクセスポイント/Wi-Fi7/マネージ/ストリーム数4+4/7200Mbps/10G/3年保証
エレコム¥68,980税込¥75,8781個当日出荷多台数同時接続に強いWi-Fi 7対応法人向け無線アクセスポイント。2.4GHz、5GHzの周波数帯の同時通信を実現。これにより高速、低遅延の通信を実現しました。最大512台(各帯域256台)のデバイスをスムーズに接続可能。オフィスでも教室でも多台数同時接続時に安定した通信が可能です。用途2.4GHz、5GHzの内蔵アンテナを搭載し、すべての周波数帯域を4ストリームで同時通信することが可能です。Wi-Fi 7ではMLOを使用することで、従来のWi-Fi 6製品と比べて高速通信をご利用いただけます。本製品では2.4GHz/1376Mbps、5GHz/5765Mbpsの同時通信で、最大7141Mbpsに対応しています。(無線速度は規格最大値) 。10Gbpsと2.5Gbps対応のマルチギガLANポートを1ポートずつ搭載し、高速通信ネットワークとの接続をサポートします。 。※10GbpsポートはIEEE 802.3at PoE(PoE+)受電に対応 。DFS障害回避機能搭載で、5GHz DFS帯使用時でも切れない無線環境を構築し、教育現場や工場などで快適・安定通信を保ちます。また、2.4GHz帯では電波干渉回避機能を搭載し、電子レンジなどのWi-Fi以外の機器から出る電波も常時監視。高精度で最適なチャンネルを定期的に決定します。 。MLO(Multi-Link Operation)対応により、2つの周波数を束ねてデータの同時送受信が可能となり、高速で低遅延のデータ通信を実現。オフィスではオンライン会議の遅延改善、学校では授業中の通信処理のばらつき解消などに貢献します。 。Multi-RU(Multi-Resource Unit)対応により、RU(リソースユニット)単位だった子機との通信を、1つの子機に対して複数のRUの割り当てが可能に。大きなファイルの送信時や高速通信が必要なシーンで一時的に空いているRUを使用し、より通信効率の向上をサポートします。 。プリアンブルパンクチャリング(Preamble Puncturing)対応により、干渉する信号や近隣の無線ネットワークを除いて、干渉していないチャンネルのみで通信が可能に。既存の無線環境を変更することなく、安定した低遅延の高速通信環境の構築が可能です。 。※MLO、Multi-RU、プリアンブルパンクチャリングなどのWi-Fi 7での通信は、接続機器側も同機能に対応している必要があります。 。より強固なセキュリティ規格WPA3に対応。WPA3-Personalでは、従来と変わらないWi-Fi接続方法のままで意識することなくセキュリティを強固にできます。また、WPA3-Enterpriseでは、Radius(認証)サーバーと組み合わせることで、無許可機器を接続させないようにすることができます。 。最大512台(2.4GHz:256台、5GHz:256台)の無線端末と同時接続が可能なため、大規模な用途で効率的なネットワーク環境構築が可能となります。多数の従業員が従事する大規模オフィス、ゲストWi-Fiを提供するホテルやカフェ、多様な端末が接続する病院や大学キャンパス、IoTデバイスやモバイル端末が接続する製造工場や倉庫での利用に最適です。 。※推奨256台(2.4GHz:128台、5GHz:128台) 。端末ごとの通信時間を均一化する「平等通信機能」を搭載し、複数端末の同時接続による動画再生やデータダウンロードにおける通信処理の待ち時間を軽減。ICT教育における1人1台の端末使用環境化で、端末ごとの通信処理時間のばらつきを解消し、円滑な授業の進行をサポートします。 。複数のSSIDを提供できる「マルチSSID機能」を搭載。オフィス内で異なるSSIDを設定することで、部門ごとにネットワークを分割できます。さらに「ゲストWi-Fi機能」を併用することで、来客向けのネットワークを簡単かつ安全に提供可能です。 。災害用統一SSID「00000JAPAN(ファイブゼロジャパン)」を搭載しています。大規模災害時に手持ちのスマホ、タブレットやパソコンへの通信環境をスムーズに提供します。 。IEEE 802.3at PoE(PoE+)受電に対応し、近くに電源がない場所でも設置できます。さらに天井設置用金具を標準添付しているので、天井面や壁面など様々な場所に設置が可能です。 ※本製品にACアダプターは標準添付されていません。オプション(WAB-EX-ADP1)をご使用ください。 。WDS対応で、無線アクセスポイント同士を接続し通信することができます。これにより有線ネットワークを敷設することなくネットワークを広範囲でカバーすることが可能です。 。※異なる型番の組み合わせによるWDS通信はサポートしておりません。必ず同型番を2台以上ご用意ください。 。夏場の学校や工場など、高温になりやすい環境でも使用可能な耐熱50℃対応です。 。Web UIのみならず、SNMPやSSH、コンソールでの機器管理に対応します。現在の管理手法に合わせた管理を選択することが可能です。 。低コストで手軽に機器管理を実現できる、法人向けアクセスポイント管理ツール「WAB-MAT」に対応。複数のアクセスポイントをまとめて設定可能なため、多台数導入時の管理工数を削減できます。また、死活監視やログ管理によりトラブル発生に時にすばやく対応できます。(管理ツール「WAB-MAT」は30日間無料トライアル付きの有償ソフトウェアです。) 。運用機器の時間・コストを大幅削減リモート管理サービス「アドミリンク」に対応。アドミリンクは、インターネットを経由して遠隔地に設置した機器と管理者(Administrator)をつなぐ(Link)、リモート管理サービスです。遠隔地からの機器の監視、メンテナンス用の簡易操作が可能となることで機器の保守・管理の手間を削減し、機器管理者の負担を大きく軽減します。 。保証期間は安心の3年保証(センドバック保守)。更にユーザー登録いただいたお客様限定でセンドバック保守を2年延長(合計5年間)いたします。(ユーザー登録による2年延長保証提供につきましては、エレコムサポート&サービス株式会社(ESSC)が行います。) 。有償でのデリバリー保守(1年/3年/5年)、センドバック保守(延長1年/2年)にも対応。長期間、企業ユースで安心してご使用いただけます。 。自社環境認定基準を1つ以上満たし、『THINK ECOLOGY』マークを表示した製品です。 。環境保全に取り組み、製品の包装容器が紙・ダンボール・ポリ袋のみで構成されている製品です。付属品専用シリアルケーブル 1本、壁/天井設置用金具 1枚、シリアルナンバーラベル 2枚、ELECOMロゴステッカー 1枚、クイックセットアップガイド/安全にお使いいただくために 各1枚 ※セキュリティカバーは本体取り付け済み仕様●ハードウェア|その他機構:セキュリティスロットあり●管理機能|その他:シリアルポート、SSH、Web UI、ロギング、設定ファイルのバックアップと復元、設定ファイルの自動バックアップ、ファームウェア更新、Syslog及びSyslog転送、NTPクライアント、節電スケジュール●管理機能|管理プロトコル:SNMP v1/v2c/v3、Trap質量(kg)本体のみ:約1.5、壁/天井設置用金具使用時:約1.7規格法規:TELEC、安全規格準拠:IEC 61000-4-2(LV.3準拠)、IEC 61000-4-3(LV.3準拠)、IEC 61000-4-4(LV.3準拠)、IEC 61000-4-5(LV.3準拠)、IEC 61000-4-6(LV.3準拠)、IEC 61000-4-8(LV.3準拠)、IEC 61000-4-11(LV.3準拠)、技術規格:Wi-Fi認証、VCCI Class B消費電力(W)PoE受電時:22.5(最大)/ACアダプター給電時:19.7(最大)スイッチリセット、USBイジェクト対応OSAndroid 15/14/13/12、Windows 11/10、iOS 18/17/16/15、iPadOS 18/17/16/15、macOS Sequoia 15/macOS Sonoma 14/macOS Ventura 13/macOS Monterey 12 ※メーカーのサポートが終了したOSでは、基本機能以外の動作保証やサポートに対応できない場合があります。チャンネル数【無線LAN部】2.4GHz:1~13ch、5GHz:36/40/44/48/52/56/60/64/100/104/108/112/116/120/124/128/132/136/140/144ch入力電圧(V)(ACアダプター)AC100~240 50/60Hz、(PoE)IEEE 802.3at 42.5~57.0外形寸法(幅W×奥行D×高さH)(mm)本体のみ:200×200×42(突起部含まず)機能DFS障害回避機能:対応、MACアドレスフィルタリング:作成可能なリスト数:最大32リスト、各リストに登録可能なMACアドレス数:最大256個 ※各SSIDに対し1リスト(許可または拒否)を割り当て可能、MLO:対応、MU-MIMO:対応、Multi-RU:対応、Preamble Puncturing:対応、QoS:WMM対応、SSID&STAセパレータ:対応、SSID隠蔽:対応、Wi-Fiローミング:対応、その他サポート機能:WDS(2.4GHz/5GHzそれぞれ最大8個 ※同型番同士でのみ接続可能、多段接続は2段(中継1回)まで)、ロードバランス(接続台数制限)、内部RADIUSサーバー機能、マルチ→ユニキャスト変換機能、電波送信出力調整、ゲストネットワーク:対応、タグVLAN(IEEE802.1Q):最大34個、VID=1~4094、ビームフォーミング:対応、マルチSSID:2.4GHz:最大16個、5GHz:最大16個、平等通信機能:対応、緊急災害モード:00000JAPAN対応準拠規格【有線LAN部】IEEE 802.3 10BASE-T、IEEE 802.3u 100BASE-TX、IEEE 802.3ab 1000BASE-T、IEEE 802.3bz 2.5/5GBASE-T、IEEE 802.3an 10GBASE-T、IEEE 802.3x Flow Control、IEEE 802.3at Power over Ethernet、IEEE 802.1Q VLAN Tagging、【無線LAN部(国内規格)】ARIB STD-T66、ARIB STD-T71、【無線LAN部(国際規格)】2.4GHz:IEEE 802.11be/ax/n/g/b、5GHz:IEEE 802.11be/ax/ac/n/a(W52/W53/W56)インターフェースシリアルポート、サービスポート(保守用)周波数範囲【無線LAN部】2.4GHz:2400~2484MHz、5GHz:5150~5730MHz表示LEDPWR、STATUS、LINK PD(IN)、LINK LAN、2.4GHz、5GHz、USB、PWR/PD保管温湿度範囲温度:-20~60℃、湿度:95%以下(結露なきこと)保証期間3年間動作モードアクセスポイントモード動作温度(℃)0~50動作湿度(%)10~90(結露なきこと)アンテナ【無線LAN部】内蔵アンテナ×5本(2.4GHz/5GHzデュアルバンド:送受信4本、DFS障害回避用:1本)保守管理センドバック延長:1年(EBS-SB-01A)、2年(EBS-SB-02A)、デリバリー:1年/延長1年(EBS-DH-01A)、3年(EBS-DH-03A)、5年(EBS-DH-05A)無線通信方式2.4GHz/5GHz同時通信伝送速度【有線LAN部(理論値)】10Mbps/100Mbps/1000Mbps/2.5Gbps/5Gbps/10Gbps、【無線LAN部[11ac](理論値)】IEEE 802.11ac:最大3467Mbps、【無線LAN部[11ax](理論値)】IEEE 802.11ax(5GHz):最大4804Mbps、IEEE 802.11ax(2.4GHz):最大1148Mbps、【無線LAN部[11be](理論値)】IEEE 802.11be(5GHz):最大5765Mbps、IEEE 802.11be(2.4GHz):最大1376Mbps、【無線LAN部[11g/b/a](理論値)】IEEE 802.11n(5GHz/2.4GHz):最大800Mbps、IEEE 802.11a/g:最大54Mbps、IEEE 802.11b:最大11MbpsUSBポート1ポート接続台数【無線LAN部】最大512台(2.4GHz:256台、5GHz:256台)、推奨256台(2.4GHz:128台、5GHz:128台)ポート【有線LAN部】100/1000/2.5G/5G/10GBASE-T(RJ-45型8極コネクター)×1(PoE受電ポート)、10/100/1000/2.5GBASE-T(RJ-45型8極コネクター)×1、オートネゴシエーション/Auto MDI/MDI-X対応対応ブラウザ(WebUI設定時)Google Chrome/Safari/Microsoft EdgeMTBF(時間)1190000@25℃、642000@50℃有線LANLAN側設定:DHCP/固定IP、対応PoE給電ケーブル:LANケーブルCat5e以上、対応PoE給電機器:IEEE 802.3at準拠 PoE給電機器、対応給電方式:PoE (IEEE 802.3at準拠)無線LAN変復調方式:IEEE 802.11be/ax:MIMO-OFDMA、IEEE 802.11ac/n:MIMO-OFDM、IEEE 802.11a/g:OFDM、IEEE 802.11b:DS-SS、暗号化方式:WPA/WPA2/WPA3:AES/TKIP、空中線電力:10mW/MHz以下、認証方式:Enhanced Open(Transition Mode対応)、WPA3 Personal、WPA2/WPA3 Personal、WPA2 Personal、WPA/WPA2 Personal(AES、TKIP/AES mixed)、WPA3 Enterprise-192bit、WPA3 Enterprise、WPA2/WPA3 Enterprise、WPA2 Enterprise、WPA/WPA2 Enterprise(AES、TKIP/AES mixed)セキュリティ機能不正AP検出(ワイヤレスモニター)
有線LANアダプター USB Type-C ギガビット 対応 イーサネット 高速通信 軽量 コンパクト スペースグレー
メディアカバーマーケット¥2,098税込¥2,3081個当日出荷USB Type-C接続でLANポート非搭載PCにも対応。LANポートのないPCでも、USB Type-C端子に接続するだけで最大1Gbps(理論値)の有線LAN通信が可能になるアダプターです。安定したネットワーク接続を必要とする業務や会議、オンライン作業に適しています。用途・会議室やオフィスでの高速・安定したインターネット接続。・LANポートがないノートPC・タブレットでの有線接続。・大容量データ転送やストリーミング時の通信安定化。・最大1Gbps(理論値)の高速有線通信。・軽量・コンパクト設計。・Windows、MacOS、iOS対応(Type-Cモデル)寸法(mm)55×22×16色スペースグレー質量(g)27対応OSWindows2000/2003/XP/Vista/7/8/10/11、MacOS10.5以降、iOS10.0以降※Type-Cモデルに限る接続端子USB Type-CコネクタLANポート×1ケーブル長(mm)150
Omada ギガビットポートx8 産業用イージーマネージスイッチ
TP-LINK¥17,980税込¥19,7781個9日以内出荷-40℃~75℃の動作温度・6kV雷保護・冗長電源(主電源&副電源を搭載)IP40 アルミ筐体、DINレール/壁掛
産業用 PoE++インジェクター
TRENDnet¥23,980税込¥26,3781台翌々日出荷10G PoE++ポート(データ+給電)×1、10Gデータ入力ポート×1。最大120WのPoE給電対応(PoE / PoE+ / PoE++ 対応)。IEEE 802.3af/at/bt規格に準拠し、さまざまなPoE機器と互換性あり。最大100m(328フィート)までのPoE機器接続が可能。ファンレス設計で静音・省電力を実現。動作温度範囲:-40~75℃ の過酷な環境にも対応。DINレール/壁面取り付けに対応仕様●PoE:PoE供給電力120W、電源供給ピン:3,4,5,6(プラス)、1,2,7,8(マイナス)●ハードウェアバージョン:Version V1●筐体:IP50金属ケース、DINレール取付対応、壁掛け取付対応、接地端子、接触放電6kV/気中放電 8kVのESD保護、RJ45ポート6kV サージ保護セット内容TI-IG319、着脱式端子台、DINレールキット、壁掛けキット質量(g)406電源入力48~57V DC、最大消費電力8.3W (57V入力、PD未接続時)外形寸法(長さL×幅W×高さH)(mm)120×98×30 (4.72×3.85×1.18インチ)準拠規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3af、IEEE 802.3an、IEEE 802.3at、IEEE 802.3bt、IEEE 802.3bzインターフェースデバイス:10GBASE-Tポート x 1 (10M/100M/1G/2.5G/10G対応)、10GBASE-T PoE++ポート x 1 (10M/100M/1G/2.5G/10G対応)、2×3ピン着脱式端子台、LEDインジケーター端子台2×3ピン(電源、アース、アラームリレー)、アラームリレー1A@24V DC、ワイヤー範囲0.34mm2~2.5mm2、単線(AWG)14~22、撚線(AWG)14~22、トルク5ポンド-インチ/0.395Nm、ワイヤーストリップ長さ7~8mm動作温度(℃)-40~75動作湿度(%)最大95(結露なきこと)RoHS指令(10物質対応)対応各種認証CE、FCC、LVD、衝撃試験(IEC 60068-2-27)、落下試験(IEC 60068-2-31)、振動試験(IEC 60068-2-6)、IEC 61000-4-2、IEC 61000-4-4、IEC 61000-4-5MTBF(時間)3000000(25℃時)
26ポート 強化型産業用ギガビット PoE+スイッチ
TRENDnet¥129,800税込¥142,7801台翌々日出荷ギガビット PoE+対応ポート×24ポート。ギガビット ファイバーSFPポート×2ポート。PoE給電容量:最大685W。52Gbpsのスイッチング容量。IP30準拠の堅牢な金属筐体。1U 19インチラックマウント用ブラケット付属。動作温度範囲:-40℃~75℃。過負荷電流保護機能付き冗長電源入力仕様●PoE:IEEE 802.3at準拠(各ポート最大30W給電)、PoE給電容量685W(56V DC入力時)、モードA対応(ピン1、2、3、6で給電)●ハードウェアバージョン:Version V1●パフォーマンス:データバッファ容量:512KB、スイッチングファブリック:52Gbps、MACアドレステーブル:8Kエントリ、ジャンボフレーム:9KB、転送能力:38.6Mpps(64バイトパケット時)●筐体:IP30金属ケース、ラックマウント対応、接地端子、8kV ESD保護、2kV サージ保護セット内容TI-RP262、クイックインストールガイド、ラックマウントキット質量(kg)1.63ポート数26電源入力48~57V DC、最大消費電力5.76W(PoE非使用時)外形寸法(長さL×幅W×高さH)(mm)296×180×45(11.65×7.08×1.77インチ)機能デュアル電源入力対応、オートネゴシエーション対応、自動ストアアンドフォワード方式、MACアドレスの自動学習・自動エージング機能搭載準拠規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3z、IEEE 802.3x、IEEE 802.3af、IEEE 802.3atインターフェースデバイス:ギガビットPoE+ポート x 24、ギガビットファイバーポート(SFP) x 2、固定4ピン電源端子、LEDインジケーター端子台冗長電源入力およびアラームリレー接点対応、4ピン、ワイヤー範囲:0.34mm2~2.5mm2、単線(AWG)12~24/14~22、撚線(AWG)12~24/14~22、トルク5ポンド-インチ/0.5Nm/0.56Nm、ワイヤーストリップ長さ7~8mm動作温度(℃)-40~75動作湿度(%)最大95(結露なきこと)データ転送速度Ethernet:10Mbps(半二重)、20Mbps(全二重)、Fast Ethernet:100Mbps(半二重)、200Mbps(全二重)、Gigabit:2000Mbps(全二重)、ファイバー:2000Mbps(全二重)RoHS指令(10物質対応)対応各種認証CE、FCC、LVD、衝撃試験(IEC 60068-2-27)、自由落下試験(IEC 60068-2-32)、振動試験(IEC 60068-2-6)、IEC 61000-4-2、IEC 61000-4-4、IEC 61000-4-5MTBF(時間)503149






![CAT6e用RJ45中継コネクタ GB[制御機器]](http://jp.images-monotaro.com/Monotaro3/pi/full/mono68626796-251222-02.jpg)













































