2,128件中 1,081~1,120件
商品の詳細情報を参照する場合は
詳細表示が便利です
並び替え
おすすめ順
単価の安い順
単価の高い順
レビュー評価の高い順
レビューの多い順
  • WBE750 トライバンド 4x4 WiFi7 10GbEポート クラウド対応アクセスポイント NETGEAR

    WBE750 トライバンド 4x4 WiFi7 10GbEポート クラウド対応アクセスポイント

    NETGEAR
    ¥219,800税込¥241,780
    1台
    翌日出荷
    WBE750はトライバンドWiFi7の4x4アクセスポイントで、Insightクラウド管理に対応しています。リアルタイムでの応答性、超低遅延、高容量を実現します。この高速かつ最上位のWiFi7アクセスポイントは、WiFi接続とインターネットに大きく依存する企業に最適です。新しいマルチリンクオペレーションにより、デバイスは複数のWiFiバンドで同時にデータを送受信でき、エンドデバイスのスループットが向上します。さらに、WBE750 WiFi 7 APは、WiFiデバイスが異なるチャネルの一部を使用してデータを送信できるプリアンブル・パンクチャリングによって信号干渉の問題を解決し、ネットワークの混雑を大幅に軽減します。このトライバンドPro WiFiアクセスポイントは、最大18.4GbpsのWiFiスループットを実現し、10Gbps PoE++ポートをサポートしています。WiFi 6および6Eアクセスポイントと比較して、WBE750はより高速なデータ転送、低遅延、低干渉、大容量を提供します。WBE750には、1年間のInsightリモートクラウド管理が含まれています。
  • 5年無償保証 VPN対応小型・多機能ルータ UNIVERGE IX-R2520 NEC

    5年無償保証 VPN対応小型・多機能ルータ UNIVERGE IX-R2520

    NEC
    ¥179,800税込¥197,780
    1台
    翌日出荷
    1GbE対応。NetMeister Prime との連携で、マルチベンダ管理機能を利用できます。マルチベンダ管理機能を利用することで、IX-R2520に接続されたSNMPに対応したサーバやネットワーク機器(他社製品)を1つの管理画面で一括で可視化・遠隔管理できます。他社製品のCPU使用率、メモリ使用率、ポート状態、ディスク容量などの詳細情報も監視・管理可能です。販売店様向け受講料無料のNECネットワーク製品オンラインセミナー開催中です。お申込み・詳しい内容はこちらをご確認ください。
  • 無線LANアクセスポイント QX-W1240 NEC

    無線LANアクセスポイント QX-W1240

    NEC
    ¥359,800税込¥395,780
    1台
    8日以内出荷
    Wi-Fi 7 (IEEE802.11be(draft))/Wi-Fi 6E (IEEE802.11ax)に対応した法人向け無線LANアクセスポイント。Wi-Fi 7新技術(※1)を採用し、Wi-Fi 7の特長である高スループットかつ低レイテンシ―を実現。従来利用していた2.4GHz帯、5GHz帯に加え6GHz帯を含む3つの周波数帯域(バンド)を同時に利用できるトライバンドにも対応しており、バンドを使い分けながら混雑を避け、最大12.9Gbps(※2)の高速で安定したWi-Fi通信を実現します。Wi-Fi 6Eにも対応しています。
    付属品壁/天井取り付け用ブラケット仕様●その他環境及び安全規格:VCCI Class A●無線LAN規格(802.11n):802.11a/802.11b/802.11g/n/ac/ax/be(draft)●本体サイズ(H):42mm●最大消費電力:39W●電気通信事業法備考:公衆回線に接続しない為●本体サイズ(W):225mm●本体サイズ(D):225mm●無線同時接続可能ノード数:512備考IEEE802.1Q VLAN[IPアドレス設定可能数]:4094[128]、パケットフィルタ(ACL)、スタッティックルーティング、telnet/ssh/WEBコンソール、ftp・ftpクライアント、LLDP、NTPクライアント、Syslog、SNMP v1/v2c/v3、標準MIB、Private MIB、RMON、DHCP C/R/SV、スパニングツリーS/R/M本体質量(g)1400インターフェース自律/集中管理の両モード対応、Tri Band(6G、5G:W52/W53/W56帯、2.4G)、MIMOタイプ4x4:4、受電ポートx2搭載(IEEE802.3at)、10/100/1000BASE-T×1、USB×1、BLE(将来サポート予定)伝送方法Wi-Fi 7 (IEEE802.11be(draft))/Wi-Fi 6E (IEEE802.11ax)通信速度最大速度(理論値) 6G:5.76Gbps、5G:W52/W53/W56帯時5.76Gbps、2.4G時1.38GbpsRoHS指令(10物質対応)対応セキュリティ機能SSIDステルス設定、MACアドレスフィルタリング(White/Black List)、WPA/WPA2/WPA3、Auto/TKIP/AES、802.1X認証、MACアドレス認証、WEB認証、マルチステップ認証、ローカル認証、ダイナミックVLAN、DFS、QoS(WMM)、WLANメッシュ(将来サポート予定)、NAT、WIDS/WIPS
  • 法人向け レイヤー2 Giga スマートスイッチ 48ポート BUFFALO(バッファロー)

    法人向け レイヤー2 Giga スマートスイッチ 48ポート

    BUFFALO(バッファロー)
    ¥129,800税込¥142,780
    1台
    欠品中
    リモート管理サービス キキNavi対応 。全ての機能がブラウザで設定可能 。安心の※5年保証(3年保証+2年延長)※Web上の5年保証登録により2年延長 。専用サポートあり 。JumboFrame(12288Bytes)対応 。全ポートノンブロッキング転送 。MACアドレス学習方式(SVL、IVL)選択可能 。50℃保証で教室の天井裏や倉庫、工場等の温度が高い場所へ設置可能 。19インチラック取付け金具(EIA仕様)添付 。電源内蔵
    仕様●SNMP機能:あり●VLAN機能:あり VLAN対応 (VLANグループ数:256、VLAN ID:1 - 4094)、IEEE802.1Q(VLAN Tagging)対応●AUTO-MDIX機能:あり●ラックマウントキット:対応(取付金具添付)●電気通信事業法備考:公衆回線に直接接続しない為材質筐体:金属筐体色ブラックタイプスイッチングハブ電源(V)100(50/60Hz)ポート数48本体質量(g)3600寸法(幅W×奥行D×高さH)(mm)440×257×43最大消費電力(W)54電源供給方式電源内蔵ファン冷却ファンマグネット別売伝送速度(Mbps)10/100/1000MACアドレス登録数16000件拡張スロット数4
  • ApresiaLightGS120GT-PoE2 【5年間先出しセンドバック付】PoE+対応レイヤー2 WebスマートスイッチングHUB (16port) APRESIA Systems

    ApresiaLightGS120GT-PoE2 【5年間先出しセンドバック付】PoE+対応レイヤー2 WebスマートスイッチングHUB (16port)

    APRESIA Systems
    1台
    取扱停止中
    【5年間無償保証付き(先出しセンドバック他)】PoE+対応レイヤー2Webスマートスイッチ 。10/100/1000BASE-T×16、10/100/1000BASE-T×4※、SFP×4※。※コンボポート 。ループ防止機能付き、50℃耐熱、VLAN対応、電源内蔵 。IEEE802.3at準拠(30W給電対応)
    ポート数16
  • 5ポート産業用ファストイーサネットPoE+ DINレールミニスイッチ TRENDnet

    5ポート産業用ファストイーサネットPoE+ DINレールミニスイッチ

    TRENDnet
    ¥17,980~税込¥19,778~
    1台
    3日以内出荷
    IP30準拠の堅牢な金属製ミニスイッチングハブ。広域な動作温度範囲 -40~75℃に対応。DINレールマウントおよび壁掛け用ブラケット付属
    仕様ハードウェアバージョン:Version v1.0R材質IP30メタル取付方式DINレール取付け、ウォールマウント電源(V)DC48~56規格IEEE 802.3、IEEE 802.3u、IEEE 802.3x、IEEE 802.3af、IEEE 802.3at接続方式100Mbps電源仕様3ピン着脱式ターミナルブロックRoHS指令(10物質対応)対応動作温度範囲(℃)-40~75データレート100Mbps
  • 産業用PoEスイッチングハブ af/at 100Mbps TRENDnet

    産業用PoEスイッチングハブ af/at 100Mbps

    TRENDnet
    ¥23,980~税込¥26,378~
    1台
    3日以内出荷
    堅牢なIP30規格の金属製エンクロージャを備え、高レベルの振動や衝撃に耐えるように設計。-40~75℃の広温度範囲内の産業環境向けに低温と高温の両方で動作。過負荷電流保護機能付き冗長電源入力は、ネットワークのダウンタイムを最小限に抑えます。
    仕様ハードウェアバージョン:Ver.1材質IP30メタル取付方式DINレール取付け、ウォールマウント電源(V)DC48~56(冗長電源入力、過負荷電流保護)規格IEEE 802.3、IEEE 802.3u、IEEE 802.3x、IEEE 802.3af、IEEE 802.3at接続方式100Mbps動作温度(℃)-40~75RoHS指令(10物質対応)対応
  • 産業用スイッチングハブ 100Mbps TRENDnet

    産業用スイッチングハブ 100Mbps

    TRENDnet
    ¥13,980~税込¥15,378~
    1台
    3日以内出荷
    堅牢なIP30規格の金属製エンクロージャを備え、高レベルの振動や衝撃に耐えるように設計。-40~75℃の広温度範囲内の産業環境向けに低温と高温の両方で動作。過負荷電流保護機能付き冗長電源入力は、ネットワークのダウンタイムを最小限に抑えます。
    仕様ハードウェアバージョン:Ver.1材質IP30メタル質量(g)486取付方式DINレール取付け、ウォールマウント電源(V)DC12~56(冗長電源入力、過負荷電流保護)規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3x接続方式100Mbps動作温度(℃)-40~75RoHS指令(10物質対応)対応
  • AX1800 Wi-Fi 6 壁面取り付け型 GPONアクセスポイント TP-LINK

    AX1800 Wi-Fi 6 壁面取り付け型 GPONアクセスポイント

    TP-LINK
    ¥32,980税込¥36,278
    1台
    4日以内出荷
    最大通信速度1.8GbpsのシームレスWi-Fi 6: 574Mbps(2.4GHz)+1201Mbps(5GHz)。GPONポート×1: 高速・長距離通信を実現。広帯域幅Wi-Fi 6: MU-MIMOテクノロジーでシームレスローミング。1本の光ファイバーで多機能対応: 有線接続・ワイヤレス接続・ 音声通信・VoIP・データ通信・HD対応動画サービス。VoIP電話: 複数VolPアカウントとさまざまな通話機能に対応。かんたん利用: ワンクリックでペアリング&自動設定 。スマート O&M: PPSK△&複数のポータル認証でセキュリティを強化。集中型管理: クラウドアクセスとOmadaアプリで手軽な管理が可能。壁面取り付け型、ACアダプターによる電源供給
    仕様●GPON Interface:ポートタイプSC-APC 、規格および通信規約: ITU-984.x, G.988, Class B+ 、データ速度: 2.488Gbps(ダウンストリーム); 1.244Gbps(アップストリーム) 、ファイバータイプ:9/125umシングルモード 、最大ケーブル距離:20km●Wi-Fi範囲:50m2(600ft2)●システム要件:Microsoft Windows XP, Vista, Windows 7, Windows 8, Windows10, Windows11, Linux●ワイヤレスセキュリティ:キャプティブポータル認証、アクセスコントロール 、ワイヤレスMACアドレスフィルタリング 、各ワイヤレスクライアント間のアクセス制限 、VLAN 、不正AP検知 、802.1X対応 、WPA-Personal/Enterprise, WPA2-Personal/Enterprise, WPA3-Personal/Enterprise●ワイヤレス機能:2×2(2.4G&5G) MU-MIMO 、HE80(80MHz帯域幅)、OFDMA(Orthogonal Frequency Division Multiple Access)、シームレスローミング 、複数SSID(16SSID、各バンド8つ) 、SSIDブロードキャストのオン/オフ 、Wi-Fiのオン/オフ 、ゲストネットワーク 、チャンネル自動設定 、ビームフォーミング 、レート制限 、バンドステアリング 、ロードバランス 、エアタイムフェアネス 、出力制御(dBmの送信出力) 、QoS(WMM) 、RADIUSアカウンティング 、MAC認証 、再起動スケジュール 、ワイヤレススケジュールおよび統計 、静的IP/動的IP●信号レート:5GHz:1201Mbps、2.4GHz:574Mbps●同時クライアント数:120+●管理機能:Omadaアプリ:対応、集中管理:Omadaハードウェアコントローラー(OC300, OC200)・Omadaソフトウェアコントローラー・Omadaクラウドベースコントローラー、クラウドアクセス 対応:OC300・OC200・Omadaクラウドベースコントローラー・Omadaソフトウェアコントローラーいずれかの利用が必要です。Emailアラート:対応、LED オン/オフ切り替え:対応、管理 MAC アクセスコントロール:対応、SNMP:v1, v2c, v3、システムログ:システムログ、SSH:対応、Webベース 管理:対応、ゼロタッチプロビジョニング 対応:Omadaクラウドベースコントローラーの利用が必要です。●送信パワー:CE:<20dBm(2.4GHz, EIRP)、<23dBm(5GHz,バンド1&バンド2,EIRP)、<24dBm(5GHz,バンド3,EIRP)、FCC:<21dBm(2.4GHz)、<21dBm(5GHz)セット内容EAP615GP-Wall本体、壁面取り付けキット、設置ガイド質量(g)320電源(V)100~240(50/60Hz)0.5A消費電力(W)12.2寸法(幅W×奥行D×高さH)(mm)143×86×37.6インターフェースGPONポート×1、FXSポート×1 、ギガビットRJ45ポート×2周波数範囲2.4GHz及び5GHz動作環境動作温度:0~40℃(32~104°F) 、保存温度:-40~70℃(-40~58°F) 、動作湿度:10~90% RH 結露を避けてください 、保存温度:5~90% RH 結露を避けてください設置方式壁面取り付け型(キット付属)アンテナ内蔵オムニアンテナ:2.4GHz: 4dBi×2、5 GHz: 6.5dBi×2伝送方法IEEE 802.11 a/b/g/n/ac/ax各種認証CE、FCC、RoHS、ICボタン仕様リセット、LED
  • AX3000 コンセント埋め込み型 Wi-Fi 6アクセスポイント TP-LINK

    AX3000 コンセント埋め込み型 Wi-Fi 6アクセスポイント

    TP-LINK
    ¥21,980税込¥24,178
    1台
    3日以内出荷
    高速Wi-Fi 6:Wi-Fi 6テクノロジーに対応し、合計2976Mbps (5GHz: 2402Mbps & 2.4GHz: 574Mbps) 高速通信を実現します。取り付けかんたん: AC給電対応のコンセント埋め込み型設計なので、柔軟な設置が可能です。高速有線接続:デバイスをギガビット対応のLANポートに接続することで高速通信を実現します。遠くまで届く:お部屋の隅々まで安定したWi-Fi環境を整えます。集中型クラウド管理:Omada SDNに統合することでクラウドアクセスやリモート管理が可能になります。ゲストネットワーク機能:優れたセキュリティ技術を備えた複数の認証方法 (SMS/バウチャー) を実装しています。SSID&パスワード表面記載なし、Omadaコントローラーを使用してSSIDとパスワードを設定して利用可能です。ホテルや寮など、集中設定やリモート管理が必要の案件に好適です。
    仕様●Wi-Fi範囲:30m2 (330 ft2)●システム要件:Microsoft Windows XP・Vista・Windows 7・Windows 8・Windows10・Windows 11・Linux●ワイヤレスセキュリティ:キャプティブポータル認証、アクセスコントロール、ワイレスMACアドレスフィルタリング(最大4000件)、各無線クライアント間のアクセス制限、VLAN不正AP検知、ワイヤレス暗号化:WPA-Personal/Enterprise・WPA2-Personal/Enterprise・WPA3-Personal/ Enterprise、802.1X対応●ワイヤレス機能:16個のSSID: 各バンド最大8つ、Wi-Fiのオン/オフ、SSID表示のオン/オフ、ゲストネットワーク、チャンネルの自動割り当て、送信出力の操作:dBmで送信電力を調整、QoS(WMM)、メッシュ、シームレスローミング、ビームフォーミング、MIMO:2 x 2 MU-MIMO DL/UL、MU-MIMO: 2 x 2 (2.4G and 5G) MU-MIMO、OFDMA、レート制限: SSID/クライアントごと、ロードバランス、バンドステアリング、RADIUSアカウンティング、MAC認証、再起動スケジュール、ワイヤレススケジュール、ワイヤレス統計、静的IP/動的IP●信号レート:2.4GHz:最大574Mbps、5GHz:最大2402Mbps●同時クライアント数:250+●物理セキュリティロック:なし●管理機能:Omadaアプリ:対応、集中管理 :Omadaハードウェアコントローラー (OC300)・Omadaハードウェアコントローラー (OC200)・Omadaソフトウェアコントローラー・Omadaクラウドベースコントローラー・Omadaアプリ、クラウドアクセス 対応:OC300・OC200・Omadaクラウドベースコントローラー・ Omadaソフトウェアコントローラーいずれかの利用が必要です。Emailアラート:対応、LED オン/オフ切り替え:対応、管理 MAC アクセスコントロール:対応、SNMP:v1, v2c, v3、システムログ:対応、SSH:対応、Webベース 管理:対応、ゼロタッチプロビジョニング 対応:Omadaクラウドベースコントローラーの利用が必要です。●送信パワー:2.4GHz:19dBm (EIRP)、5GHz:20dBm (EIRP)セット内容EAP655-WE-AC本体、設置ガイド寸法(mm)43.5× 46.8 × 69電源(V)AC100~120(50/60Hz)消費電力(W)JP版: 10インターフェースギガビットLANポート×2、AC受電ポート×1周波数範囲2.4GHzおよび5GHz動作環境動作温度: 0~45℃ (32~113 °F)、保存温度: -40~70℃ (-40~158 °F)、動作湿度: 10~90% RH 結露を避けてください、保存湿度:5~90% RH 結露を避けてください設置方式コンセント埋め込み型アンテナ内蔵アンテナ:2.4GHz:3dBi×2、5GHz:4dBi×2伝送方法IEEE 802.11 a/b/g/n/ac/ax各種認証VCCI、JRFボタン仕様LED (20秒間長押しするとリセットモードになります)
  • BE9300 シーリング トライバンドWi-Fi 7 アクセスポイント TP-LINK

    BE9300 シーリング トライバンドWi-Fi 7 アクセスポイント

    TP-LINK
    ¥65,980税込¥72,578
    1台
    4日以内出荷
    トライバンドWi-Fi: Wi-Fi 7で最大9,300Mbps (6GHz: 5,760Mbps + 5GHz: 2,880Mbps + 2.4GHz: 574Mbps) の超高速通信を実現。快適な6GHzバンド: 広い帯域幅でWi-Fi通信をさらに効率化。2.5Gポート×1搭載: Wi-Fi 7の性能が大幅にアップ。320MHz通信対応: Wi-Fi 6/6Eの2倍に相当する帯域幅で、より多くの同時通信が可能に。低遅延で快適な通信: Multi-Link Operation・Multi-RU技術を用いた高いネットワーク性能を実現。便利な機能でラクに管理: 集中型クラウド管理・メッシュWi-Fi・AIローミングに対応。
    仕様●Wi-Fi範囲:140m2(1500 ft2)●ワイヤレスクライアント容量:380台●ワイヤレスセキュリティ:キャプティブポータル認証、アクセスコントロール、最大MACフィルター数: 4,000、クライアント間でのネットワーク分離、VLAN、不正アクセスポイント検出、WPA-Personal/Enterprise, WPA2-Personal/Enterprise, WPA3-Personal/Enterprise●ワイヤレス機能:MLO 、4K-QAM 、シームレスローミング (802.11k/v/r)、MU-MIMO 、320MHz (EHT320) 、メッシュWi-Fi、BSS Coloring 、OFDMA 、ロードバランス、バンドステアリング、ビームフォーミング、エアタイムフェアネス、マルチSSID: 合計24 (各バンドにつき最大8)、Wi-Fiスケジュール、再起動スケジュール、QoS (WMM)、レート制限、静的IP/動的IP、RADIUSアカウンティング、MAC認証●信号レート:6GHz: 最大5,760Mbps + 5GHz: 最大2,880Mbps + 2.4GHz: 最大574Mbps●管理機能:Omadaアプリ:対応、集中管理:Omadaハードウェアコントローラー(OC300)・Omadaハードウェアコントローラー(OC200)・Omadaソフトウェアコントローラー・Omadaクラウドベースコントローラー、クラウドアクセス:対応 (OC300、 OC200、Omadaソフトウェアコントローラー、Omadaクラウドベースコントローラーが必要)、Emailアラート:対応、LED オン/オフ切り替え:対応、管理 MAC アクセスコントロール:対応、SNMP:v1, v2c, v3、システムログ:対応、Webベース 管理:対応●送信パワー:< 20dBm (2.4GHz, EIRP)、< 23dBm (5GHz, バンド1&バンド2, EIRP)、< 28dBm (5GHz, バンド3, EIRP)、< 23dBm (6GHz, EIRP)セット内容EAP772本体、設定ガイド、天井取り付け/壁面取り付け (キット付属)規格IEEE 802.11 a/b/g/n/ac/ax/be消費電力(W)24.05 PoE給電時、20.92 DC給電時電源802.3bt (PoE)、12V/2.5A (DC)寸法(幅W×奥行D×高さH)(mm)220×220×32.5インターフェース2.5G LANポート×1周波数範囲2.4GHz及び5GHz (w52,w53,w56) 及び6GHz動作環境動作温度: 0-50℃ (32-122°F)、保存温度: -40-70℃ (-40-158°F)、動作湿度: 10-90% RH 結露を避けてください、保存湿度: 5-90% RH 結露を避けてください設置方式天井取り付け / 壁面取り付け (キット付属)アンテナ2.4GHz: 4.0dBi×2、5GHz: 5.0dBi×2、6GHz: 5.0dBi×2各種認証CE、FCC、RoHS、ICBluetooth4.0dBi×1, Bluetooth 5.2 ※ファームウェアのアップデートが必要な場合があります。ボタン仕様リセットボタン
  • BE3600 デュアルバンドメッシュWi-Fi 7システム(1-pack) TP-LINK

    BE3600 デュアルバンドメッシュWi-Fi 7システム(1-pack)

    TP-LINK
    ¥29,980税込¥32,978
    1台
    4日以内出荷
    3.6Gbps デュアルバンドWi-Fi: 最大3.6Gbps (5GHz: 2,882Mbps + 2.4GHz: 688Mbps) の高速通信を提供します。便利な有線接続: 2.5Gbps×2のWAN/LANポートを搭載。高い柔軟性とスループットを実現します。Wi-Fi&有線バックホール: Wi-Fiと有線接続によるバックホール通信で、ネットワーク全体の処理速度とレイテンシーを改善します。MLO (Multi-Link Operation) 機能: 複数帯域の電波を同時に利用し、通信効率・安定性の高いデータリンクを確立します。シームレスAIメッシュ: お家の中を移動しても常に快適なWi-Fi接続を維持できます。TP-Link HomeShield: ネットワーク保護・保護者による制限・IoTデバイスのセキュリティ強化などの機能を利用できます。互換性もバッチリ: 全Wi-Fi世代のデバイスと後方互換性を持ち、主要なIPoE IPv6サービスに対応しています。☆
    仕様●DDNS:TP-Link●DHCP:アドレス予約、DHCPクライアントリスト、サーバー●IPTV:IGMPプロキシ、IGMPスヌーピング、ブリッジ、タグVLAN●NAT転送:ポート転送 UPnP●QoS:HomeShield QoS デバイスごとのQoS●WANタイプ:動的IP、PPPoE、v6プラス、IPv6オプション、OCNバーチャルコネクト、Transix、クロスパス、v6コネクト、静的IP、L2TP、PPTP●Wi-Fi速度:BE3600:5GHz: 2882Mbps (802.11be)、2.4GHz: 688Mbps (802.11be)●クラウドサービス:OTAファームウェアアップグレード、TP-Link ID、DDNS●サービスキット:HomeShield●保護者による制限:HomeShield保護者による制限、YouTube制限、セーフサーチ、プロファイル作成、プロフェッショナルコンテンツフィルターライブラリ、ファミリータイム、就寝時間、オフ時間、利用時間割り当て、家族のオンライン時間ランキング、インターネット一時停止、週次・月次レポート●有線ポート:2.5Gbps WAN/LANポート×2 ※各Decoユニット WAN/LAN自動認識に対応●管理:Decoアプリ ※Android版のDecoアプリver 3.0以降はAndroid 5.0以降にのみ対応しています。セット内容Decoユニット×1、LANケーブル×1、電源アダプター×1、かんたん設定ガイド寸法(mm)150 × 150 × 62規格Wi-Fi 7:IEEE 802.11be/ax/ac/n/a (5GHz)、IEEE 802.11be/ax/n/b/g (2.4GHz)機能MLO (Multi-Link Operation)、160MHz帯域幅、4K-QAM、Multi-RU、Amazon Alexa&Google アシスタント対応、再起動スケジュール 、Tapo/Kasaオンボーディング 、IoTネットワーク&デバイス分離 、静的ルーティング機能 、接続ユニット/バンド設定動作環境動作温度:0℃~40℃、(32°F~104°F)、保存温度:-40℃~60℃、(-40°F~140°F)、動作湿度:10%~90%、結露を避けてください、保存湿度:5%~90%、結露を避けてください動作モードルーターモード ブリッジモードセキュリティネットワークセキュリティ:SPIファイアウォール、アクセスコントロール、HomeShieldセキュリティ(リアルタイムIoT保護・悪意のあるサイトのブロック・侵入防止システム・DDoS攻撃の防止・ホームネットワークスキャナー)、ゲストネットワーク:5GHzゲストネットワーク×1、2.4GHzゲストネットワーク×1、有効時間、帯域幅コントロール、VPNサーバー:OpenVPNサーバー、PPTP VPNサーバー、L2TP/IPSec VPNサーバー、VPNクライアント:OpenVPNクライアント、PPTP VPNクライアント、L2TP/IPSec VPNクライアント、Wi-Fi暗号化:WPA-Personal、WPA2-Personal、WPA3-PersonalプロトコルIPv4、IPv6各種認証CE、FCCボタン仕様リセットボタン×1、WPSボタン×1
  • BE3600 デュアルバンドメッシュWi-Fi 7システム(2-pack) TP-LINK

    BE3600 デュアルバンドメッシュWi-Fi 7システム(2-pack)

    TP-LINK
    ¥39,980税込¥43,978
    1台
    4日以内出荷
    3.6Gbps デュアルバンドWi-Fi: 最大3.6Gbps (5GHz: 2,882Mbps + 2.4GHz: 688Mbps) の高速通信を提供します。便利な有線接続: 2.5Gbps×2のWAN/LANポートを搭載。高い柔軟性とスループットを実現します。Wi-Fi&有線バックホール: Wi-Fiと有線接続によるバックホール通信で、ネットワーク全体の処理速度とレイテンシーを改善します。MLO (Multi-Link Operation) 機能: 複数帯域の電波を同時に利用し、通信効率・安定性の高いデータリンクを確立します。シームレスAIメッシュ: お家の中を移動しても常に快適なWi-Fi接続を維持できます。TP-Link HomeShield: ネットワーク保護・保護者による制限・IoTデバイスのセキュリティ強化などの機能を利用できます。互換性もバッチリ: 全Wi-Fi世代のデバイスと後方互換性を持ち、主要なIPoE IPv6サービスに対応しています。
    仕様●DDNS:TP-Link●DHCP:アドレス予約、DHCPクライアントリスト、サーバー●IPTV:IGMPプロキシ、IGMPスヌーピング、ブリッジ、タグVLAN●NAT転送:ポート転送 UPnP●QoS:HomeShield QoS デバイスごとのQoS●WANタイプ:動的IP、PPPoE、v6プラス、IPv6オプション、OCNバーチャルコネクト、Transix、クロスパス、v6コネクト、静的IP、L2TP、PPTP●Wi-Fi速度:BE5000:5GHz: 2882Mbps (802.11be)、2.4GHz: 688Mbps (802.11be)●クラウドサービス:OTAファームウェアアップグレード、TP-Link ID、DDNS●サービスキット:HomeShield●保護者による制限:HomeShield保護者による制限、YouTube制限、セーフサーチ、プロファイル作成、プロフェッショナルコンテンツフィルターライブラリ、ファミリータイム、就寝時間、オフ時間、利用時間割り当て、家族のオンライン時間ランキング、インターネット一時停止、週次・月次レポート●有線ポート:2.5Gbps WAN/LANポート×2 ※各Decoユニット WAN/LAN自動認識に対応●管理:Decoアプリ ※Android版のDecoアプリver 3.0以降はAndroid 5.0以降にのみ対応しています。セット内容Decoユニット×2、LANケーブル×1、電源アダプター×2、かんたん設定ガイド寸法(mm)150 × 150 × 62規格Wi-Fi 7:IEEE 802.11be/ax/ac/n/a (5GHz)、IEEE 802.11be/ax/n/b/g (2.4GHz)機能MLO (Multi-Link Operation)、160MHz帯域幅、4K-QAM、Multi-RU、Amazon Alexa&Google アシスタント対応、再起動スケジュール 、Tapo/Kasaオンボーディング 、IoTネットワーク&デバイス分離 、静的ルーティング機能 、接続ユニット/バンド設定動作環境動作温度:0℃~40℃、(32°F~104°F)、保存温度:-40℃~60℃、(-40°F~140°F)、動作湿度:10%~90%、結露を避けてください、保存湿度:5%~90%、結露を避けてください動作モードルーターモード ブリッジモードセキュリティネットワークセキュリティ:SPIファイアウォール、アクセスコントロール、HomeShieldセキュリティ(リアルタイムIoT保護・悪意のあるサイトのブロック・侵入防止システム・DDoS攻撃の防止・ホームネットワークスキャナー)、ゲストネットワーク:5GHzゲストネットワーク×1、2.4GHzゲストネットワーク×1、有効時間、帯域幅コントロール、VPNサーバー:OpenVPNサーバー、PPTP VPNサーバー、L2TP/IPSec VPNサーバー、VPNクライアント:OpenVPNクライアント、PPTP VPNクライアント、L2TP/IPSec VPNクライアント、Wi-Fi暗号化:WPA-Personal、WPA2-Personal、WPA3-PersonalプロトコルIPv4、IPv6各種認証CE、FCCボタン仕様リセットボタン×1、WPSボタン×1
  • ギガビットポート×10 イージーマネージドスイッチ (PoE+ポート×8搭載) TP-LINK

    ギガビットポート×10 イージーマネージドスイッチ (PoE+ポート×8搭載)

    TP-LINK
    ¥21,980税込¥24,178
    1台
    4日以内出荷
    ギガビット802.3at/af準拠 PoE+ RJ45ポート×8。ギガビットRJ45ポート×1、ギガビットSFP/RJ45コンボポート×1 。全PoEポートで合計123W、各PoEポートごとに合計30Wまで給電可能。プラグ&プレイ対応。Web管理画面やOmadaアプリで集中型クラウド管理†。最大250mのデータ伝送距離・ QoS・PoEオートリカバリー・ポート分離機能など、監視システム用機能が充実。自動ループ防止機能、VLAN、IGMPスヌーピング。ファンレス設計で静音動作。耐久性に優れた金属製筐体、据え置き/壁掛けに対応
    仕様●MACアドレス テーブル:8K●インストール:据え置き、壁掛け●スイッチング容量:20Gbps●パケット バッファメモリー:4Mbit●パケット転送レート:14.88Mpps●管理機能:Omadaアプリ 対応:Omadaハードウェアコントローラー・Omadaクラウドベースコントローラー・Omadaソフトウェアコントローラーのいずれかを使用する必要があります。集中管理:Omadaクラウドベースコントローラー、Omadaハードウェアコントローラー、Omadaソフトウェアコントローラー、クラウドアクセス 対応:Omadaハードウェアコントローラー・Omadaクラウドベースコントローラー・Omadaソフトウェアコントローラーのいずれかを使用する必要があります。ゼロタッチプロビジョニング 対応:Omadaクラウドベースコントローラーを使用する必要があります。管理機能:WebベースGUI、DHCPクライアント、ケーブル診断、自動デバイス検出、一括設定、ファームウェアの一括アップグレード、統合設定セット内容ES210GMP本体、電源アダプター、設置ガイド、ゴム足材質金属ポート数10電源DC電源アダプター (出力:53.5VDC/ 2.43A)接続方式ギガビット寸法(幅W×奥行D×高さH)(mm)209×126×26機能【ソフトウェア】QoS機能:ポートベース/802.1p/DSCP QoS、8プライオリティキュー、プライオリティスケジュールモード- WRR (Weighted Round Robin)、キューの重み付け設定、帯域幅制御-ポートベースレート制御、ストーム制御- 複数の制御モード (kbps/pps)- ブロードキャスト/マルチキャスト/不明ユニキャスト制御、L2機能: 静的リンクアグリゲーション、ループ防止 / ループバック検知、フロー制御- 802.3x フロー制御、ミラーリング- ポートミラーリング- One-to-One- Many-to-One- 入力 / 出力 / 両方、ポート統計- ポートミラーステータス- トラフィック統計、802.1ab LLDP、L2マルチキャスト:IGMPスヌーピング- IGMP v1/v2/v3スヌーピング- Fast Leave、VLAN:MTU VLAN、ポートベースVLAN、802.1Q タグVLAN- 最大32のVLANグループ- 4K VID、伝送方式:ストア&フォワードインターフェース10/100/1000Mbps PoE+ RJ45ポート×8(802.3at PoE+および802.3af PoE対応)、10/100/1000Mbps RJ45ポート×1、ギガビットSFP/RJ45コンボポート×1、オートネゴシエーション/オートMDI/MDIX動作環境動作温度: 0-40℃ (32-104°F) 、保存温度: -40-70℃ (-40-158°F) 、動作湿度:10-90% 結露を避けてください、保存湿度:5-90% 結露を避けてくださいファンファンレスジャンボフレーム15KB各種認証FCC、CEPoE対応【PoE ポート(RJ45)】規格:802.3af PoEおよび802.3at PoE+準拠、PoEポート:8ポート、PoEバジェット:全PoE+ポートで最大123W 各ポートで最大30W、PoEオートリカバリー、最大250mのデータ伝送距離
  • GS TXPv3 ギガ SFP+x4 アップリンク PoE+対応スマートクラウドスイッチ NETGEAR

    GS TXPv3 ギガ SFP+x4 アップリンク PoE+対応スマートクラウドスイッチ

    NETGEAR
    ¥159,800~税込¥175,780~
    1台
    8日以内出荷
    スマートクラウドスイッチ。InsightアプリやWebでどこからでも設定変更や監視が可能なクラウド管理機能を搭載(Insight PremiumまたはProライセンスが必要。1年間の無料ライセンス付属)。スタンドアロンモードに設定することで通常のスマートスイッチとしても利用可能。VLAN、QoSに加え、VLAN間ルーティング、スタティックルーティング、プロテクトポート、SNMP、ループ防止等に対応。壁掛けキット、ラックマウントキット付属で柔軟な取り付けに対応し、リミテッドライフタイム保証で長期にわたり安心して使える。
  • 法人向け レイヤー2 Giga PoE スマートスイッチ 24ポート BUFFALO(バッファロー)

    法人向け レイヤー2 Giga PoE スマートスイッチ 24ポート

    BUFFALO(バッファロー)
    ¥119,800~税込¥131,780~
    1台
    欠品中
    リモート管理サービス キキNavi対応 。全ての機能がブラウザで設定可能 。安心の※5年保証(3年保証+2年延長)※Web上の5年保証登録により2年延長 。専用サポートあり 。JumboFrame(12288Bytes)対応、全ポートノンブロッキング転送 。MACアドレス学習方式(SVL、IVL)選択可能 。50℃保証で教室の天井裏や倉庫、工場等の温度が高い場所へ設置可能 。19インチラック取付け金具(EIA仕様)添付 。電源内蔵
    タイプスイッチングハブ電源100V 50/60Hz通信速度10M/100M/1000M拡張スロット数2
  • ORing 産業用ギガビットPoEスプリッタ  工業用 1ポート IEEE802.3at準拠 10/100/1000Base-T(X)入出力対応 SPL-101GT ORing

    ORing 産業用ギガビットPoEスプリッタ 工業用 1ポート IEEE802.3at準拠 10/100/1000Base-T(X)入出力対応 SPL-101GT

    ORing
    ¥39,980税込¥43,978
    1本
    41日以内出荷
    【ポート数】P.S.E. 入力 RJ-45イーサネット×1、出力RJ-45イーサネット×1。【イーサネット規格】IEC61000-4-2(ESD)、IEC61000-4-3(RS)、IEC61000-4-4(EFT)、IEC61000-4-5(サージ)、IEC61000-4-6(CS)、IEC61000-4-8 、IEC61000-4-11。【電源】24V 0.9A。【動作温度範囲】-20℃~70℃(結露無き事)。【寸法】26.1(W)x70(D)x95(H) mm。【取付方法】ラックマウント、ウォールマウント
  • ORing 産業用2ポートギガビット対応ハイパワープラスPoE++インジェクタ INJ-102GT++ ORing

    ORing 産業用2ポートギガビット対応ハイパワープラスPoE++インジェクタ INJ-102GT++

    ORing
    ¥45,980税込¥50,578
    1本
    41日以内出荷
    【ポート数】入力用10/100/1000Base-T(X)×2ポート(RJ-45)、出力用10/100/1000Base-T(X)with P.S.E.×2ポート(RJ-45)。【電源入力】50VDC入力(4ピン端子台)。【電源出力】50V / 600mA(最大30w/ポート)。【寸法】26.1 (W) x 70 (D) x 95 (H)mm。【重量】250g。【動作温度】-20 to 70℃(結露なきこと)。【認証】EMI( FCC Part 15, CISPR (EN55022) class A),EMS(EN61000-4-2 (ESD), EN61000-4-3 (RS), EN61000-4-4 (EFT), EN61000-4-5 (Surge), EN61000-4-6 (CS), EN61000-4-8, EN61000-4-11),Shock(IEC60068-2-27),Free Fall(IEC60068-2-32),Vibration(IEC60068-2-32),Safty(EN60950-1)
  • ORing 産業用2ポートギガビット対応ハイパワープラスPoE++インジェクタ 24V DC入力対応 INJ-102GT++-24V ORing

    ORing 産業用2ポートギガビット対応ハイパワープラスPoE++インジェクタ 24V DC入力対応 INJ-102GT++-24V

    ORing
    ¥64,980税込¥71,478
    1本
    41日以内出荷
    【ポート数】入力用10/100/1000Base-T(X)×2ポート。 出力用P.S.E対応10/100/1000Base-T(X)×2ポート。【入力電源】24V~50V VDC (4ピン端子台)。【出力電源】50V / 600mA、最大30W/ポート。【寸法】41(W)x70(D)x95(H)mm。【重量】370g。【動作温度】-20~70℃。【認証】EMI FCC Part 15, CISPR (EN55022) class A、EMS EN61000-4-2 (ESD), EN61000-4-3 (RS), EN61000-4-4 (EFT), EN61000-4-5 (Surge), EN61000-4-6 (CS), EN61000-4-8, EN61000-4-11、IEC60068-2-27、IEC60068-2-32、IEC60068-2-6、EN60950-1
  • SparkLAN 産業用Wifi+BTモジュール IEEE 802.11ac/a/b/g/n   + BBT5.0対応 M.2 2230 TELEC認証 アンテナ付き WNFQ-261ACNI(BT)VN SparkLAN

    SparkLAN 産業用Wifi+BTモジュール IEEE 802.11ac/a/b/g/n + BBT5.0対応 M.2 2230 TELEC認証 アンテナ付き WNFQ-261ACNI(BT)VN

    SparkLAN
    ¥16,980税込¥18,678
    1本
    101日以内出荷
    【Wifi通信規格】IEEE 802.11ac/a/b/g/n。【チップセット】Qualcomm QCA6174A-5。【ホストインターフェース】WLAN : PCIe。【アンテナ】2 x IPEX MHF4コネクタ (MAIN for WLAN, AUX for WLAN/BT)。【動作周波数】802.11ac/a/b/g/n ISM Band 2.4G 5G。【動作電圧】DC 3.3V。【動作温度】-40~85℃。【動作湿度】10~90% (結露無き事)。【本体寸法(LxWxH)(mm)】30 x 22 x 1.95。【本体重量】2.4g。【対応OS】Windows 7/8.1/10/11, Linux。【セキュリティ】64/128-bits WEP, WPA, WPA2, WPA3, 802.1x
  • L2/L4マネージドスイッチングハブ(管理型) 8ポート1000T 2ポート1000X SFP 電源内蔵 PLANET Technology

    L2/L4マネージドスイッチングハブ(管理型) 8ポート1000T 2ポート1000X SFP 電源内蔵

    PLANET Technology
    ¥24,980税込¥27,478
    1台
    3日以内出荷
    8個の10/100/1000BASE-TのRJ-45LANポートと2個の100/1000BASE-X SFP光ファイバーインターフェース、電源システムを内蔵。安全なトポロジーで非常に大量のビデオ、音声、重要なデータを処理する 20Gbps スイッチファブリックをサポートするほか、ユーザーフレンドリーでありながら高度な IPv6 / IPv4 管理インターフェイスと豊富な L2 / L4 スイッチング機能を提供。ネットワークインフラストラクチャを拡張またはアップグレードする企業や SOHO に最適な投資です。
    仕様ハードウェアバージョン:1材質メタル取付方式デスクトップ、ラックマウント電源(V)AC100~240規格IEEE 802.3、IEEE 802.3u、IEEE 802.3z、IEEE 802.3ab、IEEE 802.3x、IEEE 802.3ad、IEEE 802.1D、IEEE 802.1w、IEEE 802.1s、IEEE 802.1p Class of Service、IEEE 802.1Q、IEEE 802.1x、IEEE 802.1ab、IEEE 802.3af、IEEE 802.3at、RFC 768、RFC 793、RFC 791、RFC 792、RFC 2068、RFC 1112 IGMP version 1、RFC 2236 IGMP version 2、RFC 3376 IGMP version 3、RFC 2710 MLD version 1、RFC 3810 MLD version 2、ITU G.8032 ERPS Ringポート数1000BASE-T:8ポート、1000BASE-X SFP:2ポート接続方式1000BASE-T/1000BASE-X SFP寸法(幅W×奥行D×高さH)(mm)280×180×44機能管理:最大256のVLANグループ 、ERPS対応、ITU-T G.8032準拠 、IPv4とIPv6のデュアルスタック管理、IPv4 IGMPスヌーピングv2およびv3をサポート、DHCPスヌーピング対応動作温度(℃)0~50電源供給方式電源内蔵(ACコード付属 3Pプラグ)ファンファンレス設計RoHS指令(10物質対応)対応コンソールRS-232-RJ45 シリアルポート(1152008、N、1)×1
  • Webスマートイーサネットスイッチングハブ 8ポート1000T 2ポート1000X SFP 電源内蔵 PLANET Technology

    Webスマートイーサネットスイッチングハブ 8ポート1000T 2ポート1000X SFP 電源内蔵

    PLANET Technology
    ¥16,980税込¥18,678
    1台
    3日以内出荷
    8個の10/100/1000BASE-Tポートと2個のGigabit SFPスロットを提供。リンクアグリゲーション、IGMP、QoS、CLIなどの機能を備え、重要なビジネスアプリケーションの可用性を向上させます。
    仕様ハードウェアバージョン:1材質メタル取付方式デスクトップ、ラックマウント電源(V)AC100~240規格IEEE 802.3、IEEE 802.3u、IEEE 802.3z、IEEE 802.3ab、IEEE 802.3x、IEEE 802.1p Class of Service、IEEE 802.1Q、RFC 783、RFC 791、RFC 792、RFC 2068、RFC 1112 IGMP v1、RFC 2236 IGMP v2ポート数1000BASE-T:8ポート、1000BASE-X SFP:2ポート接続方式1000BASE-T/1000BASE-X SFP寸法(幅W×奥行D×高さH)(mm)220×150×44機能管理:最大16VLANグループ、DHCPスヌーピング対応動作温度(℃)0~50電源供給方式電源内蔵(ACコード付属 3Pプラグ)RoHS指令(10物質対応)対応
  • HPE Aruba Networking AP-735 (JP) Campus AP HP(日本ヒューレット・パッカード)

    HPE Aruba Networking AP-735 (JP) Campus AP

    HP(日本ヒューレット・パッカード)
    ¥379,800税込¥417,780
    1台
    翌々日出荷
  • TRB143 産業向けM-BUS to LTEゲートウェイ 技適認証 テルトニカ・ネットワークス

    TRB143 産業向けM-BUS to LTEゲートウェイ 技適認証

    テルトニカ・ネットワークス
    ¥52,980税込¥58,278
    1台
    43日以内出荷
    TRB143は、堅牢かつコンパクトでありながら、汎用性に優れたパワフルな製品です。M-BUS のデータを 4G LTE(Cat 4)を介してインターネットに接続を可能にする IoT や M2M アプリケーション向けに適しています。 -40~75℃と広範な動作温度と金属筐体を備えた4G LTE対応の産業向け IoT ゲートウェイです。
  • TRB141 産業向けGPIO to LTEゲートウェイ 技適認証 テルトニカ・ネットワークス

    TRB141 産業向けGPIO to LTEゲートウェイ 技適認証

    テルトニカ・ネットワークス
    ¥33,980税込¥37,378
    1台
    8日以内出荷
    TRB141は、堅牢かつコンパクトでありながら、汎用性に優れたパワフルな製品です。GPIO のデータを 4G LTE(Cat 1)を介してインターネットに接続を可能にする IoT や M2Mアプリケーション向けに適しています。 -40~75℃と広範な動作温度と金属筐体を備えた4G LTE対応の産業向けIoTゲートウェイです。
    色シルバー
  • TRB142 産業向けRS232 to LTEゲートウェイ 技適認証 テルトニカ・ネットワークス

    TRB142 産業向けRS232 to LTEゲートウェイ 技適認証

    テルトニカ・ネットワークス
    ¥32,980税込¥36,278
    1台
    8日以内出荷
    TRB142は、堅牢かつコンパクトでありながら、汎用性に優れたパワフルな製品です。RS232 のデータを 4G LTE(Cat 1)を介してインターネットに接続を可能にする IoT や M2M アプリケーション向けに適しています。 -40~75℃と広範な動作温度と金属筐体を備えた 4G LTE 対応の産業向け IoT ゲートウェイです。
    色ブラック
  • TRB145 産業向けRS485 to LTEゲートウェイ 技適認証 テルトニカ・ネットワークス

    TRB145 産業向けRS485 to LTEゲートウェイ 技適認証

    テルトニカ・ネットワークス
    ¥32,980税込¥36,278
    1台
    3日以内出荷
    TRB145は、堅牢かつコンパクトでありながら汎用性に優れたパワフルな製品です。RS485 のデータを 4G LTE(Cat 1)を介してインターネットに接続を可能にする IoT や M2M アプリケーション向けに適しています。 -40~75℃と広範な動作温度と金属筐体を備えた4G LTE対応の産業向け IoT ゲートウェイです。
  • TRB140 産業向けLAN to LTEゲートウェイ 技適認証 テルトニカ・ネットワークス

    TRB140 産業向けLAN to LTEゲートウェイ 技適認証

    テルトニカ・ネットワークス
    ¥35,980税込¥39,578
    1台
    8日以内出荷
    TRB140は、堅牢かつコンパクトでありながら、汎用性に優れたパワフルな製品です。ギガビットイーサネットのデータを 4G LTE(Cat 4)を介してインターネットに接続を可能にする IoT や M2Mアプリケーション向けに適しています。 -40~75℃と広範な動作温度と金属筐体を備えた 4G LTE 対応の産業向け IoT ゲートウェイです。
    色ハーフクリア
  • TSW110 産業向けイーサネットスイッチ テルトニカ・ネットワークス

    TSW110 産業向けイーサネットスイッチ

    テルトニカ・ネットワークス
    ¥13,980税込¥15,378
    1台
    43日以内出荷
    TSW110は、アンマネージドL2ネットワークスイッチです。小型ながら堅牢で、信頼性の高いデータ接続で産業用アプリケーションを実現します。機器をネットワークに接続するための5つのギガビット・イーサネットポートを備え、幅広い電源電圧(9~30V)に対応しております。
  • TSF010 産業向けフラットイーサネットスイッチ テルトニカ・ネットワークス

    TSF010 産業向けフラットイーサネットスイッチ

    テルトニカ・ネットワークス
    ¥12,980税込¥14,278
    1台
    43日以内出荷
    TSF010は、産業用キャビネット・アプリケーションにプラグ&プレイで導入できるよう、フラットなデザインとDINレール取付け機能を採用したアンマネージド・イーサネット・スイッチです。このイーサネット・スイッチは、寸法が113 x 28 x 50 mm、重量わずか142 gとコンパクトかつ軽量です。3ピンの電源入力と7~57 VDCの電圧範囲により、産業用途に適した柔軟なアンマネージド・スイッチとなっています。また10/100 Mbps RJ45ポートを5つ搭載しており、信頼性の高いコネクティビティを実現します。
  • TSW101 産業向けイーサネットスイッチ テルトニカ・ネットワークス

    TSW101 産業向けイーサネットスイッチ

    テルトニカ・ネットワークス
    ¥19,980税込¥21,978
    1台
    8日以内出荷
    TSW101は、車載アプリケーション専用のプラグ&プレイの車載用イーサネットスイッチです。PoE+対応ポート4つを含むギガビット・イーサネット・ポートを5つ備えており、エンド・デバイスをインターネットに接続しながら同時に電源を供給することができます。この車載用スイッチTSW101は、12 Vまたは24 Vのカーバッテリーから給電できるため、PSUを追加する必要がありません。
  • TSW202 産業向けPROFINET認証 マネージドイーサネットスイッチ テルトニカ・ネットワークス

    TSW202 産業向けPROFINET認証 マネージドイーサネットスイッチ

    テルトニカ・ネットワークス
    ¥39,980税込¥43,978
    1台
    8日以内出荷
    TSW202はマネージドPoE+イーサネットスイッチで、省配線化を実現、きめ細かなネットワーク管理機能をご提供できるように設計されています。このPoE+スイッチは、管理と電源供給の柔軟性を高め、EtherNet/IP、PROFINET、MRPなどのプロトコルに対応します。TSW202は、SFPポート2つとギガビット・イーサネットポートを8つ備えており、それぞれ30 Wの電力を供給することが可能です。
  • TSW100 産業向けイーサネットスイッチ テルトニカ・ネットワークス

    TSW100 産業向けイーサネットスイッチ

    テルトニカ・ネットワークス
    ¥19,980税込¥21,978
    1台
    43日以内出荷
    TSW100は、Power-over-Ethernetに対応したアンマネージドギガビット・ネットワークスイッチです。PSEに分類されるこのデバイスによって、設置の手間をかけずに電力管理し、ポートあたり最大30ワットの電力供給ができます。5つのギガビット・イーサネットポートで、安全な産業用イーサネットネットワークのためのコストメリットの高いリューションをご提供いたします。
  • TSW010 産業向けイーサネットスイッチ テルトニカ・ネットワークス

    TSW010 産業向けイーサネットスイッチ

    テルトニカ・ネットワークス
    ¥10,980税込¥12,078
    1台
    43日以内出荷
    TSW010は、DINレール取付け機能を採用したアンマネージド・イーサネット・スイッチです。このイーサネット・スイッチは、164gの重量、薄型のブラックアルミニウム製の洗練された薄型・コンパクト・軽量の産業向けスイッチ。2ピンの電源入力と7~57 VDCの電圧範囲により、産業用途に適した柔軟なアンマネージド・スイッチとなっています。RJ45ポートを5つ搭載しており、信頼性の高いコネクティビティを実現します。
  • TSW212 産業向けPROFINET認証 マネージドイーサネットスイッチ テルトニカ・ネットワークス

    TSW212 産業向けPROFINET認証 マネージドイーサネットスイッチ

    テルトニカ・ネットワークス
    ¥35,980税込¥39,578
    1台
    8日以内出荷
    TSW212は、DHCPv6クライアントサポートやスタティックIPv6ルーティングなどのL3機能を追加したL2マネージドイーサネットスイッチです。このスイッチは、EtherNet/IP、PROFINET、MRPなどのプロトコルに対応し、ギガビットイーサネットポート8つとSFPポートを2つ備え、堅牢な長距離光ファイバー通信を保証します。
  • TSW200 産業向けイーサネットスイッチ テルトニカ・ネットワークス

    TSW200 産業向けイーサネットスイッチ

    テルトニカ・ネットワークス
    ¥25,980税込¥28,578
    1台
    8日以内出荷
    TSW200は、長距離光ファイバー通信用のSFPポート2つと、IEEE802.afおよびIEE802.3at Power-over-Ethernet(PSE)規格に対応したギガビットイーサネットポート8つを備えた産業用ネットワークスイッチです。PoE対応で省配線化、1ポートあたり最大30Wを供給し、電源導入の手間を省くことができるネットワークスイッチとなっております。
  • TSW210 産業向けイーサネットスイッチ テルトニカ・ネットワークス

    TSW210 産業向けイーサネットスイッチ

    テルトニカ・ネットワークス
    ¥23,980税込¥26,378
    1台
    29日以内出荷
    TSW210は、ギガビット・イーサネットとSFPを組み合わせたスイッチです。8つのイーサネットポートで、追加設定なしで迅速かつ容易にネットワークに複数のデバイスを接続することができます。また、SFPで高速性と信頼性を維持しながら、遠隔にあるデバイスと接続することが可能になっております。
  • WiFi 無線LAN子機 10個セット L-WLシリーズ Lazos

    WiFi 無線LAN子機 10個セット L-WLシリーズ

    Lazos
    ¥9,598税込¥10,558
    1ケース(10個)
    9日以内出荷
    IEEE802.11b・g・nなので屋内外問わずスムーズに接続、幅広いOSに対応+セキュリティ対策万全◎
  • Omada ギガビットVPNルーター TP-LINK

    Omada ギガビットVPNルーター

    TP-LINK
    ¥48,980税込¥53,878
    1個
    5日以内出荷
    ギガビットVPNルーター。
  • Omada 10Gポートx26/25Gスロットx6 スタッカブルL3マネージスイッチ TP-LINK

    Omada 10Gポートx26/25Gスロットx6 スタッカブルL3マネージスイッチ

    TP-LINK
    ¥599,800税込¥659,780
    1個
    5日以内出荷
    10Gポートx26/25Gスロットx6 スタッカブルL3マネージスイッチ。
無線LAN・ネットワーク機器
すべてのカテゴリ
安全保護具・作業服・安全靴
物流/保管/梱包用品/テープ
安全用品/防災・防犯用品/安全標識
オフィスサプライ
オフィス家具/清掃用品
切削工具・研磨材
測定・測量用品
作業工具/電動・空圧工具
スプレー・オイル・グリス/塗料/接着・補修/溶接
配管・水廻り部材/ポンプ/空圧・油圧機器・ホース
メカニカル部品/機構部品
制御機器/はんだ・静電気対策用品
建築金物・建材・塗装内装用品
空調・照明・電設資材/電気材料
ねじ・ボルト・釘/素材
自動車用品
トラック用品
バイク用品
自転車用品
科学研究・開発用品/クリーンルーム用品
厨房機器・キッチン/店舗用品
農業資材・園芸用品
医療・介護用品
 使用用途などの自然な言葉で検索できるようになりました(例:工場の床に白い線を引く)詳細はこちら