カテゴリ
絞り込み
ブランド
- BLACK BOX(30)
- BUFFALO(バッファロー)(123)
- Cisco(シスコ)(33)
- HP(日本ヒューレット・パッカード)(276)
- MOXA(86)
- NEC(71)
- NETGEAR(129)
- Panasonic(パナソニック)(59)
- PLANET Technology(62)
- StarTech.com(70)
- TP-LINK(205)
- TRENDnet(41)
- WatchGuard(52)
- アライドテレシス(124)
- エレコム(90)
- サンワサプライ(41)
- サン電子(PC)(34)
- ダイヤトレンド(28)
- テルトニカ・ネットワークス(40)
- ブランドをもっと見る
12ページ目: 無線LAN・ネットワーク機器
商品豆知識

AXE5400 トライバンド メッシュWi-Fi 6Eシステム(2台セット)
TP-LINK¥42,980税込¥47,2781個当日出荷最大500m2(2パック)をカバーし、お家の隅々まで届く快適な環境を実現します。WiFi 6E対応デバイスのみが利用できるバンドなので、非対応デバイスからの干渉を受けません。また、各Decoユニット間専用のバックホールにもなり、非対応デバイスのWiFiパフォーマンス向上にも役立ちます。3種類のWiFiバンド合計で最大5400Mbpsの速度を提供し、最大200台のデバイスが接続可能です。複数のユニットを設置してもWiFi名とパスワードは各1つに統合され、お家の中を移動しながらでも自動で最適な接続先に切り替えてくれます。ネットワークやIoT機器を守る最先端の機能でお家のネットワークを安全に保ちます。Decoアプリの表示に沿って進めるだけでOKです。WiFi 6E非対応のデバイスでも問題なく利用でき、プロバイダーの縛りもありません。
AX3000 シーリング Wi-Fi 6 アクセスポイント
TP-LINK¥29,980税込¥32,9781個当日出荷デュアルバンドに対応し合計で最大1.8Gbpsの速度をお届け。OFDMAとMU-MIMOによって、より多くのデバイスに遅延の少ない快適な接続を提供。IP67の耐候性エンクロージャを備えた専用のハイパワーアンプとアンテナを搭載。アクセスポイント間でシームレスなワイヤレス接続が可能となり、柔軟なカバーエリア拡張と展開を実現。複数のアクセスポイント間を移動したとしても接続が途切れずスムーズに切り替え。Omada SDNに統合することでクラウドアクセスやリモート管理が可能に。準拠規格IEEE 802.3at伝送速度(Mbps)5GHz帯:最大2402、2.4GHz帯:最大574周波数(GHz)2.4、5
PoEスイッチングハブ ギガビット 電源内蔵 メタル筐体 専用ACコード付
PLANET Technology¥17,980~税込¥19,778~1台当日出荷から3日以内出荷1000BASE-Tを持つ、IEEE 802.3at PoE+対応ギガビットイーサネットスイッチングハブ。材質メタル規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3x、IEEE 802.3az、IEEE 802.3af、IEEE 802.3at電源AC100~240V寸法(幅W×奥行D×高さH)(mm)220×150×43材質(ケース)メタル電源供給方式専用ACコードRoHS指令(10物質対応)対応動作温度範囲(℃)0~50
PoEインジェクター
YAMAHA(ヤマハ)¥17,980税込¥19,7781台当日出荷IEEE 802.3afおよびIEEE 802.3atに対応したPoEインジェクターです。付属品電源ケーブル(AC100V専用、アースコード付き)、電源抜け防止金具、取扱説明書(保証書含)仕様【最大給電能力】30W、【筺体】金属筐体/底面マグネット(本体取り付け済み)/ファンレス対応製品WLX402 / WLX323 / WLX322 / WLX313 / WLX302 / WLX222 / WLX212 /WLX202質量(g)600電源(V)AC100~240(50/60Hz) (※) 、電源内蔵(電源スイッチなし)・電源インレット(3極コネクター、C14タイプ)※付属の電源ケーブルを使用する場合は、日本国内AC100Vのみ使用可能規格【PoE】IEEE 802.3atポート数【LAN】2(10BASE-T/100BASE-TX/1000BASE-T)、【PoE給電可能】1対応【PoE受電機器】IEEE 802.3af規格またはIEEE 802.3at規格に準拠したPoE受電機器外形寸法(幅W×奥行D×高さH)(mm)96×180×42最大消費電力(W)34(60VA)動作温湿度範囲0~50℃/15~80%(結露しないこと)皮相電力(VA)60発熱量(KJ/h)123最大消費電流(A)0.6給電方式Alternative B (※8線結線のエンハンスド・カテゴリー5以上のLANケーブルをお使い下さい。)
PoE+対応(183W)ギガビット16ポート アンマネージスイッチ
NETGEAR¥39,980税込¥43,9781個翌日出荷小規模オフィスや家庭内ネットワークでも、設定不要ですぐに使えるアンマネージスイッチ。PoE+給電に対応し、1ポートあたり最大30W、筐体全体(1~16番ポート)で183Wを給電。また製品に壁掛けキットが付属しているため、設置のための追加キットの購入が不要。デスクトップサイズの省スペース+ファンレス設計により、長机の下からデスクトップまで、どこに置いても場所をとらずフレキシブルに設置可能。セキュリティカメラや無線APなどのPoE+受電機器をLANケーブルで給電することにより、電源ケーブルの配線に囚われないネットワークの構築が可能。ポート数16接続方式ギガビット
SOHO/家庭向けPoE+対応(123W)ギガビット8ポートアンマネージプラススイッチ
NETGEAR¥21,980税込¥24,1781個欠品中全8ポートがIEEE 802.3at PoE+対応(1ポートあたり30W)で合計123Wの電力を供給可能。VoIP 電話、IP カメラ、ワイヤレスアクセスポイントなどのPoE受電機器をLANケーブルで給電することにより、電源ケーブルの配線に囚われないネットワークの構築が可能になります。VLANやQoS、リンクアグリゲーション、IGMPスヌーピングなどの基本機能に対応したアンマネージプラススイッチで、設定の変更はWebベースの日本語対応管理画面から簡単に行えます。デスクトップ設置の他、壁掛けも可能(キット付属)。ポート数8接続方式ギガビット
Aruba AP-635(JP)Tri-radio 2x2:2 802.11ax Wi-Fi 6E Internal Antennas Campus AP
HP(日本ヒューレット・パッカード)¥219,800税込¥241,7801個6日以内出荷アクセスポイント。Aruba AP-635(JP)Tri-radio 2x2:2 802.11ax Wi-Fi 6E Internal Antennas Campus AP。規格802.11ax周波数(GHz)2.4、5、6伝送速度最大3.9Gbps(合計)
産業用スイッチングハブ マネージド(管理型)ギガビット8ポート
PLANET Technology¥39,980税込¥43,9781台3日以内出荷1000BASE-T 8ポートを持つ産業用マネージドギガビットイーサネットスイッチングハブ。仕様ハードウェアバージョン2質量(g)472規格IEEE 802.3、IEEE 802.3u、IEEE 802.3ab、IEEE 802.3x、IEEE 802.3ad、IEEE 802.1D、IEEE 802.1w、IEEE 802.1s、IEEE 802.1p、IEEE 802.1Q、IEEE 802.1x、IEEE 802.1ab、IEEE 802.3az、RFC 768、RFC 793、RFC 791、RFC 792、RFC 2068、RFC 1112、RFC 2236、RFC 3376、RFC 2710、RFC 3810、ITU G.8032 ERPS Ringポート数1000BASE-T:8ポート電源DC12~48V、AC24V寸法(幅W×奥行D×高さH)(mm)135×87×32材質(ケース)IP30 メタル機能管理機能あり取付け方法DINレール取付け、ウォールマウント電源供給方式着脱式6ピン端子台RoHS指令(10物質対応)対応動作温度範囲(℃)-40~75
BLEビーコン
サンワダイレクト¥8,790~税込¥9,669~1個当日出荷ひとつのビーコンに6スロットを搭載し最大6種のマルチアドバタイズ可能です。 iBeacon・Eddystone両規格に対応し両方のデータフォーマットを同時にアドバタイズ可能です。 温度・湿度のそれぞれに上限/下限のしきい値を設定したトリガーモードを搭載しました。 従来のマルチアドバタイズタイプと同様にボタンの連続タップによるトリガーモード搭載です。 ビーコン内に約200件の温度・湿度の測定値をログ保存・設定アプリで簡易的にグラフ表示できます。 iOS・Androidに対応した便利なビーコン設定用アプリを無償提供しています。 アプリから遠隔操作で手の届きにくい場所に設置しても簡単に設定変更可能です。 パスワード保護機能を搭載し不正なビーコンの設定変更を防止します。 遠隔変更禁止モードを搭載し再度ビーコン本体のボタンを押して接続するまで遠隔操作を防ぎセキュリティも安心です。 IP66仕様の防塵・防滴性能で軒先などの屋外も使用可能です。 ボタンで電源オン/オフが可能なので使用時のみオンにすることで無駄な電池消耗を抑制します。 アプリからも遠隔操作で電源オフが可能です。 電池交換が可能になりました。(単4電池×2本)仕様発信間隔:100~5000ms※推奨100~1000ms寸法(mm)70.6×38×17.8質量(g)約43センサー外部:温度・湿度センサー(サンプリングレート6秒)通信方式BLE使用電池単4電池×2本※電池交換が可能/出荷時は単4電池×2本が付属防塵防水性能IP66電池寿命数ヶ月~約3年(電池や設定による)フォーマット形式データ:iBeacon/Eddystone(UID・URL・TLM)/Info(DeviceInfo)※独自規格/HTSensor(温度・湿度センサー)電波到達距離(m)1前後~90程度(8段階設定:-40/-20/-16/-12/-8/-4/0/4dBm)スイッチ数1個動作温度範囲(℃)-40~60(出荷時搭載電池の場合)
産業用イーサネットスイッチインジェクタ
MOXA¥52,980税込¥58,2781個当日出荷イーサネットケーブルを通じて受電デバイスに電源とデータを組み合わせて供給します。用途イーサネットケーブルを使用した給電用。トラスコ品番168-5398質量(g)200動作温度範囲(℃)0~60
産業用PoEスイッチングハブ
ダイヤトレンド¥30,000税込¥33,0001台当日出荷5ポート搭載100Base-TXタイプのPoEスイッチングハブ。 5ポート中4ポートがPoE (Power over Ethernet) に対応しており、 LANケーブル1本でデータ通信と電力供給を可能。 IEEE802.3at準拠のため、4ポートで最大120Wの大容量給電を実現。材質メタル電源(V)DC48~57(逆極性保護)ポート数RJ-45:5ポート電力(W)PoE給電(最大)/ポート2~5:30、4ポート合計:120(IEEE802.3af/at準拠)接続方式10Base-T/100Base-TX材質(ケース)IP40 スチール外形寸法(幅W×奥行D×高さH)(mm)本体:27.4×95×122機能管理機能なし最大消費電力(W)5(PoE無)/125(PoE有)動作温度(℃)-25~70アズワン品番64-8202-72ネットワークタイプIEEE802.3、IEEE802.3u、IEEE802.3x、IEEE802.3af、IEEE802.3atRoHS指令(10物質対応)対応給電方式PoE:Alternative-A(データ線利用 1、2、3、6)
温度・湿度センサー搭載BLEビーコン(3個セット)
サンワサプライ¥29,980税込¥32,9781セット(3個)当日出荷温度・湿度の管理が必要な各分野で使用できるマルチアドバタイズBLEビーコン(3個セット)。 ひとつのビーコンに6スロットを搭載し最大6種のマルチアドバタイズ可能です。 iBeacon・Eddystone両規格に対応し両方のデータフォーマットを同時にアドバタイズ可能です。 温度・湿度のそれぞれに上限/下限のしきい値を設定したトリガーモードを搭載しました。 従来のマルチアドバタイズタイプと同様にボタンの連続タップによるトリガーモード搭載です。 ビーコン内に約200件の温度・湿度の測定値をログ保存・設定アプリで簡易的にグラフ表示できます。 iOS・Androidに対応した便利なビーコン設定用アプリを無償提供しています。 アプリから遠隔操作で手の届きにくい場所に設置しても簡単に設定変更可能です。 パスワード保護機能を搭載し不正なビーコンの設定変更を防止します。 遠隔変更禁止モードを搭載し再度ビーコン本体のボタンを押して接続するまで遠隔操作を防ぎセキュリティも安心です。 IP66仕様の防塵・防滴性能で軒先などの屋外も使用可能です。 ボタンで電源オン/オフが可能なので使用時のみオンにすることで無駄な電池消耗を抑制します。 アプリからも遠隔操作で電源オフが可能です。 電池交換が可能になりました。(単四乾電池×2本)仕様発信間隔:100~5000ms※推奨100~1000ms質量(g)約43スイッチ1個寸法(幅W×奥行D×高さH)(mm)70.6×38×17.8センサー温度・湿度センサー(サンプリングレート6秒)通信方式BLE使用電池単四乾電池×2本動作環境-40~70℃(出荷時搭載電池の場合)防塵・防滴IP66電池寿命数ヶ月~約3年(電池や設定による)フォーマット形式データ:iBeacon/Eddystone(UID・URL・TLM)/Info(Device Info)※独自規格 /HT Sensor(温度・湿度センサー )※独自規格電波到達距離(m)1前後~90程度(8段階設定-40/-20/-16/-12/-8/-4/0/4 dBm)アズワン品番64-0910-83
USB有線LANアダプター/デュアルポート/USB-A接続/USB 3.0/10/100/1000Mbps/1x USB-A/各種OS/ブラック/ギガビットイーサネット/ノートパソコン用 RJ45 ネットワーク 変換 コンバーター
StarTech.com¥14,980税込¥16,4781個当日出荷USBネットワークアダプター:USB-A対応ノートパソコンに2口のギガビットイーサネットポートと1口のUSB 3.0(Type-A)ポートを増設。クロスオーバー検出&自動補正(Auto MDIX)対応。フル機能:ASIX AX88179Aチップセットを搭載し、ノートパソコン、デスクトップ、2-in-1パソコンとネイティブ互換のUSB 有線LANアダプター。Wake-On-LAN & VLAN タギング対応。対応OS:プラグアンドプレイに対応するUSBイーサネットアダプター(ドライバーインストール不要)。Windowsバージョン7以上、Windows Server、macOS 10.14以上、Linux カーネル 2.6.25 以上(LTSバージョンのみ)、Chrome OS。優れた汎用性:軽量で持ち運びに便利なデザイン。外出先でもノートPCに安全なギガビットイーサネット接続が可能。USBバスパワー駆動。接続ツール(CONNECTIVITY TOOLS):性能とセキュリティを強化するアプリ、MACアドレスチェンジャーおよびWi-Fi自動切替ユーティリティーが製品に付属(英語でのみ利用可能)用途同時に2つの異なるネットワークに接続する必要があるビジネス/IT環境。ワークステーションで実行するバーチャルマシンから物理的ネットワークに接続。ノートPC内蔵のギガビットイーサネットポートが故障した場合に代用品として使用仕様【フォームファクタ】本体一体型ケーブル、【フルデュプレックスサポート】あり、【オートMDIX】あり、【最大距離】100mセット内容USB3.0デュアルネットワークアダプタ、ドライバCD、取扱説明書材質【エンクロージャ】プラスチック長さ(mm)75幅(mm)60色ブラック高さ(mm)16質量(g)59ポート数2電源USB電源対応OSWindows XP/Vista/7/8/8.1/10/11、Windows Server 2003/2008 R2/2012/2012 R2/2016/2019、macOS 10.6 - 10.15/11.3 - 13.0(VLANタギングは現在Mac OSではサポートされていません)、Linux Kernel 2.6.25以降(LTSバージョンのみ)湿度(%RH)5~85保存温度(℃)-20~60互換性【ネットワーク】10/100/1000Mbpsケーブル長(mm)203.2動作温度(℃)0~50ジャンボフレーム最大4KUSBタイプUSB3.0-5Gbit/s転送速度(Gbps)【最大データ】5(USB3.0)、2(イーサネット-フルデュプレックス)オス形状USBType-A(9pin)USB3.0メス形状USBType-A(9pin)USB3.0、RJ-45変換タイプUSB-LAN
Wi-Fi6搭載無線ルータ Aterm Biz SH6030A
NEC¥37,980税込¥41,7781台翌々日出荷Aterm Biz SH6030Aは、5GHz帯:2402Mbps/2.4GHz帯:574Mbpsの通信速度(理論値)で高速かつ便利なワイヤレス通信を実現します。無料のクラウド型総合管理サービスNetMeister利用可(お申込みはwebから「ネットマイスター」で検索)付属品ACアダプタ、LANケーブル、はじめにお読みください、保証書仕様●ADSL・CATVモデム機能:モデム機能は無し●DSU内蔵:無し●WANインターフェース:100BASE-TX/1000BASE-T×1ポート●その他インターフェース:100BASE-TX/1000BASE-T×3ポート、無線LAN(IEEE802.11a/b/g/n/ac/ax)●その他環境及び安全規格:VCCI クラスB●同時接続ユーザー数:利用環境による●拡張スロット:無し●本体サイズ(D):145mm●本体サイズ(H):145mm●本体サイズ(W):46mm●添付ソフト:無し●環境自己主張マーク:なし●適用回線:光回線、CATV回線、ADSL、等●電気用品安全法(付属品等):適合/例外承認●電気用品安全法(備考):ACアダプタが適合●電気通信事業法:適合●電気通信事業法備考:本体●電波法:適合●電波法備考:本体備考無し本体質量(g)300セキュリティSSID、MACアドレスフィルタリング、リモートワークWi-Fi(ネットワーク分離機能)、WPA2-PSK (AES)、WPA/WPA2-PSK(TKIP/AES)、WPA3-SAE(AES)[WPA3-Personal]、WPA2-PSK(AES)/WPA3-SAE(AES) [WPA2/WPA3 mixed mode]RoHS指令(10物質対応)対応
5G Wireless Data Tarminal 100GB/365日
MAYAビジネスソリューションズ¥39,980税込¥43,9781台翌日出荷通信付きのポケットWi-Fiを利用する際に発生するユーザーにとって煩わしい手続きを一切なくした、新しい形のチャージ型のモバイルWiFiです!契約手続き、月額料金の支払い、解約手続きと貸与物の返却、個人情報の提出など、これまでの手間を省きました。さらに、ギガが無くなったら追加チャージが可能です。また、このポケットWi-FiはSIMフリーなので、お手持ちのSIMカードを差し込んで利用することも可能です。
WLAN親機 11be 2882+688Mbps ホワイト
BUFFALO(バッファロー)¥15,980税込¥17,5781台翌日出荷(1)Wi-Fi 7 対応 デュアルバンドルーター スタンダードモデル→MLO・4K-QAMに対応。Wi-Fi 7 対応端末との通信時、及び2台組み合わせ時のスループット向上・低遅延化に寄与 (2)Wi-Fi Alliance 標準規格「Wi-Fi EasyMesh」対応(後日R6認証取得予定) (3)家庭内のネットワークを脅威から守る「ネット脅威ブロッカー2 ベーシック」対応(1年無料ライセンス 自動アクティベーション対応) (4)初期設定時、将来買い替え時に設定をほぼ丸ごと引っ越し可能な「スマート引っ越し」対応
法人向け レイヤー2 Giga PoE アンマネージスイッチ 8ポート
BUFFALO(バッファロー)¥16,980税込¥18,6781台翌日出荷コンパクトな金属筐体でファンレス 。ネットワーク障害を軽減するループ検知機能搭載 。横置き・壁設置(4方向)対応 。PoE+(IEEE802.3at)対応 。安心の3年保証付属品電源ケーブル(AC100V用)、ACアダプター、3ピン-2ピン変換コネクター(アース線付き)、ゴム足4個、 ケーブル抜け防止バンド、シリアル番号シール、取扱説明書、保証書質量(g)340※本体のみポート数10/100/1000M 8ポート(うちPoE対応ポート8) (全ポートAuto-MDIX機能搭載)、省エネ法に基づく表記事項 測定時のポート速度とポート数:100Mbit/s:0、1Gbit/s:8消費電力(W)最大85適合規格VCCI Class A電源電圧100V 50/60Hz対応機種IEEE802.3、 IEEE802.3u、IEEE802.3ab、IEEE802.3x、IEEE802.3af、IEEE802.3at対応機器対応19インチラックマウント:非対応外形寸法(幅W×高さH×奥行D)(mm)154.5×26×85機能JumboFrame9,216Byte(ヘッダー14Byte+FCS4Byte含む)サポート、不良パケットフィルタリング機能、全ポートノンブロッキング転送、フローコントロール、ループ検知機能準拠規格IEEE802.3 10BASE-T、IEEE802.3u 100BASE-TX、IEEE802.3ab 1000BASE-T、IEEE802.3x Flow Control、IEEE802.3af PoE、IEEE802.3at PoE+消費電流(A)最大1.5バッファメモリ256Kbytes動作環境温度0~40℃、湿度10~85%※結露なきこと保証期間3年間適合ケーブル10BASE-T:UTP/STPカテゴリー3以上、100BASE-TX:UTP/STPカテゴリー5以上、1000BASE-T:UTP/STPカテゴリー5e以上、PoE:UTP/STPカテゴリー5e以上省エネ法に基づくエネルギー消費効率(W/Gbit/s)D区分 0.7※エネルギー消費効率とは、省エネ法で定める測定方法により測定された消費電力を、省エネ法で定める測定方法により測定された最大実効伝送速度で除したものです。発熱量(KJ/h)306対応オプション(別売)マグネットキットBS-MGK-A、マグネット取付金具 LSW-KG5PMACアドレス登録数4000件 ※セルフラーニング方式データ転送速度スループット:14881パケット/s(10BASE-T)、148810パケット/s(100BASE-TX)、1488095パケット/s(1000BASE-T)※パケットサイズが64bytesの場合伝送距離(m)最大100伝送速度(Gbps)スイッチング・ファブリック:16、省エネ法に基づく表記事項 最大実効伝送速度:8.0※最大実効伝送速度とは、省エネ法で定める測定方法により測定されたフレーム長が1,518バイトの時における最大の実効伝送速度です。最大電力(W)省エネ法に基づく表記事項 PoE最大供給電力:65.0PoE対応PoE規格:IEEE802.3af(PoE)、IEEE802.3at(PoE+)、PoE給電機能:各ポート:最大30W、最大供給電力:65W、PoE給電方式:Alternative A
スイッチングハブ 5ポート 全ポート10Gbps対応 ファンレス 静音 金属筐体 ループ検知 電源外付け メタル
エレコム¥29,980税込¥32,9781個翌々日出荷全ポート10Gbpsに対応した、デスク設置も可能な省スペース筐体の5ポートスイッチングハブです。静音性に優れたファンレス設計のため、デスク周りでも動作音が気になりません。10G回線の導入や10G対応NAS・パソコンの活用など「宅内LANの高速化」で活躍し、家庭やオフィスなど、幅広く導入できます。用途デスク設置も可能な省スペース筐体を採用した、全ポート10Gbps対応の5ポートスイッチングハブです。10G回線の導入や、10G対応NAS・パソコンでの大容量データ転送、ゲームのダウンロード、オンラインゲームといった大容量ネットサービスもストレスなく楽しめます。 。理論上の最大値であり、実際の転送速度を示すものではありません。また10Gbps/5Gbps/2.5Gbpsで通信するには、接続するLANケーブルと機器がともに10GBASE-T(Cat6A以上)/5GBASE-T(Cat6以上)/2.5GBASE-T(Cat5e以上)に対応している必要があります。 。ファンレス設計のためノイズが発生しません。静音性を重視する家庭やオフィスでの使用におすすめです。 。放熱性に優れ、堅牢なメタル筐体を採用。長時間の使用でも安心です。 。ループ検知機能を搭載しています。LEDランプの点滅によりネットワークループ発生をお知らせし、ネットワーク障害の解消を促します。 。メイン基板に高分子アルミ固体電解コンデンサーを使用しています。それにより長寿命設計を実現した信頼性の高いスイッチングハブです。 。ACアダプターに耐トラッキング性のコンセントプラグを採用。長期間設置した場合でも、トラッキング現象を防止します。 。らくらく節電E機能対応。IEEE 802.3az(EEE規格)に対応しているスイッチや端末との組み合わせで手間なく自動的に省エネを実現します。パソコンがシャットダウンしている環境では、大幅に電力を節約できます。 。らくらく節電E機能で最大約67%節電。[計測方法]:負荷機から本製品にデータを転送。全ポート通信時と非通信時の1分後の電力を比較。 。別売のハブ用オプションマグネット(EHB-EX-MG4)を取り付けることで、金属面への設置も可能になります。 。環境にやさしいEU RoHS指令準拠。EU RoHS指令とは電気・電子機器に関する特定有害物質の使用制限についてEU(欧州連合)が決めた指令です。 。自社環境認定基準を1つ以上満たし、『THINK ECOLOGY』マークを表示した製品です。 。環境保全に取り組み、製品の包装容器が紙・ダンボール・ポリ袋のみで構成されている製品です。付属品専用ACアダプター(AC100V用、約1.8m)×1、ゴム足×4、電源ケーブル抜け防止バンド×1、クイックセットアップガイド×1仕様測定時のポート速度とポート数:10Gbps材質メタル(ブラック)質量(g)約850(本体のみ)ポート数5ポート適合規格VCCI ClassB外形寸法幅約175mm×奥行約145mm×高さ約34mm(本体のみ)コネクタ形状RJ-45×5消費電力18.2W(最大)対応Auto MDI/MDI-X:対応、PoE仕様:非対応、ノンブロッキング:対応、壁掛け用穴:あり(間隔)、盗難防止:セキュリティスロットなし、冷却ファン:なし機能省電力:らくらく節電E対応(IEEE 802.3az)、EAP透過:対応、BPDU透過:対応、ループ検知・防止:ループ検知準拠規格IEEE802.3an、IEEE802.3bz、IEEE802.3ab、IEEE802.3u通信方式フルデュプレックスメモリーバッファ:1.5Mbytes(各ポートに動的割り当て)保証期間6カ月間適合ケーブル10GBASE-T設置方法水平設置、壁掛け、マグネット(別売 EHB-EX-MG4使用)発熱量(KJ/h)約65.6(最大)電源仕様専用ACアダプターフローコントロール制御IEEE 802.3x(フルデュプレックス時)MACアドレス登録数16,384件(全ポート合計)オートネゴシエーション対応ジャンボフレーム対応(12Kbytes)スイッチング方式ストア&フォワード、100Gbps(スイッチングファブリック)データ転送速度パケット:14,880,952パケット/秒(10Gbps)、7,440,476パケット/秒(5Gbps)、3,720,238パケット/秒(2.5Gbps)、1,488,095パケット/秒(1000Mbps)、148,809パケット/秒(100Mbps)伝送速度10Gbps(10GBASE-T)、5Gbps(5GBASE-T)、2.5Gbps(2.5GBASE-T)、1000Mbps(1000BASE-T)、100Mbps(100BASE-TX)、最大実効:50Gbpsエネルギー消費効率(W/Gbps)0.4最大パケット転送能力(Mpps)74.4入力電圧AC100V 50/60HzMTBF(時間)1,515,000@25℃、657,000@40℃
10G PoE++ スイッチングハブ 8ポート 210W 10G SFP+×2 VLAN QoS Webスマートスイッチ
エレコム¥129,800税込¥142,7801個翌々日出荷オフィスやGIGAスクールで高負荷により”ひっ迫”しがちなネットワークトラフィックを解消する、全ポート10G対応 PoE++ Webスマートスイッチです。 10G対応RJ45×8ポート+10G SFP+アップリンク×2、最大210WのPoE給電で、Wi-Fi 7アクセスポイントや高画質ネットワークカメラを1台でまとめて接続できます。ネットワークリプレイスによる10G化から新築オフィスの「ALL 10G化」まで、学校・自治体・中小企業のネットワークアップグレードを高いコストパフォーマンスで実現します。用途全ダウンリンクポートが10Gに対応しており、Cat6A以上のLANケーブルと組み合わせることで10Gbpsの高速通信が可能です。さらに、アップリンク用として10G対応SFP+を2ポート搭載しており、別売のSFP+モジュールを用いてコアスイッチやサーバーと10Gで接続できます。Wi-Fi 7対応アクセスポイントや高速NASを接続することで、フロア全体での高速・大容量ネットワーク環境を構築できます。 。理論上の最大値であり、実際の転送速度を示すものではありません。また10Gbps/5Gbps/2.5Gbpsで通信するには、接続するLANケーブルと機器がともに10GBASE-T(Cat6A以上)/5GBASE-T(Cat6以上)/2.5GBASE-T(Cat5e以上)に対応している必要があります。 。最大210WのIEEE 802.3af/at/bt(PoE++ Class8)給電に対応し、電力を多く必要とするWi-Fi 7アクセスポイントや高画質ネットワークカメラなどをまとめて接続できます。これ1台でフロアのPoE給電と10Gネットワーク構築が可能です。 。ポート単位でIEEE 802.1X認証に対応し、ユーザーやデバイスのアクセス制御を強化。RADIUSサーバーと連携することで不正接続を未然に防ぎ、ネットワークの安全性を高めます。 。VLAN機能の利用により、社内環境に応じた柔軟なネットワークの共有、分割設定が可能。異なる部門や、フロア間におけるセキュアなネットワーク環境構築を実現します。 。音声や動画などの大切な通信を守るQoS機能を搭載。遅延が問題となりやすいWeb会議やIP電話等のリアルタイムアプリケーションを利用される方におすすめです。 。広帯域通信と障害防止機能を備えたポートトランキングに対応。ポートを複数束ねてバックボーン帯域拡張を提供するとともに、冗長性を提供することでケーブル障害が発生した際の通信断を防ぎます。 。ループ防止機能搭載により、ネットワークループの自動感知とループ発生ポートの自動閉鎖を実現。通信障害が発生することを未然に防ぎ、安定した業務遂行をサポートします。 。19インチラックマウント設置対応。付属の金具を使用して、19インチラックマウント(EIA規格)へ簡単に組み込むことができます。 。付属の金具を使用して、収納ボックス内にしっかりと固定できます。[メーカー確認済み収納ボックスサイズ:横800×縦630×深さ250mm] 。金具を壁に固定するネジは別途ご用意ください。また、製品周辺温度が本製品の動作時環境条件の温度内で収まるように設置してください。 。水平設置、19インチラックマウント設置のほかに、付属の金具を使用した壁掛け設置にも対応。設置場所に合わせた取り付け方法を柔軟に選べます。 。放熱性に優れたメタルケース採用に加え、「動作時環境温度50℃」を実現し、高温になりやすい環境でも安心して運用可能です。 。最適な排熱設計で、長寿命と静音の両立を実現した静音ファンを採用。静かなオフィスでも稼働音が気になりません。 。機器入れ替え時の設定を簡単にする設定保存および復元機能を搭載しています。保存した設定ファイルを用いて、複雑な設定がされたスイッチでも、スムーズに設定を復元。HTTPだけでなく、TFTPにも対応し、使い慣れた方法で利用できます。 。ポートミラー機能対応。スイッチの設定変更だけで、接続変更や機器手配に手間をかけずに障害解析に必要なパケットキャプチャーが可能です。 。ブラウザーだけで設定可能なWeb設定インターフェース採用。余分なアプリケーションはインストール不要ですぐに設定できます。また、分かりやすい日本語インターフェースですので不慣れな管理者でもスムーズに設定できます。 。らくらく節電E機能で最大約60%節電。[計測方法]:負荷機から本製品にデータを転送。全ポート通信時と非通信時の1分後の電力を比較 。運用機器の時間・コストを大幅に削減するリモート管理サービス「アドミリンク」に対応。アドミリンクは、インターネットを経由して遠隔地に設置した機器と管理者(Administrator)をつなぐ(Link)、リモート管理サービスです。遠隔地からの機器の監視、メンテナンス用の簡易操作が可能となることで機器の保守・管理の手間を削減し、機器管理者の負担を大きく軽減します。 。保証期間は安心の3年保証(センドバック保守)。さらにユーザー登録されたお客様限定で、センドバック保守を2年延長し(合計5年間)利用できます。(ユーザー登録による2年延長保証の提供については、エレコムサポート&サービス株式会社(ESSC)が行います。) 。有償でのデリバリー保守(1年/3年/5年)、センドバック保守(延長1年/2年)にも対応。長期間、企業ユースで安心して使用できます。 。自社環境認定基準を1つ以上満たし、『THINK ECOLOGY』マークを表示した製品です。 。環境保全に取り組み、製品の包装容器が紙・ダンボール・ポリ袋のみで構成されている製品です。仕様●ストームコントロール:対応●設定の復元/保存方法:HTTP/TFTP(Web)●Auto MDI/MDI-X:対応●SNMP TRAP:対応●Syslog:対応●PoE仕様:IEEE 802.3af/at/bt(PoE++,Class8)準拠●IEEE802.1X認証:対応●BPDU透過機能:対応●MIB:標準MIB●SNMP:対応●PoE電源供給能力:bt規格●QoS:対応●IPアドレス設定方法:固定IP、DHCPクライアント●ノンブロッキング:対応●設定方法:日本語/英語WebGUI●RMON:非対応●VLAN:VLANグループ数●ループ検知・防止機能:ループ防止●EAP透過機能:対応●PoE給電方式:bt規格●フラッシュメモリー:64Mbyte●スイッチングファブリック:200.0Gbps●ポートミラーリング:対応●トランキング:対応(リンクアグリゲーション)●HOLブロッキング防止:非対応●SNTP:SNTPクライアント●管理ツール:アドミリンク対応(リモート管理サービス)●ファームウェアアップデート方法:HTTP/TFTP(Web)●スパニングツリー:対応ポート数8ポート(内PpE対応:8ポート)コネクタ形状RJ-45×8、SFP×2(SFP+ 10G/1G対応)準拠規格IEEE 802.3an、IEEE 802.3bz、IEEE 802.3ab、IEEE 802.3u、IEEE 802.3通信方式フルデュプレックス、ハーフデュプレックスメモリー1Gbyteバッファメモリ2Mbytes(各ポートに動的割り当て)適合ケーブル10GBASE-Tフローコントロール制御IEEE802.3x(フルデュプレックス時)、バックプレッシャー(ハーフデュプレックス時)MACアドレス登録数32768件(全ポート合計)オートネゴシエーション対応ジャンボフレーム対応(12Kbytes)スイッチング方式ストア&フォワード伝送速度10Gbps(10GBASE-T)、5Gbps(5GBASE-T)、2.5Gbps(2.5GBASE-T)、1000Mbps(1000BASE-T)、100Mbps(100BASE-TX)最大パケット転送能力(Mpps)148.8
QNAP USB 4 Type-C to 10GbE SFP+ ネットワークアダプター
QNAP¥56,980税込¥62,6781台17日以内出荷USB Type-C 接続による安定した 10GbE 高速ネットワーキングで、ネットワークポートを内蔵していないコンピュータでも作業効率を大幅に向上させます。仕様●PHY IC:AQC100S●ネットワークアダプタ:USB 4 to 10GbE●ポートおよびケーブル:SFP+、SFP+ダイレクトアタッチケーブル推奨セット内容QNA アダプター、USB 4 C to C ケーブル 1 本、マニュアル保証期間2年RoHS指令(10物質対応)対応伝送速度10GbE動作温度範囲(℃)0-35I/Oタイプ1 x USB-C, 1×10GbE SFP+ connextor
QNAP 4 ポート 2.5GbE と 2 ポート 10GbE マルチギグアンマネージドスイッチ
QNAP¥28,980税込¥31,8781台17日以内出荷4つの2.5GbEポートと2つの10GbEポートを備えたQNAP の QSW-2104-2T-R2 アンマネージドスイッチは、手頃な価格で安定した高速ネットワークへアップグレードできます。Wi-Fi 6/6E/7 とシームレスに統合され、最適なワイヤレスネットワークパフォーマンスを実現する QSW-2104-2T-R2 は、オフィスやマルチメディアチームに最適で、高速データ転送、大容量ファイル共有、効率的な共同作業ワークフローを実現します。 QSW-2104-2T-R2 は台湾製(MIT)で、高品質で信頼性の高いネットワーキングソリューションを提供します。仕様●10GbE BASE-T (RJ45):10G/5G/2.5G/1G/100M●2.5GbE/RJ45:4●Energy Efficient Ethernet(IEEE 802.3az準拠):あり●MACアドレステーブル:4K●管理タイプ:アンマネージド●合計非ブロックスループット:30Gbps材質金属(メタル)ポート数6スイッチ60Gbps最大消費電力(W)18入力電源DC電源供給方式ACアダプターマグネットなしRoHS指令(10物質対応)対応入力電圧12V/1.5A
10-Port GbE Desktop Switch(8x PoE+/1xCombo SFP/RJ45)
TP-LINK¥23,980税込¥26,3781個翌々日出荷【英語パッケージ】8ポート10/100/1000Mbps RJ45 ポート。1ポートCombo(SFP/RJ45)。8個のPoE+ 対応ポートを搭載。革新的な省エネルギー技術により出力電力を最大75%削減。金属筐体
18ポートギガビットラックマウント スイッチ(PoE+ 16ポート搭載)
TP-LINK¥28,980税込¥31,8781個9日以内出荷16x PoE+ ギガビット RJ45 ポート、2x ギガビット RJ45 ポート、2x コンボ ギガビット SFP スロットを搭載。各PoEポート最大30W、全ポート合計250Wを供給可能※。IEEE 802.3af/at規格に準拠したPDと接続可能。設定不要のプラグ&プレイ。802.1p/DSCP QoSがトラフィックをスムーズに処理。堅牢な金属筐体と優れた放熱設計により過酷な環境でも利用可能(0-50 ℃)
16ポート ギガビット ラックマウントスイッチ
TP-LINK¥10,980税込¥12,0781個欠品中16-port Gigabit Switch、16 10/100/1000M RJ45 ports、1U 19-inch rack-mountable steel case
FX2G-0108EMXSP 8ポート 2.5GBASE-T (PoE++) + 1スロット 10G SFP+ アンマネージドスイッチ
プラネックスコミュニケーションズ¥33,980税込¥37,3781個5日以内出荷「FX2G-0108EMXSP」は、全8ポート2.5GBASE-T対応のPoE++対応アンマネージドスイッチです。IEEE802.3bt準拠の高出力PoE給電により、監視カメラや無線LANアクセスポイントなどの設置をLANケーブル1本で実現します。さらに、10G SFP+アップリンクを搭載し、上位スイッチやサーバーとの高速接続にも対応。設定不要のシンプル構成で、マルチギガ環境とPoE給電を手軽に導入できます。付属品本体、ACアダプター、電源ケーブル、ゴム足、印刷物一式仕様【スループット(64Bytes)】100BASE-TX:各ポート 148810 パケット/秒、1000BASE-T:各ポート 1488096 パケット/秒、2.5GBASE-T:各ポート 3720239 パケット/秒、SFP 1G:各ポート 1488096 パケット/秒、SFP 10G:各ポート 14880953 パケット/秒【パケットバッファ】1MBytes容量スイッチングファブリック/60Gbps質量(g)723消費電力(W)最大 110電源DC 54V 2.22A(付属ACアダプターより給電)対応【ネットワークケーブル】(RJ-45ポート)UTP/STP LANケーブル、100BASE-TX:カテゴリ5以上、1000BASE-T:カテゴリ5e以上、2.5GBASE-T:カテゴリ5e以上、(SFP/SFP+スロット使用時)1000BASE-X:光ファイバー(マルチモードまたはシングルモード、LCコネクタ)、10GBASE-SR:マルチモード光ファイバー(OM3以上、LCコネクタ)、10GBASE-LR:シングルモード光ファイバー(OS1/OS2、LCコネクタ)、10GBASE-CR:ダイレクトアタッチケーブル(SFP+ DAC、ツインアクス)【規格】IEEE 802.3u:100BASE-TX、IEEE 802.3ab:1000BASE-T、IEEE 802.3bz:2.5G、IEEE 802.3ae:SFP+、IEEE 802.3az:Energy Efficient Ethernet外形寸法(幅W×高さH×奥行D)(mm)約240×27×105機能EAP透過:対応、BPDU透過:対応、ループ検知/防止:対応動作環境温度:0~40℃、湿度:10~90%(結露なきこと)保証期間1年間伝送速度(bps)RJ-45ポート:100M(全二重)、1000M(全二重)、2.5G(全二重)、SFP+スロット:1000M、10GLEDPWR(緑)×1、PoE/Alert(緑)×1、RJ-45ポート Link/Act 2.5G/1G,100M(緑/オレンジ)×8、PoE(緑)×8、SFP+スロット Link/Act 1G,10G(緑)×1保管環境温度:-40~70℃、湿度:5~90%(結露なきこと)ファンファンレスMACアドレス登録数4000個(全ポート合計)ジャンボフレーム最大12KBytesスイッチング方式ストア&フォワードRoHS指令(10物質対応)対応ポートRJ-45ポート×8、SFP+×1MTBF(時間)25℃:858634、40℃:445930PoE対応IEEE802.3af:Power over Ethernet(PoE)、IEEE802.3at:Power over Ethernet(PoE+)、IEEE802.3bt:Power over Ethernet(PoE++)、給電容量:90W/ポート(全ポート合計:100W)
Type-C-有線LANアダプタ 1Gbps
MCO¥2,298税込¥2,5281個当日出荷から4日以内出荷USB Type-Cを有線LANに変換。LANポートがないPCでLANケーブルが接続できる。最大通信速度1Gbpsに対応!。ドライバインストール不要。接続するだけですぐに使える。机上のノートPCに接続して邪魔にならず、取り回しやすいケーブル長13cm。耐久性・放熱性に優れたアルミニウムを採用。質感を生かした高級感あるシンプルなデザイン。用途LANポートが搭載されていないモバイルPCやタブレットのUSBポートに接続するだけで、LANケーブルを使った有線LAN環境を構築できます。付属品取扱説明書質量(g)25対応OSWindows11/10、macOS10.15以降、ChromeOS、iPadOS 16以降対応機種USB Type-Cポート搭載のWindows PC、Mac、ChromeBook、iPad本体寸法(幅W×奥行D×高さH)(mm)約24×63×14(本体部のみ)コネクタUSB Type-C - LAN(RJ45)ケーブル長(cm)13RoHS指令(10物質対応)対応伝送速度1000Mbps/100Mbps/10MbpsLAN1000BASE-T/100BASE-TX/10BASE-TUSB規格USB3.2 Gen1(5Gbps)※USB3.0/3.1 Gen1も同等です。
LTE対応小型MIMO(4G/LTE対応ツインケーブル付アンテナ)
スタッフ¥12,980税込¥14,2781個当日出荷4G/LTEに対応したツインケーブル付きアンテナ 金属面設置時の特性劣化が小さくなるようにエレメントを設計しています。 1つの筐体に2つのアンテナを組み込んでいるにもかかわらず、メーカーのアンテナ技術により相互の電波干渉を最小限に抑えており、一般的なMIMOアンテナより良好なアンテナ特性を誇ります。 現在日本国内で流通している主要な通信モジュールにアンテナ追加認証済みです。4G/LTEを使ったIoT/M2M機器等に直ぐに使用いただけます。 屋内外でのあらゆる用途や設置を想定し、IP56(コネクタを除く)に対応しています。 耐候性に優れたPC材(-30~+90℃)を採用し、難燃性はV-0グレードです。用途自動販売機、エレベータ、遠隔監視装置、宅配ボックス、LTEルータ/GW、精算機・ATM、太陽光発電システム、EV充電ステーション、デジタルサイネージ、各種資産管理端末、HDビデオ送信、産業機器、建機 等付属品裏面に磁石装備/3M製車載対応アクリルフォーム両面テープ入り型式λ/2 モノポールアンテナ(GND不要)使用温度範囲-30~+90℃/PC(V-0)ケーブル長(m)5外形寸法(長さL×幅W×高さH)(mm)80×40×20入力インピーダンス公称50Ω材質(ケーブル)コネクタメッキケーブル:SMA-P Niメッキ防塵防水性能IP56相当(SMAコネクタ部は、非防水です。自己融着テープとビニルテープで保護してください。)指向性無指向性RoHS指令(10物質対応)対応アンテナ利得(dBi)3以下使用周波数(MHz)814~960、1428~2690()ケーブルコネクタSMA-Pスタンダード認証マーク技適申請用番号:T18-077-1107、T18-077-1108
テルトニカ・ネットワークス(Teltonika Networks)技適認証製品 産業用高耐久性5Gルータ
テルトニカ・ネットワークス¥199,800税込¥219,7801個4日以内出荷「RUTM50」は、テルトニカ・ネットワークスの産業用5Gルーターで、最大3.4Gbpsの超高速セルラー通信が可能です。デュアルSIM機能、自動フェイルオーバー、バックアップWANを備えており、SAとNSAの両方の5Gアーキテクチャに対応可能です。また、4G(LTE Cat 19/18)との後方互換性があるため、5Gを将来使用することを踏まえて、いまから導入するのにも最適です。仕様FOTA:アップデートFW、RMS:複数のデバイスに対してFWや設定を一度に更新してください、フラッシュストレージ:16MBシリアルNORフラッシュ、256MBシリアルNANDフラッシュ、ラム:256MB、DDR3、デュアルSIM 4G(LTE Cat 19/18)との後方互換性、装置:外部:外付けHDD、フラッシュドライブ、追加のモデム、プリンター、USBシリアルアダプターの接続が可能です材質外装:陽極酸化アルミニウムハウジングとパネル寸法(mm)(幅×高×深)132×44.2×95.1質量(g)519消費電力(W)アイドリング:<5、最大:<18、アイドリング時:< 3.4、最大:< 13.8記憶方式FAT、FAT32、exFAT、NTFS(読み取り専用)、ext2、ext3、ext4リセット再起動/ユーザーのデフォルトリセット/工場出荷時リセットボタン使用CPUMediaTek、デュアルコア、880MHz、MIPS1004Kcコネクタ4ピン産業用直流電源ソケット動作温度(℃)-40から75アンテナモバイル用4個のSMA、Wi-Fi用2個のRP-SMA、GNNS用1個のSMAです言語表示Busyboxシェル、Lua、C、C++、Python、Java パッケージマネージャーで対応入力電圧範囲(V)9 - 50 DC、逆極性保護、サージ保護>最大51 DC 10usRoHS指令(10物質対応)対応アプリケーションサンバ共有、USBからシリアルへの接続IP等級侵入保護評価:IP30イーサネット対応5つのRJ45ポート、10/100/1000 Mbps湿度(%)運転:10%から90%の非凝縮USB外部デバイス用USB Aポート1つ
高速TLCモデム(同軸LANコンバータ) G2000モデル 子機
サン電子¥19,980税込¥21,9781個当日出荷イーサネット信号(1000BASE-T/100BASE-TX/10BASE-T)をテレビの同軸ケーブルに伝送可能な形式(TLC信号)に変換します。LANケーブルから同軸ケーブルに変換する親機:TLC-G2000M(別売)と同軸ケーブルからLANケーブルに変換する子機:TLC-G2000T(本機器)をセットでご使用頂きます。親機への入力までと子機からの出力はLANケーブルですが、親機から子機の間は既存の同軸ケーブル(テレビ共聴設備等)をそのまま利用できますので、新たにLANケーブルの配線が困難な場所に効果を発揮します。伝送周波数は2~200MHzを使用します(ケーブルテレビ双方向サービスとの併用はできません)。モデム間の伝送ロスが約50dB以下であれば安定通信が可能です。子機からの出力は、TLC信号との分波機能が搭載されているため、別途分波器の設置は必要ありません。TLC信号を阻止するブースタをバイパスする際は別途混合器(MX-KTLC2)が2個必要になります。TLC-G2000T(本機器)は、取付金具BK-TLCG(別売)を用いることで木板等の壁面取付も可能な構造です。親機と子機の接続は自動で行われます。子機同士の通信は禁止されています。付属品ACアダプタ 、ゴム足 、MAC、シリアルナンバーシール 1枚仕様TV信号通過損失(dB以下):470~3224MHz 3.0、VSWR(以下):2~3MHz 3.0、3~200MHz 2.5、470~3224MHz 2.5質量(g)本体 310 ACアダプタ 80備考子機間通信禁止使用温度範囲(℃)0~+40消費電力(W)4寸法(高さH×幅W×奥行D)(mm)29×143×110電源電圧(V)AC100:50/60Hz(ACアダプタ)通信方式G.hn接続端子75ΩF形座×2、1000BASE-T/100BASE-TX/10BASE-T ×2 MDI/MDI-X自動検知伝送速度(Mbps)最大820※1対1によるPC-PC間の伝送速度RoHS指令(10物質対応)対応変調方式OFDM方式使用周波数(MHz)2~200
高速TLCモデム(同軸LANコンバータ) G2000モデル 親機
サン電子¥19,980税込¥21,9781個当日出荷イーサネット信号(1000BASE-T/100BASE-TX/10BASE-T)をテレビの同軸ケーブルに伝送可能な形式(TLC信号)に変換します。LANケーブルから同軸ケーブルに変換する親機:TLC-G2000M(本機器)と同軸ケーブルからLANケーブルに変換する子機:TLC-G2000T(別売)をセットでご使用頂きます。親機への入力までと子機からの出力はLANケーブルですが、親機から子機の間は既存の同軸ケーブル(テレビ共聴設備等)をそのまま利用できますので、新たにLANケーブルの配線が困難な場所に効果を発揮します。伝送周波数は2~200MHzを使用します(ケーブルテレビ双方向サービスとの併用はできません)。モデム間の伝送ロスが約50dB以下であれば安定通信が可能です。子機からの出力は、TLC信号との分波機能が搭載されているため、別途分波器の設置は必要ありません。TLC信号を阻止するブースタをバイパスする際は別途混合器(MX-KTLC2)が2個必要になります。TLC-G2000M(本機器)は、付属の取付金具を用いることで木板等の壁面取付も可能な構造です。親機と子機の接続は自動で行われます。子機同士の通信は禁止されています。付属品ACアダプタ 、ゴム足 、MAC、シリアルナンバーシール 1枚 、壁面取付用金具×2 、本体取付ネジ×4 、木ネジ×4仕様TV信号通過損失(dB以下):470~3224MHz 3.0、VSWR(以下):2~3MHz 3.0、3~200MHz 2.5、470~3224MHz 2.5、最大登録台数(台):16※マスタ(親機)1台に対してのターミナル(子機)登録台数※登録台数が増えると通信速度が低下する場合があります。質量(g)本体 310 ACアダプタ 80備考子機間通信禁止使用温度範囲(℃)0~+40消費電力(W)4寸法(高さH×幅W×奥行D)(mm)29×143×110電源電圧(V)AC100:50/60Hz(ACアダプタ)通信方式G.hn接続端子75ΩF形座×2、1000BASE-T/100BASE-TX/10BASE-T ×2 MDI/MDI-X自動検知伝送速度(Mbps)最大820※1対1によるPC-PC間の伝送速度RoHS指令(10物質対応)対応変調方式OFDM方式使用周波数(MHz)2~200
ApresiaLightGS128GT-SS2 L2Webスマートスイッチ24p
APRESIA Systems¥49,980税込¥54,9781台翌日出荷【5年間無償保証付き(先出しセンドバック他)】レイヤー2Webスマートスイッチ 。10/100/1000BASE-T×24、10/100/1000BASE-T×4※、SFP×4※。※コンボポート 。FANレス、ループ防止機能付き、50℃耐熱、VLAN対応、電源内蔵仕様●SNMP機能:あり●電気用品安全法(備考):同梱品の電源ケーブル(汎用品)が適合(PSEマーク有り)●本体サイズ(D):140mm●電気用品安全法(付属品等):適合/例外承認●冷却ファン:なし ファンレス設計●その他環境及び安全規格:IEEE802.3az対応●VLAN機能:あり (サポートVLAN数:256)●電気通信事業法備考:公衆回線に接続しないため非対象●ラックマウントキット:あり●本体サイズ(W):440mm●電波法備考:電波を発しないため非対象●本体サイズ(H):44mm●AUTO-MDIX機能:あり●MACアドレス登録件数:8000件ポート数24本体質量(g)2300接続方式28Gbps最大消費電力(W)17.9電源供給方式電源内蔵マグネット別売通信速度10M、100M、1000MRoHS指令(10物質対応)対応
Bluetooth トランスミッター/レシーバー Premium Style
PGA¥2,698税込¥2,9681台7日以内出荷イヤホンジャックに挿すだけで、飛行機の座席モニターやテレビといった音をお手持ちのワイヤレスイヤホンで聴くことができるBluetooth トランスミッター/レシーバーです。送信モード・受信モードの2つのモードに対応しており、Bluetoothを搭載していない機器からワイヤレスイヤホンなどへ送信/再生、Bluetoothを搭載しないスピーカーへスマートフォンやタブレットなどから受信/再生と1台2役でお使い頂けます。モードの切り替えはスイッチ1つで簡単に切り替えが可能です。【送信最大時間:10時間/受信最大時間:20時間】仕様●受信最大時間:20時間●送信最大時間:10時間質量(g)15寸法(幅W×高さH×奥行D)(mm)26×126×12
SMA CABLE EXTENSION
テルトニカ・ネットワークス¥2,198税込¥2,4181台7日以内出荷テルトニカ社 PR2VM20M:SMA CABLE EXTENSION SMAアンテナ延長ケーブル(長さ:2m) 1本 互換性のある製品: RUT241/RUT950/RUT951/RUT955/RUT956/TRB140/TRB141/TRB142/TRB143/TRB145/TRB245/TRB255質量(g)30
RUT241 ESIM 産業向けセルラールーター 日本モデル 技適認証
テルトニカ・ネットワークス¥49,980税込¥54,9781台3日以内出荷RUT241は、IoTやM2Mアプリケーション向けに適した堅牢でコンパクトな汎用性に優れたパワフルな製品です。-40~75℃と広範な動作温度と金属筐体(一部樹脂)を備えた4G LTE対応の産業用セルラールータで、ESIMにも対応し、EthernetやWi-Fi経由でインターネットへ接続が可能です。リモート監視や制御に利用可能なデジタルI/O対応、ModbusやDNP3対応でFAやPA分野でもご活用頂ける仕様です。質量(g)130
Omada ギガ×8 イージーマネージスイッチ
TP-LINK¥4,698税込¥5,1681台翌日出荷10/100/1000Mbps RJ45ポート×8搭載プラグ&プレイに対応しており、デバイスを接続するだけですぐに使用可能Web管理画面やOmadaアプリを使った集中型クラウド管理VLAN・ポート分離・ケーブル診断・QoS等の監視ネットワーク向け機能ネットワークループを自動検知・IGMPスヌーピングファンレス設計による静音動作耐久性のある金属製筐体・据え置き/壁掛けに対応仕様●標準ポート数:8●本体サイズ(D):191mm●電気用品安全法(備考):付属のACアダプタが適合●筐体材質:金属●J-Moss:対応●本体サイズ(H):92mm●本体サイズ(W):130mm●AUTO-MDIX機能:あり●スタッカブル機能:なし●MACアドレス登録件数:8000件●SNMP機能:なし●その他環境及び安全規格:FCC、CE●電気用品安全法(付属品等):適合/例外承認●VLAN機能:MTU VLAN、ポートベースVLAN、802.1Q タグVLAN、最大32のVLANグループ、4K VID●最大ポート数:8●本体(色):黒●ラックマウントキット:なし本体質量(g)440マグネットなし通信速度1000MRoHS指令(10物質対応)対応
USB有線LANアダプター/USB-C&A接続/USB 3.0/10/100/1000Mbps/Thunderbolt互換/各種OS/ギガビットイーサネット ネットワークアダプター
StarTech.com¥5,998税込¥6,5981個当日出荷USB-Cネットワークアダプター:10/100/1000Mbps BASE-Tネットワーク対応、オートネゴシエーション機能を搭載。最大ギガビット速度に対応するUSB-CまたはUSB-Aコンピューターにイーサネットポートを追加。リンクステータスLEDにより、トラブルシューティングが容易になり、ダウンタイムを最小限に抑制。考え抜かれたデザイン:15cm一体型ケーブルにより、接続距離を広げて柔軟性を向上させてポートへの負担を軽減する有線LANアダプター。USB-Cコネクター、およびUSB-C to USB-A変換アダプターにより、ノートパソコン、デスクトップPC、2-in-1デバイスとの互換性を確保USBバスパワー対応。優れた互換性:Windows 7以降、Linux LTSカーネル4.19以降、MacOS、iOS、ChromeOSなどさまざまなOSに自動インストール。MacBook、Chromebook、Intel、AMD、ARM(Snapdragon)、Apple Siliconなど、すべてのハードウェアプラットフォームで動作するUSB LANアダプター用途ノートPCの故障したイーサネットポートの代替に理想的なイーサネットアダプター。自宅、オフィス、外出先で、ワイヤレスよりも高速で安全な有線接続を提供。WoL(Wake on LAN)およびPXEを活用し、ノートパソコンの効率的な設定と管理が可能仕様●ホストコネクタ:USB Type-C (USB 3.2 Gen 1、5Gbps)●搭載ポート:1x RJ-45●対応OS:Windows 11 ARM/11/10 ARM/10/8/8.1/7、Windows Server 2016/2012 R2/2008 R2/2019/2022、Linux Kernel 2.4.20以降 (LTSバージョンのみ)、macOS 10.11 - 10.15/11.0/12.0/13.0/14.0 (VLANタグ設定は現在macOSではサポート数されていません。)●搭載ポート側インターフェース:RJ45(ギガビットイーサネット)●ホスト側インターフェース:USB 3.2 Gen 1●USBパススルーポート:なし●対応規格:IEEE 802.3i 10BASE-T、IEEE 802.3ab 1000BASE-T、IEEE 802.1Q VLANタギング、IEEE 802.3x、IEEE 802.3u 100Base-TX●インターフェースと転送速度:USB 3.2 Gen 1 - 5Gbps●ネットワーク速度:10/100 Mbps/1000Mbps●Wake On Lan:対応●オートMDIX:対応●PXE:対応●フルデュプレックスサポート:対応●ジャンボフレーム:最大9K●プロミスキャスモード:対応●MTBF[平均故障間隔]:1,969,065時間●動作温度:0℃~45℃●保存温度:-10℃~70℃●湿度:10%~85% RH(結露しないこと)●電力供給方法:USBバスパワー●入力電圧:5 VDC●注意:macOSではジャンボフレームは非サポートとなっています。●色:スペースグレー●材質:プラスチック●ケーブル長:152mm●製品幅:22mm●製品長さ:353mm●製品高さ:15mm●製品質量:26gRoHS指令(10物質対応)対応
LANケーブル延長コネクター/CAT6A対応/RJ45 中継用カプラー/メス-メス/ブラック/ギガビット対応/耐久&難燃素材
StarTech.com¥1,598税込¥1,7581個当日出荷2本のCat6パッチケーブルを接続して、ネットワーク距離を延長用途デュアルRJ45コネクタ(メス)仕様●コネクタA:RJ-45●コネクタB:RJ-45●色:ブラックRoHS指令(10物質対応)対応
シリアル変換デバイスサーバー/1ポート/RS-232C - イーサネット接続/メタル筐体/壁面 DINレールマウント/DB9 ネットワーク変換アダプター
StarTech.com¥29,980税込¥32,9781個翌々日出荷1ポート シリアルデバイスサーバー:異なるRS232CシリアルデバイスをIPベースのネットワークでリモート接続。POSシステム、バーコードリーダー、センサー、計量システム、CNCコントローラー、PLCなどに理想的。DB9シリアルポートは最大921.6Kbpsをサポート。TAA準拠。共通の利用環境を提供: すべてのデバイスサーバーで同じ管理ソフトウェアとウェブUIを共有。 どのOS上でも、共通のUIで個々のデバイスを表示/管理でき、Windowsソフトウェアを使って仮想COMポートの設定や、ネットワーク上の全デバイスサーバーの表示・管理が可能。多彩な設定オプション:TCP クライアント/サーバーモードに対応し、LAN 経由で 2 台のデバイスサーバー間のシリアルトンネリングを実現するRJ45 LANからRS232Cへの変換アダプター。設定のエクスポート/インポート、カスタムネーミング/ロケーション、管理者パスワード保護、将来のファームウェアアップグレードに対応。イーサネット/電源オプション:オートネゴシエーション機能搭載シングル10/100Mbps RJ45ポートシリアルデバイスサーバー。Telnet(RFC2217)/UDP/TCPで動作。電源アダプターが付属し、シリアルデバイス用のピン9を介して5Vに対応。丈夫で設置しやすい筐体:オールメタル製の筐体が過酷な条件下でも優れた耐久性を発揮。レベル4ESD保護(気中15kV/接触8kV)に対応。壁面およびDINレール取り付け用金具付属。寸法:46.1x25x81.9mm。シリアル-IP変換アダプターファミリー:各種デバイスサーバーを取り揃えています。I13-SERIAL-ETHERNET(1ポート)、I13P-SERIAL-ETHERNET(1ポート、PoE対応)、I23-SERIAL-ETHERNET(2ポート)、I43-SERIAL-ETHERNET(4ポート)付属品DINレールセット、取付ブラケット、取付ブラケット用ねじ、ユニバーサルACアダプター、クイックスタートガイド材質スチール長さ(mm)46幅(mm)82色ブラック高さ(mm)25質量(g)155ポート数1消費電力(W)15適合規格IEEE 802.3u (100BASE-TX)x、IEEE 802.3i (10BASE-TX)、EIA/TIA-232対応OSWindows 8/8.1/10/11 (仮想COMソフトはWindowsのみ対応)湿度(%RH)5~95(結露しないこと)出力電圧(V)DC5入力電圧(V)AC100 - 240出力電流(A)3対応リモート管理、オートMDIX、フルデュプレックスサポート保存温度(℃)-20~75インターフェースシリアル極性DCプラグセンター:ポジティブ入力電流(A)0.48動作温度(℃)0~60電源供給方式付属ACアダプタプロトコルRS-232プラグタイプMRoHS指令(10物質対応)対応コネクタARJ-45コネクタBDB9(シリアル)ボーレート921.6 Kbps対応プロトコルIP、Telnet RFC2217、TCP Server、TCP Client、UDPストップビット長1、2データビット長7, 8サージ電圧保護回路ESD(静電気放電)レベル4保護、15kV IEC1000-4-2 空中、8kV IEC1000-4-2 接触


















































