カテゴリ
- すべてのカテゴリ
- オフィスサプライ
- パソコン/周辺機器
- PCアクセサリー(8)
- PC周辺機器(1)
- 無線LAN・ネットワーク機器(5)
- スマホ/タブレット関連アクセサリ(1)
- PCパーツ(5)
- パソコン/周辺機器
- オフィスサプライ
絞り込み
ブランド
エコロジープロダクト
パソコン/周辺機器 :「AMF」の検索結果
OA/PC用品は、コンピューターやコピー、ファックスなどと一緒に使用する周辺機器や付帯の備品、消耗品など付随する物品のほぼすべてのものです。単独で機能する機器も含まれ、例としては、スマートフォンやタブレット端末。用紙やラベル、マウスなどの小物、収納用ラックなども入ります。広範囲な製品が含まれますが、プロジェクターなど機器類は、同種製品間の価格差・機能差が大きく、選択肢が広い傾向です。

DVI-VGA変換アダプタ DVI-I オスーVGA/RGB メス ディスプレイ変換アダプタ
StarTech.com¥699税込¥7691個当日出荷DVI-I(オス)- VGA(メス)コネクタ用途DVI-IビデオカードにVGAモニタを接続色ベージュコネクタ形状VGA(高密度D-Sub)[15ピン]メス - DVI-I[29ピン]オスオス形状DVI-I[29ピン]メス形状VGA(高密度D-Sub)[15ピン]変換タイプメス - オス
USB3.2USB-A(メス)to USB-A(オス)L型変換アダプタ
ルーメン¥539税込¥5931個欠品中USBポートの角度を90°変更する事が可能なアダプタです。規格USB3.0コネクタ形状USB-A(オス) - USB-A(メス)
DVI-VGA変換アダプタ DVI-I オスーVGA メス 変換コネクタ ブラック
StarTech.com(1件のレビュー)¥289税込¥3181個当日出荷つまみねじ付きモールドコネクタ。DVI-I信号をVGA信号に変換。設定やソフトウエアが不要な簡単実装用途VGAビデオ出力デバイスをDVIビデオカード(フラットパネルVGAモニタ、VGAプロジェクタ、VGA HDTV)に接続長さ(mm)40色ブラック高さ(mm)15質量(g)30ケーブル長(m)0.04コネクタ形状VGA(高密度D-Sub)[15ピン]メス - DVI-I[29ピン]オス製品幅(mm)40コネクタADVI-I[29ピン]コネクタBVGA(高密度D-Sub)[15ピン]オス形状DVI-I[29ピン]メス形状VGA(高密度D-Sub)[15ピン]変換タイプメス - オスコネクタ1VGA(高密度D-Sub)[15ピン]コネクタ2DVI-I[29ピン]
ケーブルタイ 面ファスナー
サンワサプライ¥1,398税込¥1,5381個3日以内出荷1本のテープにフックとループの両機能を備えた「フリーマジックR」で、どの面同士でもしっかり接着できます。向きを選ばず固定できるため、配線やケーブル、小物の結束など、幅広い用途で活躍します。専用カンが5個付属しており、テープを好みの長さにカットして、必要な分だけバンドとして使えます。繰り返し使える面ファスナー素材で、工具不要。整理や収納の効率を高めたい場面に最適です。幅25mm・長さ3mの使いやすいサイズで、家庭・オフィス・現場など多様なシーンに対応します。セット内容本体×1、専用カン×5材質面ファスナー/ポリエステル、専用カン/ポリアセタール幅(mm)25色ブラック長さ(m)3入数(個)1RoHS指令(10物質対応)対応
20cm DVI-VGA変換ケーブル DVI-I オスーVGA メス ブラック
StarTech.com¥1,598税込¥1,7581個当日出荷DVI-I(オス)- VGA(メス)コネクタ。ケーブル長20cm用途VGAディスプレイをDVI-Iビデオカードに接続長さ(mm)203色ブラック質量(g)69コネクタ形状VGA(高密度D-Sub)[15ピン]メス - DVI-I[29ピン]オス動作温度(℃)-5~45ケーブル長(cm)20コネクタADVI-I[29ピン]コネクタBVGA(高密度D-Sub)[15ピン]オス形状DVI-I[29ピン]メス形状VGA(高密度D-Sub)[15ピン]変換タイプメス - オス![USB充電特化アダプタ/USB-A[メス] - USB-A[オス]/充電のみ対応/USBデータ通信機能カット対応データブロッカーアダプタ StarTech.com](//jp.images-monotaro.com/Monotaro3/pi/full/mono12001494-221031-02.jpg)
USB充電特化アダプタ/USB-A[メス] - USB-A[オス]/充電のみ対応/USBデータ通信機能カット対応データブロッカーアダプタ
StarTech.com¥1,098税込¥1,2081個当日出荷USB-Aデータブロックアダプタ:データピンを抜いた充電専用の設計。 データ転送を物理的にカットし、データ窃盗、破損、漏洩を防止、スマホやタブレットなどバッテリー駆動端末のスパイウエア/マルウエア攻撃をブロック。機器を認識せずに充電:携帯しやすく、公共の充電ステーションでも安心して充電できるポケットサイズのデータブロッカー。企業、官公庁、教育機関などセキュリティ要件が高い環境に最適。汎用アダプタ:5V、2.4A(最大12W)出力に対応。手持ちのUSB-Aケーブル各種(USB-A - C/Lightning/micro-Bなど)とホストでデバイスの充電が可能。堅牢設計:持ち運びに適した頑丈な本体。空港、ショッピングモール、ホテルなどの充電ステーションで安全に使用。推奨ケーブル:RUSBLTMM1MB(Lightning)、RUSB2AC1MB(USB-C)。仕様:充電のみに特化 | 長さ17.5 x 幅33x 高さ12mm | USB-A メス - オス アダプタ | 出力 5V/2.4A(最大12W) | 高耐久TPE(熱可塑性エラストマー) | ライフタイム保証仕様ジャケットケーブル型:熱可塑性エラストマー長さ(mm)45幅(mm)15色ブラック高さ(mm)10質量(g)9タイプUSB 2.0(480 Mbps)消費電力(W)12出力5V/2.4A(最大12W)出力電圧(V)5DC出力電流(A)2.4保証期間ライフタイムメッキニッケルRoHS指令(10物質対応)対応コネクタA1 - USB 2.0 Type-A (4 pin、480Mbps)、1 - USB 2.0 Type-A (4 pin、480Mbps)オス形状USB TypeAメス形状USB TypeA
USB Type-A ファンコントロールケーブル
アイネックス¥659税込¥7251本欠品中USBファンとパソコン/USB電源アダプタの間に接続し、スイッチでUSBファンの電源供給をコントロールできます。USBファンの速度を調整したい場合に適します。高/中/低の3段階調整が可能です。コントロール段階を表示するLEDで、動作状態が一目でわかります。色ブラックコネクタ形状USBStandard-Aオス、USBStandard-Aメスコントロール【ファン】PMW方式、【ファン調整】高/HIGH=100%、中/MIDDLE=75%、低/LOW=45%、切/OFF=0%ケーブル長(cm)約30
Blustream 4入力2出力マルチフォーマット対応プレゼンスイッチャー
ADTECHNO(エーディテクノ)¥499,800税込¥549,7801個5日以内出荷HDMI入力3系統、USB Type-C入力1系統とHDMI出力2系統、HDBaseT出力1系統を搭載したプレゼンスイッチャーです。
USB3.2Gen2 Type-Cホストアダプタ
アイネックス¥729税込¥8021個4日以内出荷USB Type-AケーブルをType-C (USB-C) コネクタ搭載のスマートフォン/タブレット/パソコンに接続できます。(逆方向の接続には対応しません。) Type-C搭載のスマートフォン/タブレット/パソコンに周辺機器を接続したり、USB電源を接続したりできます。 最大1.5Aの充電に対応します。(供給電流値は接続する機器の性能に依存します) 5.1kΩの抵抗を実装し、1.5A超の過電流を防ぎます。 SuperSpeed USB 10Gbps対応。USB 3.2 Gen 2に対応した環境で、10Gbpsの高速データ転送を実現します。(理論値) 小型で持ち運びに便利です。 Type-Cは上下の向きを気にせず接続できるリバーシブルコネクタです。色ブラック寸法(幅W×奥行D×高さH)(mm)14.7×28.2×7.3対応USB 3.2 Gen 2 (USB 3.1/3.0/2.0/1.1との後方互換性)RoHS指令(10物質対応)対応転送速度(Gbps)10 (理論値)オス形状ホスト側: USB Type-Cメス形状周辺機器側: USB 3.2 Standard-A
CAM Webカメラ 200万画素 FHD 視野角90度 三脚付き
Streamplify¥13,980税込¥15,3781個5日以内出荷Full HD 1080P 60FPS 鮮明かつスムーズなビデオ品質を実現。ガラスレンズに内蔵されたスマートオートフォーカス機能で、被写体を正確に捉えます。また、自動露出補正により明るく自然な映り方でウェブ会議や配信を行うことが可能です。ワイドな視野角90° 広々と撮影可能な90°の視野角で配信や会議、ビデオ通話など様々なシーンにお使いいただけます。カメラ本体部分には上下45°、横360°回転できるスイベル機構を搭載。あらゆるシチュエーションに応じて、柔軟に撮影することができます。高品質ステレオマイク 本体の両側に配置されたステレオマイクにより、クリアで豊かな音質を実現。安心のプライバシーシャッター 本体をスライドすればシャッターになるので、ウェブカメラを使用していない時にプライバシーを守れます。便利な三脚付属 本体のマウントクリップでモニターの上に固定できるほか、シチュエーションに応じて付属の三脚を使用すれば狙い通りの視野角と位置をいつでも確保することができます。三脚の高さは14.5cm~21cmに伸縮可能、脚部には振動を和らげるラバーがついており、高い安定性を維持したまま撮影することが可能です。有効画素数200万画素
COOLER MASTER 「MasterFrame 600/ 500 Mesh」専用の交換用パネル
COOLER MASTER¥3,998税込¥4,3981台7日以内出荷・「MasterFrame 600/ 500 Mesh」専用の交換用パネル。・トップおよびフロントマウントに対応(「MasterFrame 500 Mesh」はフロントのみ)。・天然ユーカリ材の風合いから着想を得たユーカリパネル。・木目調のデザインが、温かみと個性を演出。・自然を感じさせる独自のデザインを採用。・現代的なインテリアやクリエイティブなセットアップに調和。・カラー:シルバー適合MasterFrame 600/MasterFrame 500 Mesh ※トップおよびフロントマウントに対応(MasterFrame 500 Mesh はフロントのみ)材質STEEL / EUCALYPTUS寸法(mm)【突起部含む】443.25×214×13.6【突起部除く】434.8×214×13.6色シルバー型番MCA-MF600C-SPTPWRoHS指令(10物質対応)対応
COOLER MASTER 「MasterFrame 600/ 500 Mesh」対応の交換用パネル
COOLER MASTER¥5,998税込¥6,5981台7日以内出荷・「MasterFrame 600/ 500 Mesh」対応の交換用パネル。・トップおよびフロントマウントに対応(「MasterFrame 500 Mesh」はフロントのみ)。・石材の質感を思わせるテクスチャー仕上げが、力強さと上質さをプラス。・よりリアルな印象を与える繊細なテクスチャーの変化。・ビジュアル重視のセットアップやスタジオ環境に最適。・カラー:シルバー適合MasterFrame 600/MasterFrame 500 Mesh ※トップおよびフロントマウントに対応(MasterFrame 500 Mesh はフロントのみ)材質STEEL / STONE寸法(mm)【突起部含む】443.25×214×13.6【突起部除く】434.8×214×13.6色シルバー型番MCA-MF600C-SPTPSRoHS指令(10物質対応)対応
COOLER MASTER 「MasterFrame 600/ 500 Mesh」専用の交換用パネル
COOLER MASTER¥3,998税込¥4,3981台7日以内出荷・「MasterFrame 600/ 500 Mesh」専用の交換用パネル。・トップおよびフロントマウントに対応(「MasterFrame 500 Mesh」はフロントのみ)。・天然ユーカリ材の風合いから着想を得たユーカリパネル。・木目調のデザインが、温かみと個性を演出。・自然を感じさせる独自のデザインを採用。・現代的なインテリアやクリエイティブなセットアップに調和。・カラー:ブラック適合MasterFrame 600/MasterFrame 500 Mesh ※トップおよびフロントマウントに対応(MasterFrame 500 Mesh はフロントのみ)材質STEEL / EUCALYPTUS寸法(mm)【突起部含む】443.25×214×13.6【突起部除く】434.8×214×13.6色ブラック型番MCA-MF600C-BPTPWRoHS指令(10物質対応)対応
COOLER MASTER 「MasterFrame 600/ 500 Mesh」対応の交換用パネル
COOLER MASTER¥5,998税込¥6,5981台7日以内出荷・「MasterFrame 600/ 500 Mesh」対応の交換用パネル。・トップおよびフロントマウントに対応(「MasterFrame 500 Mesh」はフロントのみ)。・石材の質感を思わせるテクスチャー仕上げが、力強さと上質さをプラス。・よりリアルな印象を与える繊細なテクスチャーの変化。・ビジュアル重視のセットアップやスタジオ環境に最適。・カラー:ブラック適合MasterFrame 600/MasterFrame 500 Mesh ※トップおよびフロントマウントに対応(MasterFrame 500 Mesh はフロントのみ)材質STEEL / STONE寸法(mm)【突起部含む】443.25×214×13.6【突起部除く】434.8×214×13.6色ブラック型番MCA-MF600C-BPTPSRoHS指令(10物質対応)対応
AT-GS980MX/28 レイヤー3スイッチ
アライドテレシス¥199,800税込¥219,7801台翌日出荷AT-GS980MX/28(RoHS対応)は、アップリンクとして10Gインターフェースを搭載したレイヤー3インテリジェント・エッジ・スイッチです。SFP/SFP+スロットは4スロットすべてを10Gアップリンクとして利用可能であり、上位のディストリビューション、コア・スイッチに対して10Gでの高速・大容量接続を提供します。また AMF(メンバー/アプリケーションプロキシー/エッジノード)に対応します。RoHS指令(10物質対応)対応
AT-x250-28XS
アライドテレシス¥459,800税込¥505,7801台6日以内出荷AT-x250-28XSは、全ポート10G速度に対応した、ファイバーモデルのレイヤー 2plus 10ギガビット・インテリジェント・スタッカブルスイッチです。SFP/SFP+スロット×28。電源内蔵、Webマネージメント、QoS、SNMP、IPv6、RS-232RJ-45、19"付、ブラケット別売、電源抜防止フック付、設定用VT-Kit2/AT-VT-Kit3別売、L字型電源ケーブル別売、USBメモリ別売、フィーチャーライセンス別売。AlliedWare Plus(AW+)。機能ごとのモジュールに分割されており、単一の障害が与える影響範囲を最小限に抑えることが可能です。これにより、旧来方式の製品と比べシステム全体の可用性が格段に高まります。また、業界標準のコマンド体系に準拠し、他社製品からの移行においても、エンジニアの教育にかかる時間と経費を大幅に削減することができます。ネットワークインフラのユニファイド化。Autonomous Management Framework(AMF)は、ネットワーク上のスイッチやルーターを仮想的な1台の機器として統合管理し、管理運用の「一元化」、「簡素化」、「自律化」によって、管理・運用に関わるコストの削減を実現するネットワーク仮想化機能です。AMF Plusは統合管理を行うAMF Plusマスターと管理されるAMF Plusメンバーからなり、6つの機能によりネットワークの統合管理を行います。また、AMF Plusは日々ネットワークの状態を収集分析によって学習し、AT-Vista Manager EXと組み合わせてお使いいただくことで、あらかじめ定義されたポリシーを用いて自動的にネットワークを最適な状態に保ちます。蓄積したデータを数値化することにより、担当者の経験で行われていた業務を平易な作業に落とし込むことができます。VCS(バーチャルシャーシスタック)。スイッチ間をスタックリンクで接続することで、1台の仮想スイッチとして扱うことができます。VCSグループは、最大2台のx250シリーズを組み合わせて構築できます。本シリーズは、SFP/SFP+スロット、100/1000/2.5G/5G/10GBASE-Tポートのいずれかを用いたVCSに対応しています。スタック接続されたスイッチは各種情報を同期しているため、仮に1台に障害が発生しても運用継続が可能です。スタックすることでエッジ・スイッチながらコア・スイッチ同様にCPU、電源冗長が可能となります。コアからエッジまで一貫した冗長構成を容易に取ることができます。単一IPで動作するため機器の追加時もIP設計や監視ポイントの追加が不要で容易にネットワークを拡張できます。LD-VCS(ロングディスタンス-バーチャルシャーシスタック)にも対応し、長距離スタッキングが可能です。これにより、離れたロケーションにあるスイッチを仮想的に1台のスイッチ化し、シンプルかつ冗長性に優れたネットワークコアの提供が可能となります。EPSR。EPSR(RFC3619)は、レイヤー2レベルでの障害の検出と経路の切り替えをより高速に行います(最短50ミリ秒未満)。本製品は、EPSRリング内にトランジットノードとして接続することができます。ループガード。LDFやMACスラッシング検出など多彩なループガード機能により、接続ミスなどで発生したネットワークループを自動検出し、設定した動作(ポートディセーブルなど)を自動実行するループガードに対応しています。LEDの点滅で視覚的に表示されるため、該当ポートを容易に特定することができます。充実したセキュリティー機能。強固な認証機能をサポート。同一ポート上でIEEE 802.1X 認証/Web 認証/MACアドレスベース認証の混在を可能とするTri-Auth 機能や、同一ポート上でユーザーごとに別々の認証方式で認証し、かつ異なるVL ANを動的に付与するマルチプルダイナミックVL AN 機能など様々な認証機能に対応し、柔軟な認証環境を実現します。Tri-Auth、マルチプルダイナミックVLAN、エンハンストゲストVLAN、Auth-fail VLAN、プロミスキャス/インターセプトWeb認証、2ステップ認証に対応。多種多様なセキュリティー機能の搭載。通信内容を暗号化し、安全なリモートアクセス環境を実現するSSHや、ネットワークの集中管理・運用面においても安全性と利便性・運用性を両立するSNMPv3の暗号化・認証機能など、様々なセキュリティー機能をサポートしています。ポートセキュリティー、SSH(Secure Shell)、DHCPスヌーピング、SNMPv3、ユーザー認証データベース(RADIUS/TACACS+認証)に対応。AMF-SEC ソリューション対応。AMF-SEC(AMF-SECurity)は、ファイアウォールやUTMなどのセキュリティー・アプライアンスや、人材管理・資産管理などのビジネス・アプリケーションなどとネットワーク機器を連携させ、ネットワークも含めたITシステムの設定変更やセキュリティー管理を自動化するソリューションです。本製品は、AMF-SECソリューションにおけるエッジ・スイッチとして動作し、例えばファイアウォールと連携するとファイアウォールが検知した被疑情報をもとに、該当する被疑端末が接続されているスイッチのポートを自動的に遮断することで被疑端末の隔離ができます。これによりIoT端末などでのLAN内の二次感染を防ぐことが可能です。※サポートするSDN/OpenFlow コントローラーは、AMF-SEC コントローラー(AT-SESC/AMF Security)です。また、構成によって最低限必要なライセンスが異なります。AMF-SECコントローラー、および連携可能なアプリケーションについては、メーカーのホームページにてご確認ください。Web GUIを用いた直感的な管理。Webブラウザーから機器の情報表示や設定が可能なWeb GUIを標準でサポートします。管理者のスキルレベルを問わない、直感的なネットワーク管理が可能です。日本語に対応したインターフェース。日本語表示に対応し、Webブラウザーからの視覚的な設定・管理が可能です。ダッシュボード。ポートの状態、トラフィック統計情報、システム情報など視覚的に表示します。各種情報を要約して表示できるため、複雑なネットワーク情報を簡単に把握できます。ネットワーク設定。VLANインターフェースやインターフェースのIPアドレス、スタティック経路の追加・変更・削除が可能です。セキュリティー設定。ハードウェアアクセスリスト(ACL)の作成やインターフェースへの設定、変更が可能です。システム設定。システム情報や動作環境の詳細、システムログの閲覧などが可能です。ポート数28スイッチ切替:LED ON/OFFボタン: LEDの消灯(エコLED)、通常動作の切り替え適合規格CE; 安全規格 UL62368-1/CSA-C22.2 No.62368-3; EMI規格 VCCIクラスA接続方式1000Mbps/10Gbps機能スイッチング方式: ストア&フォワード; 最大パケット転送能力(装置全体/64Byte): 416.66Mpps; スイッチング・ファブリック: 1.6Tbps; メモリー容量: フラッシュメモリー 256MByte/ メインメモリー 2GByte/ MACアドレス登録数: 32K; VLAN登録数: 4094個(VID=1~4094)準拠規格IEEE 802.3z 1000BASE-LX/SX; IEEE 802.3ab 1000BASE-T; IEEE 802.3ah 1000BASE-BX10; IEEE 802.3ae 10GBASE-ER/LR/SR; IEEE 802.3an 10GBASE-T; IEEE 802.3az Energy-Efficient Ethernet; IEEE 802.1D-2004 Spanning Tree/ Rapid Spanning Tree; IEEE 802.1Q-2005 VLAN Tagging/ Multiple Spanning Tree; IEEE 802.1X Port Based Network Access Control; IEEE 802.1AB Link Layer Discovery Protocol; IEEE 802.1AX-2008 Link Aggregation (static and dynamic); IEEE 802.1p Class of Service/ priority protocol; IEEE 802.1ad Provider Bridges(Q-in-Q); IEEE 802.1ag Connectivity Fault Management; ITU-T G.8032 ERPSケーブル【使用】100BASE-TX: UTPカテゴリー 5以上; 1000BASE-T/ 2.5GBASE-T/ 5GBASE-T: UTPエンハンスド・カテゴリー 5以上; 10GBASE-T: UTP/STPカテゴリー 6以上電源供給方式電源内蔵マグネットなしRoHS指令(10物質対応)対応ポートオートネゴシエーション; 100M/1000M/10G Full固定設定; MDI/MDI-X自動認識、MDI/MDI-X固定設定; SFP/SFP+スロット×28; RS-232(RJ-45コネクター)×1; USBポート(USB 2.0、タイプA(メス))×1システム対応【マネージメント(A)】SNMP: SNMPv1/v2c/v3; SNMP MIB: MIB II(RFC1213); Extended Bridge MIB(RFC2674); Extended Interface MIB(RFC2863); SNMPv3 MIB(RFC3411~RFC3415); SNMPv2 MIB(RFC3418); Ethernet MIB(RFC3635); IEEE 802.3 MUs MIB(RFC3636); Bridge MIB(RFC4188); RSTP MIB(RFC4318); DISMN ping MIB(RFC4560); Entity MIB(RFC6933); LLDP MIB(IEEE 802.1B); LLDP-MED MIBNSI/TI-1057); Private MIB; RMON: 1239 Group; ターミナル: Telnet、VT100互換端末(コンソールポート経由)
AT-x250-18XS
アライドテレシス¥269,800税込¥296,7801台6日以内出荷CentreCOM x250シリーズは、全ポート10G速度に対応したレイヤー2plus 10ギガビット・インテリジェント・スタッカブルスイッチです。AT-x250-18XSは18ポートすべてがSFP/SFP+スロットとなっており、ファイバーインターフェースを持つサーバーなどの機器を集約接続可能です。SFP/SFP+スロット×18。電源内蔵、Webマネージメント、QoS、SNMP、IPv6、RS-232RJ-45、19"別売、ブラケット別売、マグネット別売、電源抜防止フック付、設定用VT-Kit2/AT-VT-Kit3別売、L字型電源ケーブル別売、USBメモリ別売、フィーチャーライセンス別売。AlliedWare Plus(AW+)。機能ごとのモジュールに分割されており、単一の障害が与える影響範囲を最小限に抑えることが可能です。これにより、旧来方式の製品と比べシステム全体の可用性が格段に高まります。また、業界標準のコマンド体系に準拠し、他社製品からの移行においても、エンジニアの教育にかかる時間と経費を大幅に削減することができます。ネットワークインフラのユニファイド化。Autonomous Management Framework(AMF)は、ネットワーク上のスイッチやルーターを仮想的な1台の機器として統合管理し、管理運用の「一元化」、「簡素化」、「自律化」によって、管理・運用に関わるコストの削減を実現するネットワーク仮想化機能です。AMF Plusは統合管理を行うAMF Plusマスターと管理されるAMF Plusメンバーからなり、6つの機能によりネットワークの統合管理を行います。また、AMF Plusは日々ネットワークの状態を収集分析によって学習し、AT-Vista Manager EXと組み合わせてお使いいただくことで、あらかじめ定義されたポリシーを用いて自動的にネットワークを最適な状態に保ちます。蓄積したデータを数値化することにより、担当者の経験で行われていた業務を平易な作業に落とし込むことができます。VCS(バーチャルシャーシスタック)。スイッチ間をスタックリンクで接続することで、1台の仮想スイッチとして扱うことができます。VCSグループは、最大2台のx250シリーズを組み合わせて構築できます。本シリーズは、SFP/SFP+スロット、100/1000/2.5G/5G/10GBASE-Tポートのいずれかを用いたVCSに対応しています。スタック接続されたスイッチは各種情報を同期しているため、仮に1台に障害が発生しても運用継続が可能です。スタックすることでエッジ・スイッチながらコア・スイッチ同様にCPU、電源冗長が可能となります。コアからエッジまで一貫した冗長構成を容易に取ることができます。単一IPで動作するため機器の追加時もIP設計や監視ポイントの追加が不要で容易にネットワークを拡張できます。LD-VCS(ロングディスタンス-バーチャルシャーシスタック)にも対応し、長距離スタッキングが可能です。これにより、離れたロケーションにあるスイッチを仮想的に1台のスイッチ化し、シンプルかつ冗長性に優れたネットワークコアの提供が可能となります。EPSR。EPSR(RFC3619)は、レイヤー2レベルでの障害の検出と経路の切り替えをより高速に行います(最短50ミリ秒未満)。本製品は、EPSRリング内にトランジットノードとして接続することができます。ループガード。LDFやMACスラッシング検出など多彩なループガード機能により、接続ミスなどで発生したネットワークループを自動検出し、設定した動作(ポートディセーブルなど)を自動実行するループガードに対応しています。LEDの点滅で視覚的に表示されるため、該当ポートを容易に特定することができます。充実したセキュリティー機能。強固な認証機能をサポート。同一ポート上でIEEE 802.1X 認証/Web 認証/MACアドレスベース認証の混在を可能とするTri-Auth 機能や、同一ポート上でユーザーごとに別々の認証方式で認証し、かつ異なるVL ANを動的に付与するマルチプルダイナミックVL AN 機能など様々な認証機能に対応し、柔軟な認証環境を実現します。Tri-Auth、マルチプルダイナミックVLAN、エンハンストゲストVLAN、Auth-fail VLAN、プロミスキャス/インターセプトWeb認証、2ステップ認証に対応。多種多様なセキュリティー機能の搭載。通信内容を暗号化し、安全なリモートアクセス環境を実現するSSHや、ネットワークの集中管理・運用面においても安全性と利便性・運用性を両立するSNMPv3の暗号化・認証機能など、様々なセキュリティー機能をサポートしています。ポートセキュリティー、SSH(Secure Shell)、DHCPスヌーピング、SNMPv3、ユーザー認証データベース(RADIUS/TACACS+認証)に対応。AMF-SEC ソリューション対応。AMF-SEC(AMF-SECurity)は、ファイアウォールやUTMなどのセキュリティー・アプライアンスや、人材管理・資産管理などのビジネス・アプリケーションなどとネットワーク機器を連携させ、ネットワークも含めたITシステムの設定変更やセキュリティー管理を自動化するソリューションです。本製品は、AMF-SECソリューションにおけるエッジ・スイッチとして動作し、例えばファイアウォールと連携するとファイアウォールが検知した被疑情報をもとに、該当する被疑端末が接続されているスイッチのポートを自動的に遮断することで被疑端末の隔離ができます。これによりIoT端末などでのLAN内の二次感染を防ぐことが可能です。※サポートするSDN/OpenFlow コントローラーは、AMF-SEC コントローラー(AT-SESC/AMF Security)です。また、構成によって最低限必要なライセンスが異なります。AMF-SECコントローラー、および連携可能なアプリケーションについては、メーカーのホームページにてご確認ください。Web GUIを用いた直感的な管理。Webブラウザーから機器の情報表示や設定が可能なWeb GUIを標準でサポートします。管理者のスキルレベルを問わない、直感的なネットワーク管理が可能です。日本語に対応したインターフェース。日本語表示に対応し、Webブラウザーからの視覚的な設定・管理が可能です。ダッシュボード。ポートの状態、トラフィック統計情報、システム情報など視覚的に表示します。各種情報を要約して表示できるため、複雑なネットワーク情報を簡単に把握できます。ネットワーク設定。VLANインターフェースやインターフェースのIPアドレス、スタティック経路の追加・変更・削除が可能です。セキュリティー設定。ハードウェアアクセスリスト(ACL)の作成やインターフェースへの設定、変更が可能です。システム設定。システム情報や動作環境の詳細、システムログの閲覧などが可能です。ポート数18スイッチ切替:LED ON/OFFボタン: LEDの消灯(エコLED)、通常動作の切り替え適合規格CE; 安全規格 UL62368-1/CSA-C22.2 No.62368-1; EMI規格 VCCIクラスA接続方式1000Mbps/10Gbps機能ベーシックサポート機能準拠規格IEEE 802.3z 1000BASE-LX/SX; IEEE 802.3ab 1000BASE-T; IEEE 802.3ah 1000BASE-BX10; IEEE 802.3ae 10GBASE-ER/LR/SR; IEEE 802.3an 10GBASE-T; IEEE 802.3az Energy-Efficient Ethernet; IEEE 802.1D-2004 Spanning Tree/ Rapid Spanning Tree; IEEE 802.1Q-2005 VLAN Tagging/ Multiple Spanning Tree; IEEE 802.1X Port Based Network Access Control; IEEE 802.1AB Link Layer Discovery Protocol; IEEE 802.1AX-2008 Link Aggregation (static and dynamic); IEEE 802.1p Class of Service/ priority protocol; IEEE 802.1ad Provider Bridges(Q-in-Q); IEEE 802.1ag Connectivity Fault Management; ITU-T G.8032 ERPSメモリー容量パフォーマンス:フラッシュメモリー 256MByte/メインメモリー 2GByteケーブル【使用】100BASE-TX: UTPカテゴリー 5以上; 1000BASE-T/ 2.5GBASE-T/ 5GBASE-T: UTPエンハンスド・カテゴリー 5以上; 10GBASE-T: UTP/STPカテゴリー 6以上電源供給方式電源内蔵マグネット別売MACアドレス登録数【パフォーマンス】32Kスイッチング方式パフォーマンス:ストア&フォワードネットワークタイプ【パフォーマンス】4094個(VID=1~4094)RoHS指令(10物質対応)対応ポートオートネゴシエーション; 100M/1000M/10G Full固定設定; MDI/MDI-X自動認識、MDI/MDI-X固定設定; SFP/SFP+スロット×18; RS-232(RJ-45コネクター)×1; USBポート(USB 2.0、タイプA(メス))×1伝送速度(Gbps)【パフォーマンス】スイッチング・ファブリック:840最大パケット転送能力(Mpps)パフォーマンス(装置全体/64Byte):267.85システム対応【マネージメント(A)】SNMP: SNMPv1/v2c/v3; SNMP MIB: MIB II(RFC1213); Extended Bridge MIB(RFC2674); Extended Interface MIB(RFC2863); SNMPv3 MIB(RFC3411~RFC3415); SNMPv2 MIB(RFC3418); Ethernet MIB(RFC3635); IEEE 802.3 MUs MIB(RFC3636); Bridge MIB(RFC4188); RSTP MIB(RFC4318); DISMN ping MIB(RFC4560); Entity MIB(RFC6933); LLDP MIB(IEEE 802.1B); LLDP-MED MIBNSI/TI-1057); Private MIB; RMON: 1239 Group; ターミナル: Telnet、VT100互換端末(コンソールポート経由)
AT-x250-28XTm
アライドテレシス¥479,800税込¥527,7801台6日以内出荷CentreCOM x250シリーズは、全ポート10G速度に対応したレイヤー2plus 10ギガビット・インテリジェント・スタッカブルスイッチです。AT-x250-28XTmは、100M/1000M/2.5G/5G/10Gをサポートしたダウンリンクを24ポート持ち、アップリンクは最大速度10GのSFP/SFP+モジュール対応スロットを4スロット備えます。UTPケーブルを用いた2.5G/5G/10Gの高速通信に対応した端末との接続を実現します。100/1/2.5/5/10GBASE-T×24。SFP/SFP+スロット×4。電源内蔵、Webマネージメント、QoS、SNMP、IPv6、RS-232RJ-45、19"付、ブラケット別売、電源抜防止フック付、設定用VT-Kit2/AT-VT-Kit3別売、L字型電源ケーブル別売、USBメモリ別売、フィーチャーライセンス別売。AlliedWare Plus(AW+)。機能ごとのモジュールに分割されており、単一の障害が与える影響範囲を最小限に抑えることが可能です。これにより、旧来方式の製品と比べシステム全体の可用性が格段に高まります。また、業界標準のコマンド体系に準拠し、他社製品からの移行においても、エンジニアの教育にかかる時間と経費を大幅に削減することができます。ネットワークインフラのユニファイド化。Autonomous Management Framework(AMF)は、ネットワーク上のスイッチやルーターを仮想的な1台の機器として統合管理し、管理運用の「一元化」、「簡素化」、「自律化」によって、管理・運用に関わるコストの削減を実現するネットワーク仮想化機能です。AMF Plusは統合管理を行うAMF Plusマスターと管理されるAMF Plusメンバーからなり、6つの機能によりネットワークの統合管理を行います。また、AMF Plusは日々ネットワークの状態を収集分析によって学習し、AT-Vista Manager EXと組み合わせてお使いいただくことで、あらかじめ定義されたポリシーを用いて自動的にネットワークを最適な状態に保ちます。蓄積したデータを数値化することにより、担当者の経験で行われていた業務を平易な作業に落とし込むことができます。VCS(バーチャルシャーシスタック)。スイッチ間をスタックリンクで接続することで、1台の仮想スイッチとして扱うことができます。VCSグループは、最大2台のx250シリーズを組み合わせて構築できます。本シリーズは、SFP/SFP+スロット、100/1000/2.5G/5G/10GBASE-Tポートのいずれかを用いたVCSに対応しています。スタック接続されたスイッチは各種情報を同期しているため、仮に1台に障害が発生しても運用継続が可能です。スタックすることでエッジ・スイッチながらコア・スイッチ同様にCPU、電源冗長が可能となります。コアからエッジまで一貫した冗長構成を容易に取ることができます。単一IPで動作するため機器の追加時もIP設計や監視ポイントの追加が不要で容易にネットワークを拡張できます。LD-VCS(ロングディスタンス-バーチャルシャーシスタック)にも対応し、長距離スタッキングが可能です。これにより、離れたロケーションにあるスイッチを仮想的に1台のスイッチ化し、シンプルかつ冗長性に優れたネットワークコアの提供が可能となります。10G マルチギガビットに対応。本製品は、UTPカテゴリー5eのケーブルを使用して2.5G/5Gでの通信が可能な、マルチギガビットレートのインターフェースを全ダウンリンクポートに搭載しています。さらにカテゴリー6以上のクラスのケーブルを使用すると10GBASE-Tの通信も実現でき、高速通信の集約にも対応できます。EPSR。EPSR(RFC3619)は、レイヤー2レベルでの障害の検出と経路の切り替えをより高速に行います(最短50ミリ秒未満)。本製品は、EPSRリング内にトランジットノードとして接続することができます。ループガード。LDFやMACスラッシング検出など多彩なループガード機能により、接続ミスなどで発生したネットワークループを自動検出し、設定した動作(ポートディセーブルなど)を自動実行するループガードに対応しています。LEDの点滅で視覚的に表示されるため、該当ポートを容易に特定することができます。充実したセキュリティー機能。強固な認証機能をサポート。同一ポート上でIEEE 802.1X 認証/Web 認証/MACアドレスベース認証の混在を可能とするTri-Auth 機能や、同一ポート上でユーザーごとに別々の認証方式で認証し、かつ異なるVL ANを動的に付与するマルチプルダイナミックVL AN 機能など様々な認証機能に対応し、柔軟な認証環境を実現します。Tri-Auth、マルチプルダイナミックVLAN、エンハンストゲストVLAN、Auth-fail VLAN、プロミスキャス/インターセプトWeb認証、2ステップ認証に対応。多種多様なセキュリティー機能の搭載。通信内容を暗号化し、安全なリモートアクセス環境を実現するSSHや、ネットワークの集中管理・運用面においても安全性と利便性・運用性を両立するSNMPv3の暗号化・認証機能など、様々なセキュリティー機能をサポートしています。ポートセキュリティー、SSH(Secure Shell)、DHCPスヌーピング、SNMPv3、ユーザー認証データベース(RADIUS/TACACS+認証)に対応ポート数28スイッチ切替:LED ON/OFFボタン: LEDの消灯(エコLED)、通常動作の切り替え適合規格CE; 安全規格 UL62368-1/CSA-C22.2 No.62368-2; EMI規格 VCCIクラスA接続方式100Mbps/1000Mbps/2.5Gbps/5Gbps/10Gbps機能スイッチング方式: ストア&フォワード; 最大パケット転送能力(装置全体/64Byte): 416.66Mpps; スイッチング・ファブリック: 1.08Tbps; メモリー容量: フラッシュメモリー 256MByte/ メインメモリー 2GByte/ MACアドレス登録数: 32K; VLAN登録数: 4094個(VID=1~4094)準拠規格IEEE 802.3z 1000BASE-LX/SX; IEEE 802.3ab 1000BASE-T; IEEE 802.3ah 1000BASE-BX10; IEEE 802.3ae 10GBASE-ER/LR/SR; IEEE 802.3an 10GBASE-T; IEEE 802.3az Energy-Efficient Ethernet; IEEE 802.1D-2004 Spanning Tree/ Rapid Spanning Tree; IEEE 802.1Q-2005 VLAN Tagging/ Multiple Spanning Tree; IEEE 802.1X Port Based Network Access Control; IEEE 802.1AB Link Layer Discovery Protocol; IEEE 802.1AX-2008 Link Aggregation (static and dynamic); IEEE 802.1p Class of Service/ priority protocol; IEEE 802.1ad Provider Bridges(Q-in-Q); IEEE 802.1ag Connectivity Fault Management; ITU-T G.8032 ERPS; IEEE 802.3u 100BASE-TX; IEEE 802.3bz 2.5GBASE-T/5GBASE-Tケーブル【使用】100BASE-TX: UTPカテゴリー 5以上; 1000BASE-T/ 2.5GBASE-T/ 5GBASE-T: UTPエンハンスド・カテゴリー 5以上; 10GBASE-T: UTP/STPカテゴリー 6以上電源供給方式電源内蔵マグネットなしRoHS指令(10物質対応)対応ポート100/1000/2.5G/5G/10GBASE-T(RJ-45コネクター)×24; オートネゴシエーション; 100M/1000M/10G Full固定設定; MDI/MDI-X自動認識、MDI/MDI-X固定設定; SFP/SFP+スロット×4; RS-232(RJ-45コネクター)×1; USBポート(USB 2.0、タイプA(メス))×1システム対応【マネージメント(A)】SNMP: SNMPv1/v2c/v3; SNMP MIB: MIB II(RFC1213); Extended Bridge MIB(RFC2674); Extended Interface MIB(RFC2863); SNMPv3 MIB(RFC3411~RFC3415); SNMPv2 MIB(RFC3418); Ethernet MIB(RFC3635); IEEE 802.3 MUs MIB(RFC3636); Bridge MIB(RFC4188); RSTP MIB(RFC4318); DISMN ping MIB(RFC4560); Entity MIB(RFC6933); LLDP MIB(IEEE 802.1B); LLDP-MED MIBNSI/TI-1057); Private MIB; RMON: 1239 Group; ターミナル: Telnet、VT100互換端末(コンソールポート経由)
AT-AR4050S ルーター
アライドテレシス¥199,800税込¥219,7801台翌日出荷AT-AR4050S(RoHS対応)は、次世代ファイアウォールを搭載したUTM&VPNルーターです。IPsecやL2TPv3などのVPN機能やRIP・OSPFなどのルーティング機能のほか、アプリケーションコントロールやWebコントロールをはじめとする次世代ファイアウォールで必要不可欠なセキュリティーエンジンを搭載し、外部からの攻撃や社内からの情報漏洩を防ぎ、安全なインターネット接続環境を構築できます。付属品電源抜防止フック付、19”別売、マグネット別売、ブラケット別売、設定用VT-Kit2/AT-VT-Kit3別売、L字型電源ケーブル別売、アニュアルライセンス別売仕様●Local Routing (bps):1800Mbps●PPPoE+Firewall+ENAT (bps):1400 Mbps●IPsec VPN (bps):490Mbps・AES256/SHA256・計測予定・AES-GCM●UTM-01:1200Mbps●UTM-02:470Mbps●UTM-01+UTM-02併用時(bps):400Mbps●UTMオフロード (bps):120Mbps●ブリッジ機能:ローカルブリッジ・マルチプルVLAN(保護ポート)・リモートブリッジ(L2TPv3)・MACフィルター●L2スイッチング:バーチャルLAN・スパニングツリープロトコル●サポートVLAN数:4094●PPP/PPPoE機能:クライアント機能●マルチセッション数:20●PPPoE AC●IPv4:DHCPクライアント・マルチホーミング(セカンダリI Pアドレス)●経路制御:スタティック(1000)・RIPv1/v2(1500)・OSPF(1000)・BGP-4(10000)・フィルタリング●VRF-Lite●VRRP:64●VRRP●マルチキャスト:PIM-SM・IGMPv2・IGMPプロキシー・IGMPスヌーピング●IPv6:IPoE・RA・DHCPv6クライアント / PDクライアント●経路制御:スタティック(1000)・RIPng(1000)・OSPFv3(1000)・BGP-4+(10000)●IPv4 over IPv6:DS-Lite・MAP-E・IPv4 over IPv6・LightWeight 4 over 6・国内標準プロビジョニング●マルチキャスト:PIM-SMv6・MLD・MLDスヌーピング●[ファイアウォール]ステートフルパケットインスペクション:IPv4/IPv6(ゾーンベース)●IDS/IPS (DOS攻撃検出):IPv4/IPv6●URLフィルター:ホワイトリスト/ブラックリスト(スタティック)・ルックアップ●アプリケーションコントロール(DPI ):組み込みシグネーチャー(標準搭載)・アップデートシグネーチャー●IPレピュテーション●UTMオフロード●設定可能ルール数:500●最大セッション数:300000●パススルー機能:PPTP・IPsec(1000)・L2TP●[トラフィック制御]クラスベースQoS:優先制御(PQ/WRR/HTB/LLQシェーピング)・マーキング(ToS、DSCP、Traffic Class)・輻輳制御(RED)●ポリシーベースルーティング●ECMP●インターネットブレイクアウトfor o365●SD-WANロードバランス●Webリダイレクト●IP付加機能:ダイナミックDNS・DNSリレー・DHCPサーバー(2500)・DHCPリレー・DHCPv6サーバー●[VPN]IPsec:暗号化方式(3DES/AES(128・192・256))・認証方式(SHA(1・256・512)/AES-GCM)・鍵交換仕様(IKEv1)(メインモード・アグレッシブモード・事前共有鍵方式)・鍵交換仕様(IKEv2)(事前共有鍵方式)・同時接続可能セッション数(1000)●L2TPv2:LAC/LNS・同時接続可能セッション数(20)●L2TPv3:疑似イーサネット回線・同時接続可能セッション数(256)●モバイルアクセス同時接続可能セッション数:Windows(1000)・MAC OS X(1000)・iOS(1000)・Android(1000)●GRE:IPv4/IPv6●統合管理機能:AMF PLUSマスター(20メンバー)・AMF PLUSメンバー・AMF-SEC (SESC mini) + AMFアプリケーションプロキシー・AWC(無線LANコントローラー(セル型))(25AP)・AWC-CB(無線LANチャンネルブランケット(シングルチャンネル型))(5AP)・AWC-SC(AWCスマートコネクト)(5AP)●管理:アクティブファイバーモニタリング・NTP( クライアント/サーバー)・Telnet・SSH(クライアント/サーバー)・HTTPサーバー/HTTPSサーバー・TFTPクライアント・ZMODEM・CLI (コマンドラインインターフェース)・GUI (Webインターフェース)・SYSLOG/ZMODEM/ログのE-mail転送・SNMP(v1/v2c/v3)・トリガー機能幅(mm)210質量(kg)1.7高さ(mm)42.5奥行(mm)220RoHS指令(10物質対応)対応
【互換品】 USB Type C ケーブル 1m USB 3.2 Gen 2 ( USB 3.1 ) WESTERN WDBFBE0080JBK-JEEX 他 対応 スマホ タブレット PC デジカメ 充電 通信 転送 ケーブル
メディアカバーマーケット¥1,198税込¥1,3181本4日以内出荷。USB 3.2 Gen 2 (USB 3.1) USB(A)-Type-Cケーブルの特徴。。ACアダプターやパソコンからスマートフォン、カメラ、イヤホンなどの充電やデータ通信に使用でき、モバイルバッテリーからも充電が可能です。さらに、コネクタはリバーシブルデザインになっており、どちらの向きでも差し込める便利な仕様です。【商品詳細】。規格:USB Type-C 3.2 Gen2 (USB 3.1)。ケーブル長さ:1m。転送速度:最大10Gbps(3m以内)、5Gbps(5m以上)。充電能力:最大5V 3.0A。【Quick Charge 3.0対応】。Qualcomm社のQuick Charge 3.0規格に対応しており、対応するAndroid端末と急速充電器を組み合わせることで、短時間での充電が可能です。Quick Charge 2.0にも対応しており、充電がより効率的に行えます。【56KΩレジスタ実装で安全性を確保】。USB Type-C端子は、従来のUSB Type-A端子に比べて大きな電力を供給できます。しかし、片方がUSB Type-Aの場合は、性能に制限がかかることがあります。そのため、このケーブルには56KΩレジスタが実装されており、安全に適切な電流が流れるようになっています。これにより、デバイスの破損を防ぐことができます。ご安心してお使いください。※ただし、ご使用のデバイスの性能によって供給される電流値は異なります。※USB Power Delivery(USB PD)には対応していません。【対応機種】。WESTERN DIGITAL。・デスクトップドライブ WD_BLACK D30 Game Drive SSD for Xbox。WDBAMF5000ABW-WESN。WDBAMF0010BBW-WESN。WDBAMF0020BBW-WESN。・My Book Duo。WDBFBE0080JBK-JEEX。WDBFBE0160JBK-JEEX。WDBFBE0200JBK-JEEX。WDBFBE0280JBK-JEEX。WDBFBE0360JBK-JEEX。・WD_BLACK D30 Game Drive SSD。WDBATL5000ABK-WESN。WDBATL0010BBK-WESN。WDBATL0020BBK-WESN。・WD_BLACK D50 Game Dock NVMe SSD。WDBA3U0000NBK-NESN。WDBA3U0010BBK-SESN。WDBA3U0010BBK-NESN。WDBA3U0020BBK-SESN。・ポータブルSSD。WD_Black P50 Game Drive SSD。WDBA3S5000ABK-WESN。WDBA3S0010BBK-WESN。WDBA3S0020BBK-WESN。・My Passport SSD 2020 Hi-Speed。WDBAGF5000ABL-JESN。WDBAGF0010BBL-JESN。WDBAGF0020BBL-JESN。WDBAGF5000AGD-JESN。WDBAGF0010BGD-JESN。WDBAGF0020BGD-JESN。すべての対応機種は記載できておりません。色ブラック長さ(m)1コネクタ形状USB(A)(オス)-USBType-C(オス)インターフェースUSB 3.2 Gen 2 (USB 3.1)転送速度(Gbps)最大10変換タイプオス-オス
『オフィスサプライ』には他にこんなカテゴリがあります
- 事務用品
- パソコン/周辺機器
- 印刷用紙/インク/印刷機
- 家電
- 学童・教育用品
- 食品・飲料
パソコン/周辺機器 の新着商品
USB-C 切替BOX 1:パソコン切替機能 2:モニタ2台接続 3:Hub機能(USB/LAN/audio/PD100W) バスパワー(電源不要) 1.0m接続ケーブル2本付Vodaview税込¥18,678¥16,980









![USB充電特化アダプタ/USB-A[メス] - USB-A[オス]/充電のみ対応/USBデータ通信機能カット対応データブロッカーアダプタ StarTech.com](http://jp.images-monotaro.com/Monotaro3/pi/full/mono12001494-221031-02.jpg)


























